Aller au contenu

Change
Photo

grésillement haut parleur G73


  • Veuillez vous connecter pour répondre
8 réponses à ce sujet

#1
nausicaä

nausicaä

    En transit

  • Membre
  • 197 messages
Salut à tous

Depuis quelques semaines j'ai un grésillement horrible qui apparait de temps en temps dès qu'un son est lancé:
le grésillement dure tant que la lecture de la musique ou de la vidéo continu; quand on met stop au bout de quelques seconde le grésillement s'arrête.
Le grésillement persiste même en mettant le son sur muet (via la touche fn ou via la barre d'outil).
par ailleurs si je met un casque le grésillement persiste mais est présent dans un casque.
J'ai l'impression que ça me le fait de plus en plus souvent.

j'ai désinstallé le logiciel créative, j'ai désinstallé et réinstallé le driver audio (j'ai remis le dernier).

à votre avis c'est un problème plutot materiel (donc SAV)?
je vais tenter d'installer linux pour voir si ça le fait aussi...

merci
  • 0

#2
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego
Après reinstallation du système, si le problème persiste go SAV.
  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#3
enzo33

enzo33

    Petit Geek

  • Membre
  • 612 messages
  • LocalisationBordeaux
:+1:
  • 0

banqjr.png

NZTX phatom blanc-Asrock pro4-I7 2600k-corsair H80- Gskill 16go 2133mhz-ssd crucial m4 256go-WD black edition 1 to-680GTX-Corsair AX 850W-Clavier Roccat Arvo-Souris Roccat Kone std


#4
nausicaä

nausicaä

    En transit

  • Membre
  • 197 messages
ok je vais tenter ça
merci

sous linux je n'ai pas eu le problème, ce qui est rassurant
  • 0

#5
nausicaä

nausicaä

    En transit

  • Membre
  • 197 messages
Bon j'ai réinstallé seven.
Le problème pour l'instant n'est pas revenu.
  • 0

#6
Renrhaf

Renrhaf

    En attente de Visa

  • Membre
  • 83 messages
J'ai également ce soucis, déjà envoyé une fois en SAV ils n'ont pas réussi à corriger le problème...
Ça reste assez rare, quand il chauffe pas mal.
  • 0
Asus G75VW-9Z203V

#7
aymeric000

aymeric000

    Geek certifié

  • Membre
  • 1 348 messages
J'ai aussi de temps en temps ce problème sur mon G53, mais bon j'utilise a 80% un casque donc ça me gène pas
  • 0

P4G :
Asus G53JW-SX276V, Intel Core I5 480M @2,93GHZ (Turbo 3,1GHZ), Nvidia GTX 460M, RAM 4GB, DD 500GB + Souris Razer Imperator
 
 
642019.png


#8
Renrhaf

Renrhaf

    En attente de Visa

  • Membre
  • 83 messages
J'ai lu quelques part que la solution était le changement de la carte mère... quelqu'un peut confirmer ?
  • 0
Asus G75VW-9Z203V

#9
Renrhaf

Renrhaf

    En attente de Visa

  • Membre
  • 83 messages
Retour de SAV, changement hauts parleurs mais le problème est survenu après avoir joué a Battlefield 3... deuxième fois que je l'envoie pour ca et tjr pas réparé :/
  • 0
Asus G75VW-9Z203V




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)