Aller au contenu

Change
Photo

Ram bridé clevo P150HM


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1
Wes

Wes

    Grand Geek

  • Membre
  • 829 messages
  • LocalisationYvelines
Bonjour,

Je vais poster dans cette section en esperant que quelqu'un ai eu le même problème que moi et l'ai résolu...

Mon nouveau P150HM a 2 modules de ram G.skill 1600mhz mais ils ne fonctionnent qu'à 1140mhz nottament lors des benchs sur AIDA64, même constat sur cpu-z. :arf:
  • 0
Laptop: Bientôt Clevo P751DM-G

Desktop: rz9vqp-5.png

#2
enzo33

enzo33

    Petit Geek

  • Membre
  • 612 messages
  • LocalisationBordeaux
Regarde dans ton bios
  • 0

banqjr.png

NZTX phatom blanc-Asrock pro4-I7 2600k-corsair H80- Gskill 16go 2133mhz-ssd crucial m4 256go-WD black edition 1 to-680GTX-Corsair AX 850W-Clavier Roccat Arvo-Souris Roccat Kone std


#3
Wes

Wes

    Grand Geek

  • Membre
  • 829 messages
  • LocalisationYvelines
J'ai regardé il n'y a aucune option de configuration de la ram dans la bios.
  • 0
Laptop: Bientôt Clevo P751DM-G

Desktop: rz9vqp-5.png

#4
Wes

Wes

    Grand Geek

  • Membre
  • 829 messages
  • LocalisationYvelines
Problème résolu !

Installation clean du pc et tous fonctionne à merveille.
  • 0
Laptop: Bientôt Clevo P751DM-G

Desktop: rz9vqp-5.png

#5
enzo33

enzo33

    Petit Geek

  • Membre
  • 612 messages
  • LocalisationBordeaux
:D tant mieux
  • 0

banqjr.png

NZTX phatom blanc-Asrock pro4-I7 2600k-corsair H80- Gskill 16go 2133mhz-ssd crucial m4 256go-WD black edition 1 to-680GTX-Corsair AX 850W-Clavier Roccat Arvo-Souris Roccat Kone std





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)