Aller au contenu

Change

Probleme carte ATI 5870M


  • Veuillez vous connecter pour répondre
7 réponses à ce sujet

#1
Guest_Silver55_*

Guest_Silver55_*
  • Visiteurs
Bonsoir,

J'ai remarquer que depuis un moment ma carte passe de 700mhz a 500mhz et j'arrive pas a remettre a 700 :s sans redémarré je pige pas.

Qui sais pourquoi ça fait ça ?

Merci
  • 0

#2
Yoav1987

Yoav1987

    En transit

  • Membre
  • 123 messages
Salut !

J'ai la même carte que toi et après ne petite vérification, et bien, ta cg est simplement au repos ! Si tu commences une partie de BF3, elle va vite s'activer :P Donc pas de problème !

Chez moi, elle est au repos avec 405Mhz par exemple.

Modifié par Yoav1987, 30 septembre 2011 - 05:32.

  • 0

8i7o.png


#3
enzo33

enzo33

    Petit Geek

  • Membre
  • 612 messages
  • LocalisationBordeaux
:+1:
  • 0

banqjr.png

NZTX phatom blanc-Asrock pro4-I7 2600k-corsair H80- Gskill 16go 2133mhz-ssd crucial m4 256go-WD black edition 1 to-680GTX-Corsair AX 850W-Clavier Roccat Arvo-Souris Roccat Kone std


#4
Guest_Silver55_*

Guest_Silver55_*
  • Visiteurs
Ouai mais le probleme est que elle se remet pas en normal quand je lance un jeu :/
  • 0

#5
DARKSYST3M

DARKSYST3M

    Geek certifié

  • Membre
  • 1 616 messages
  • LocalisationBordeaux (33)
Tu es obligé de redémarrer non ?
  • 0

P4G -> Medion X7811 | I7 820QM | 8go Gskill | ATI 5870m@860/1000 | SSD Corsair SII 60go
--------> Windows 7 Edition Ultimate - 64bits
T4G -> Fractal Define | I5 2500k | 8Go Crucial | ATI 6990 | Corsair F3 SATA III
--------> ArchLinux - 64Bits


#6
smoukax

smoukax

    Newbie

  • Membre
  • 388 messages
  • LocalisationBordeaux
Tu serais pas en mode économie d'énergie des fois ?
  • 0
Shuttle SX58H7 Pro : i7 950 @ 3.2Ghz // 3*4Go Kingston HyperX // OCZ Vertex 2 120Go // 2To Seagate // MSI GTX560Ti Twin FRZR II // Windows 7 Pro x64

Asus EEE PC 900 Black

#7
Guest_Silver55_*

Guest_Silver55_*
  • Visiteurs
Non, mais dois y'avoir un bug avec , ou avec le pilote ati non ?

Car c'est pas normal :s

Modifié par Silver55, 30 septembre 2011 - 13:41.

  • 0

#8
smoukax

smoukax

    Newbie

  • Membre
  • 388 messages
  • LocalisationBordeaux
En effet c'est chelou, au pire avec un logiciel comme rivatuner mais pour ati (j'ai oublié le nom) et tu fous les freq en fixe ...
  • 0
Shuttle SX58H7 Pro : i7 950 @ 3.2Ghz // 3*4Go Kingston HyperX // OCZ Vertex 2 120Go // 2To Seagate // MSI GTX560Ti Twin FRZR II // Windows 7 Pro x64

Asus EEE PC 900 Black




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)