Aller au contenu

Change

[P170HM] Multiples problèmes


  • Veuillez vous connecter pour répondre
27 réponses à ce sujet

#1
Guest_Sayko_*

Guest_Sayko_*
  • Visiteurs
Bonjour,

J'ai fait l'acquisition d'un P170HM chez clevo.fr début aout (reçu le 14 septembre, ou dans ces eaux là).

Globalement j'en suis content (au niveau physique) Machine bien organisée, accessible au niveau des pièces et son plus que correct.

Malheureusement, plusieurs soucis ont fait leur apparition dès l'installation de win7 (64bits). Je ne sais pas si tous les soucis viennent de Clevo, mais en tout cas cela risque de devenir très vite handicapant.

Premier soucis: DD SSD non détecté (Corsair Series 3 120Go) que ça soit dans le BIOS ou par l'OS (testé sur plusieurs PC).

Deuxième: carte Tuner TV non détectée malgré l'installation des drivers (même pas présente dans le gestionnaire des périphériques... du moins je l'ai pas vu) (AverMedia A306)

Troisième soucis: et celui qui m'inquiète le plus. Je n'arrive pas à activer ma carte Wi-Fi, que ce soit avant ou après l'installation des drivers... Le BlueTooth lui en revanche fonctionne bien (en tout cas il s'affiche). Pourtant, c'est la carte combo Wi-Fi/BT de l'offre alignement de Clevo.
  • 0

#2
MarcParis

MarcParis

    Mr BENCHMARKS P4G

  • Membre
  • 3 066 messages
Alors pour le SSD, s'il est basé sur le controleur sandforce, il est possible qu'il soit défectueux.

Pour le reste, c'est alarmant si tu as pu installer correctement windows dessus...normalement tout s'installe tout seul....essaie un reformatage en règle avant le SAV.
  • 0

#3
Guest_Sayko_*

Guest_Sayko_*
  • Visiteurs
Ben en fait j'ai installé win7 sur un disque dur qui à la base devait être mon disque dur secondaire (un Samsung de 640Go en 7200RPM).

Le SSD a été détecté une seule fois dans le BIOS, et après un redémarrage, plus rien :(
  • 0

#4
redgoblin83

redgoblin83

    Touriste

  • Membre
  • 309 messages
Pour le tuner tv, tu est sur ert certain de l'avoir pris en option?
  • 0

MSI GE70 i5-3210m GTX660m, Win 7 --> Vendu

MSI GT70 i7, 16 GO, GTX 780, 256 SSD Samsung, Win 8.1 --> Win 10 Pro

Alienware 15, i5-4210h, 8 GO DDR3L 1600mhz, GTX 965m, 1TB 7200rpm, Win 8.1 --> Win 10


#5
Guest_Sayko_*

Guest_Sayko_*
  • Visiteurs
Non c'est une pièce que j'ai prise à part, c'est pour ça que j'ai précisé que tout ne venait certainement pas de Clevo.
  • 0

#6
Guest_Clyde_*

Guest_Clyde_*
  • Visiteurs
Pour tuner TV, il y a un raccourci pour activer, essayais d'appuyer avant sur Fn + _
(dans P150HM il actives le UMTS) après tu démarres logiciel pour TV.
  • 0

#7
Guest_Sayko_*

Guest_Sayko_*
  • Visiteurs
Je tiens tout de même à préciser que c'est pas le tuner TV fourni par Clevo que j'ai :)

Ce raccourci est-il tout de même valable?

Modifié par Sayko, 26 septembre 2011 - 23:37.

  • 0

#8
redgoblin83

redgoblin83

    Touriste

  • Membre
  • 309 messages
C'est l'application hotkey qui gere ca.
  • 0

MSI GE70 i5-3210m GTX660m, Win 7 --> Vendu

MSI GT70 i7, 16 GO, GTX 780, 256 SSD Samsung, Win 8.1 --> Win 10 Pro

Alienware 15, i5-4210h, 8 GO DDR3L 1600mhz, GTX 965m, 1TB 7200rpm, Win 8.1 --> Win 10


#9
Guest_Sayko_*

Guest_Sayko_*
  • Visiteurs
Bon l'appli hotkey est installée et le raccourci fn + 8 ne me mentionne rien... dois-je en conclure que je me suis royalement avoir?
  • 0

#10
Tonrac

Tonrac

    Geek certifié

  • Membre
  • 1 280 messages
  • LocalisationMarseille
Ben déjà la bonne question c'est : est ce que cette carte est compatible avec ton clevo? suffit pas d'acheter une carte mini-pcie pour que ça marche ... je me souviens quand comme un newbie j'avais acheté une carte mini pcie bluetooth pour rajouter cette fonctionnalité à mon portable ... j'avais omis un petit détail fallait y connecter une antenne pour que ça marche (antenne qui n'était évidemment pas présente dans la machine.)
As tu contacter le SAV de clevo?

Modifié par Tonrac, 27 septembre 2011 - 10:25.

  • 0

Actuel P4G: P37x V6 intel core I7 6700HQ // 16go 2400mhz // GTX1070 // SSD 256Gb 950Pro + sandisk 960Gb ultra2 // écran 4K ips samsung

Actuel P4G:  P375SM-A intel core I7 4910MQ // 32go 1866mhz // SLI GTX980M // Raid 0 Samsung 840 evo 2x1To // écran FHD

Ancien P4G: GS60-2QE intel core I7 4710HQ // 16go 1600 mhz // GTX970M // Raid 0 M2 2280 crucial MX200 2x512Go // écran FHD

Ancien P4G: P170SM: intel core I7 4900MQ // 16go 1600mhz // GTX780M // SSD CRUCIAL M4 256Gb + M4 512Gb // écran FHD

Ancien P4G: P150HM : Intel Core I7 2860qm // 8go 1600mhz // GTX680M // SSD CRUCIAL M4 512Gb // écran HD+ 1600x900


#11
redgoblin83

redgoblin83

    Touriste

  • Membre
  • 309 messages
Et dans le manuel d'utilisateur du Clevo il y a pas l'info?
  • 0

MSI GE70 i5-3210m GTX660m, Win 7 --> Vendu

MSI GT70 i7, 16 GO, GTX 780, 256 SSD Samsung, Win 8.1 --> Win 10 Pro

Alienware 15, i5-4210h, 8 GO DDR3L 1600mhz, GTX 965m, 1TB 7200rpm, Win 8.1 --> Win 10


#12
Guest_Sayko_*

Guest_Sayko_*
  • Visiteurs
Bon déjà mon Wi-fi marche comme par magie depuis ce matin... rien ajouté et rien enlevé en drivers... et maintenant ça fonctionne... étrange.

Pour la carte Tuner TV... J'ai pas d'antenne et je ne connais du tout le domaine, donc je pensais ne pas en avoir besoin au moins pour capter la radio :(

Pour le SSD je ne pense pas que Clevo soit en faute, je vais donc appeler LDLC pour avoir un échange.

EDIT: bon ben après un redémarrage... Le i-fi ne fonctionne à nouveau plus -_-

Modifié par Sayko, 27 septembre 2011 - 13:04.

  • 0

#13
Tonrac

Tonrac

    Geek certifié

  • Membre
  • 1 280 messages
  • LocalisationMarseille
Pour ton premier soucis si ton ssd n'est pas reconnu par aucun des pc sur lequel tu l'as connecté il y a une chance pour qu'il soit défectueux.

Pour ta carte tuner si elle n'est pas reconnu c'est peut être parce que tu l'as mal connectée sur le port minipciexpress, par contre si aucune antenne n'est connecté dessus tu ne risque pas de capter grand chose.
D'ailleurs, je ne sais pas si l'antenne pour tuner est d'office intégré au châssis des clevos.
Tu ferais bien d'appeler le SAV

Pour ta carte wifi as tu vérifier que ta carte est bien active (lis la doc de ton clévo) il y a peut être une combinaison fn + une autre touche qui active désactive la carte wifi.

Modifié par Tonrac, 27 septembre 2011 - 15:46.

  • 0

Actuel P4G: P37x V6 intel core I7 6700HQ // 16go 2400mhz // GTX1070 // SSD 256Gb 950Pro + sandisk 960Gb ultra2 // écran 4K ips samsung

Actuel P4G:  P375SM-A intel core I7 4910MQ // 32go 1866mhz // SLI GTX980M // Raid 0 Samsung 840 evo 2x1To // écran FHD

Ancien P4G: GS60-2QE intel core I7 4710HQ // 16go 1600 mhz // GTX970M // Raid 0 M2 2280 crucial MX200 2x512Go // écran FHD

Ancien P4G: P170SM: intel core I7 4900MQ // 16go 1600mhz // GTX780M // SSD CRUCIAL M4 256Gb + M4 512Gb // écran FHD

Ancien P4G: P150HM : Intel Core I7 2860qm // 8go 1600mhz // GTX680M // SSD CRUCIAL M4 512Gb // écran HD+ 1600x900


#14
redgoblin83

redgoblin83

    Touriste

  • Membre
  • 309 messages
Sur mon clavier l'activation déactivation du wifi: FN+F11 (Clavier azerty belge)

Activation déactivation du bt: FN+F12

Normalement sur la gauche du pc tu a une prise Cable (CATV) Antenna Jack pour l'antenne, je pense que on ce comprends. Dans le manuel il ne parle pas de 3rd party tuner tv, mais bien de Windows Media Center via lequelle sa devrais fonctionner.
  • 0

MSI GE70 i5-3210m GTX660m, Win 7 --> Vendu

MSI GT70 i7, 16 GO, GTX 780, 256 SSD Samsung, Win 8.1 --> Win 10 Pro

Alienware 15, i5-4210h, 8 GO DDR3L 1600mhz, GTX 965m, 1TB 7200rpm, Win 8.1 --> Win 10


#15
MarcParis

MarcParis

    Mr BENCHMARKS P4G

  • Membre
  • 3 066 messages
pour ton ssd, il faut savoir, que corsair a quand même effectué une campagne de rappel sur ce modèle pour justement le problème que tu as : non reconnaissance par les bios. Pour moi tu es sur un mauvais lot.

Pour le wifi, pense bien à l'activer avec les touches fn+.De base il n'est pas activé.

Après s'il ne fonctionne toujours pas, appelle clevo.fr pour faire des manips supplémentaires.
Pour le tuner là sincérement tu as de fortes chances d'être sur du matériel incompatible mais demande quand même à clevo.fr

Surtout bon courage à toi, tout va s'arranger.
  • 0

#16
Guest_Clyde_*

Guest_Clyde_*
  • Visiteurs

Pour ton premier soucis si ton ssd n'est pas reconnu par aucun des pc sur lequel tu l'as connecté il y a une chance pour qu'il soit défectueux.

Pour ta carte tuner si elle n'est pas reconnu c'est peut être parce que tu l'as mal connectée sur le port minipciexpress, par contre si aucune antenne n'est connecté dessus tu ne risque pas de capter grand chose.
D'ailleurs, je ne sais pas si l'antenne pour tuner est d'office intégré au châssis des clevos.
Tu ferais bien d'appeler le SAV

Pour ta carte wifi as tu vérifier que ta carte est bien active (lis la doc de ton clévo) il y a peut être une combinaison fn + une autre touche qui active désactive la carte wifi.

Tu te connais bien toi sur du Clevo. ;)

Bon l'appli hotkey est installée et le raccourci fn + 8 ne me mentionne rien... dois-je en conclure que je me suis royalement avoir?

Zip 1 / page 239: http://www.pcw.fr/sh...nuel-clevo.html

Modifié par Clyde, 27 septembre 2011 - 21:38.

  • 0

#17
Arnak666

Arnak666

    Geek diplomé

  • Membre
  • 2 177 messages
  • Localisation.be
Tiens clyde tu aurais une liste de tous les raccourcis du P150HM?

J'suis à la ramasse la à part le Fn + 1
  • 0

Fractal Design Define R3, Intel core i5 3570K, Asus GTX970 Direct CUII, 8Go ram Corsair, Samsung 840 pro128 Go, Dominator, 2*1To Western Digital caviar green, Antec HCG 520W.
Macbook Pro 13" mid 2012, Intel core i5, 8Go de ram Crucial, SSD 128Go Crucial M4 & HDD 500Go
Ex P4G =>Clevo P150HM, ASUS G73JH - TZ008V
 


#18
Guest_Clyde_*

Guest_Clyde_*
  • Visiteurs
Tiens, la même chose (page 36-37): http://www.pcw.fr/sh...nuel-clevo.html
  • 0

#19
Tonrac

Tonrac

    Geek certifié

  • Membre
  • 1 280 messages
  • LocalisationMarseille
@ clyde: je sens que je t'ai fait rire avec ma carte minipciexpress alors que le manuel parle de module usb ...
Sauf qu'il n'a pas pris le tuner en option avec son portable mais séparément et d'après mes recherches il s'agit de ça (tuner tv avermedia A306) : http://www.ebay.co.u...C-/190418239585
Ce genre de carte minipciexpress doit comme les cartes wifi où bluetooth être connecté en interne à une antenne.
Sinon non, je ne connais pas bien clevo je n'en possède pas, j'essaie juste de l'aider comme je peux et le manuel ne l'aidera pas trop malheureusement car il traite du module tuner tv optionnel vendu par clevo.
Après je peut me tromper bien sûr puisque je ne suis qu'un mortel ;)

Modifié par Tonrac, 27 septembre 2011 - 22:04.

  • 0

Actuel P4G: P37x V6 intel core I7 6700HQ // 16go 2400mhz // GTX1070 // SSD 256Gb 950Pro + sandisk 960Gb ultra2 // écran 4K ips samsung

Actuel P4G:  P375SM-A intel core I7 4910MQ // 32go 1866mhz // SLI GTX980M // Raid 0 Samsung 840 evo 2x1To // écran FHD

Ancien P4G: GS60-2QE intel core I7 4710HQ // 16go 1600 mhz // GTX970M // Raid 0 M2 2280 crucial MX200 2x512Go // écran FHD

Ancien P4G: P170SM: intel core I7 4900MQ // 16go 1600mhz // GTX780M // SSD CRUCIAL M4 256Gb + M4 512Gb // écran FHD

Ancien P4G: P150HM : Intel Core I7 2860qm // 8go 1600mhz // GTX680M // SSD CRUCIAL M4 512Gb // écran HD+ 1600x900


#20
Guest_Sayko_*

Guest_Sayko_*
  • Visiteurs
Oula toutes ces réponse ! Merci beaucoup avant toute chose !

Bon alors je vais essayer de répondre à tout le monde sans oublié personne en répondant par catégorie de soucis :)

Le SSD:

pour ton ssd, il faut savoir, que corsair a quand même effectué une campagne de rappel sur ce modèle pour justement le problème que tu as : non reconnaissance par les bios. Pour moi tu es sur un mauvais lot.

J'ai justement vérifié si le SSD faisait partie des disques corrigés ou non, et c'est le cas. En effet, les SSD corrigés ont un n° de série qui commence par #1123 ou plus; Le mien commence par #1124.

Demain un pote va me prêter un boitier de HDD externe pour faire un test de la dernière chance en USB, si ça n'est pas concluant => retour SAV chez LDLC.

____________________________________________________________________________________________________________________


Le Wi-Fi:

Pour ta carte wifi as tu vérifier que ta carte est bien active (lis la doc de ton clévo) il y a peut être une combinaison fn + une autre touche qui active désactive la carte wifi.

Sur mon clavier l'activation déactivation du wifi: FN+F11 (Clavier azerty belge)

Activation déactivation du bt: FN+F12

Pour le wifi, pense bien à l'activer avec les touches fn+.De base il n'est pas activé.

Après s'il ne fonctionne toujours pas, appelle clevo.fr pour faire des manips supplémentaires.

Alors pour le Wi-Fi c'est... bizarre: en effet je connais bien le raccourci fn+f11 et c'est justement là que c'est étrange. Une chose importante à préciser, c'est que le BT fonctionne parfaitement, en tout cas la loupiote sur le PC s'allume et il me dit bien quand c'est on/off lorsque je fais fn+f12 (j'ai essayé d'y connecter un périph' mais bon je suppose que ça fonctionne...).

Quant au Wi-Fi, quand je fais fn+f11: soit ça reste bloqué sur on, soit ça reste bloqué sur off.... mais dans aucun des deux cas la LED ne s'allume sur le PC. Et la carte n'est pas détectée dans le gestionnaire des périphériques.
De temps en temps (deux fois jusqu'ici) Le gestionnaire me détecte la carte et là le Wi-Fi fonctionne parfaitement, mais dès que le PC redémarre, rebelote. Je ne sais pas ce qui déclenche le fait qu'elle soit détectée ou non... On dirait que quelque chose qui n'a rien à voir bloque l'activation du Wi-Fi et que quand ce quelque chose n'est plus là, tout fonctionne.

En tout cas une chose est sure (ou presque) ça n'est pas un problème physique.

____________________________________________________________________________________________________________________


La carte Tuner TV:

Pour ta carte tuner si elle n'est pas reconnu c'est peut être parce que tu l'as mal connectée sur le port minipciexpress, par contre si aucune antenne n'est connecté dessus tu ne risque pas de capter grand chose.
D'ailleurs, je ne sais pas si l'antenne pour tuner est d'office intégré au châssis des clevos.

Normalement sur la gauche du pc tu a une prise Cable (CATV) Antenna Jack pour l'antenne, je pense que on ce comprends. Dans le manuel il ne parle pas de 3rd party tuner tv, mais bien de Windows Media Center via lequelle sa devrais fonctionner.

Pour le tuner là sincérement tu as de fortes chances d'être sur du matériel incompatible mais demande quand même à clevo.fr

Alors déjà Tonrac tu as vu pile dans le mille! J'ai commandé ma carte ici =>
http://www.ebay.co.u...C-/190418239585

Mal connectée? Impossible, j'ai démonté et remonté ma carte plusieurs fois, elle est bien branchée, en revanche il manque surement une antenne... Mais pour ça je suis nul...
En fait ce que j'aimerai faire c'est pouvoir regarder la TV et écouter la radio sur Windows Media Center.

Faudrait que je sache où acheter une antenne... car là c'est assez *où sont les... trop tard...*. Cependant je penserai que la carte serait détectée dans le gestionnaire des périph' même si celle-ci n'avait pas d'antenne branchée...

_____________________________________________________________________________________________________________________

Voila voila, j'espère vous avoir éclairés sur certains points.

Merci par avance pour votre aide et merci pour les réactions que vous avez dors et déjà postées.

Cordialement,
Sayko.

Modifié par Sayko, 28 septembre 2011 - 00:27.

  • 0

#21
Tonrac

Tonrac

    Geek certifié

  • Membre
  • 1 280 messages
  • LocalisationMarseille
J'avoue que je trouve effectivement bizarre qu'elle ne soit pas reconnue dans le gestionnaire de périphériques.
C'est toi qui l'avait installé initialement où clevo?
Si tu regardes sur la photo http://www.ebay.co.u...C-/190418239585 tu vois qu'au dessus du trou en bas à gauche il y a un petit connecteur en forme de cercle dorée, c'est le connecteur antenne, la connectique est semblable à un connecteur de carte wifi, c'est là qu'il faudrait branché l'antenne interne, si elle existe (et d'après la doc elle est censée exister). Au fait clyde tu n'aurais pas un tuner dans ton clevo, s'il s'agit d'une carte minipciexpress peut être pourrais tu nous fournir une photo de l’intérieur de ta bête.

Pour ton problème wifi je ne vois pas trop, as tu vérifier (on ne sait jamais) tes profils d'économie d'énergie, il est possible en effet à windows de lui indiquer qu'il doit désactiver certains composant(dont la carte wifi) lorsqu'il est en mode économie d'énergie. Cela dit si tu n'arrives pas à l'activer en faisant la combinaison de touche qui va bien, ça ne doit pas être ça... je sèche un peu.
Sinon si tu ne l'as pas déjà fait contacte le SAV? Car même si nous essayons de t'aider il n'est jamais facile de le faire à distance

Outre tes soucis, ayant commandé également un clevo récemment chez eux, ce qui me fait flipper c'est aussi le délai d'un mois et demi que tu as eu pour être livré ...

Modifié par Tonrac, 28 septembre 2011 - 11:14.

  • 0

Actuel P4G: P37x V6 intel core I7 6700HQ // 16go 2400mhz // GTX1070 // SSD 256Gb 950Pro + sandisk 960Gb ultra2 // écran 4K ips samsung

Actuel P4G:  P375SM-A intel core I7 4910MQ // 32go 1866mhz // SLI GTX980M // Raid 0 Samsung 840 evo 2x1To // écran FHD

Ancien P4G: GS60-2QE intel core I7 4710HQ // 16go 1600 mhz // GTX970M // Raid 0 M2 2280 crucial MX200 2x512Go // écran FHD

Ancien P4G: P170SM: intel core I7 4900MQ // 16go 1600mhz // GTX780M // SSD CRUCIAL M4 256Gb + M4 512Gb // écran FHD

Ancien P4G: P150HM : Intel Core I7 2860qm // 8go 1600mhz // GTX680M // SSD CRUCIAL M4 512Gb // écran HD+ 1600x900


#22
Guest_Sayko_*

Guest_Sayko_*
  • Visiteurs
Désolé pour l'attente ^^"

La carte tuner Tuner TV a été ajoutée par moi et j'me rends compte que j'aurais peut-être pas du :o

En effet je vois bien le petit connecteur... y'a moyen d'acheter une antenne seule à votre avis? Ou d'en récupérer une d'un wi-fi à la limite?

Sinon pour mon SSD, j'ai appelé le SAV hier et je le renvoi ce soir.

Pour le Clevo j'appelle le SAV cet aprèm.

Sinon si j'ai un mois à recevoir mon Clevo, c'est que la version HD6970m/écran mat n'était pas dispo et ils ont du en faire venir de taiwan.

Modifié par Sayko, 29 septembre 2011 - 09:58.

  • 0

#23
Tonrac

Tonrac

    Geek certifié

  • Membre
  • 1 280 messages
  • LocalisationMarseille
Je ne sais pas si une antenne est achetable séparément ... et si tu la trouves, tu risques de galérer pour l'installer (les antennes se placent sur le pourtour de l'écran, il faut donc envisager un démontage de la coque de l'écran). Cela dit demande à clevo s'il y a une solution simple (il y a peut être déjà une antenne intégré au portable, la doc semble le laisser entendre), le connecteur interne de l'antenne est peut être caché ... cela dit même s'il est sûr que sans antenne ta carte tuner ne peut fonctionner, elle devrait être reconnu dans le gestionnaire de périphérique, ce qui n'est pas le cas ... il doit y avoir un autre problème.

Pour moi il te reste deux solutions soit envisager l'installation par des professionnels (demande un devis avant).
Soit tournes toi vers un modèle USB certes plus encombrant mais dont l'installation sera simplicime.
Tiens nous au courant de tes démarches, du contact SAV ... Bon courage
  • 0

Actuel P4G: P37x V6 intel core I7 6700HQ // 16go 2400mhz // GTX1070 // SSD 256Gb 950Pro + sandisk 960Gb ultra2 // écran 4K ips samsung

Actuel P4G:  P375SM-A intel core I7 4910MQ // 32go 1866mhz // SLI GTX980M // Raid 0 Samsung 840 evo 2x1To // écran FHD

Ancien P4G: GS60-2QE intel core I7 4710HQ // 16go 1600 mhz // GTX970M // Raid 0 M2 2280 crucial MX200 2x512Go // écran FHD

Ancien P4G: P170SM: intel core I7 4900MQ // 16go 1600mhz // GTX780M // SSD CRUCIAL M4 256Gb + M4 512Gb // écran FHD

Ancien P4G: P150HM : Intel Core I7 2860qm // 8go 1600mhz // GTX680M // SSD CRUCIAL M4 512Gb // écran HD+ 1600x900


#24
Guest_Sayko_*

Guest_Sayko_*
  • Visiteurs
Bon j'ai renvoyé le SSD.

Sinon j'ai appelé le SAV Clevo.

Personne très arrangeante au téléphone!

J'avais une carte Realtek, le technicien va me renvoyer une intel en me disant que ça marchera surement mieux.

Et je lui ai parlé de mes soucis de tuner tv... Et il m'envoient une antenne gratuitement pour que je puisse finaliser l'installation de ma carte!

Vraiment top.

Merci à l'équipe Clevo pour ce SAV de qualité.

Je vous tiens au courant pour vous dire si mes soucis vont être résolus (ou pas...).
  • 0

#25
Tonrac

Tonrac

    Geek certifié

  • Membre
  • 1 280 messages
  • LocalisationMarseille
"tu risques de galérer pour l'installer (les antennes se placent sur le pourtour de l'écran, il faut donc envisager un démontage de la coque de l'écran)" J'ai peut être dit une bêtise là, c'est souvent le cas pour les antennes wifi maintenant pour une antenne de tuner je n'en sais rien. ça à l'air de s'arranger pour toi, n'hésites pas à nous tenir au courant.
  • 0

Actuel P4G: P37x V6 intel core I7 6700HQ // 16go 2400mhz // GTX1070 // SSD 256Gb 950Pro + sandisk 960Gb ultra2 // écran 4K ips samsung

Actuel P4G:  P375SM-A intel core I7 4910MQ // 32go 1866mhz // SLI GTX980M // Raid 0 Samsung 840 evo 2x1To // écran FHD

Ancien P4G: GS60-2QE intel core I7 4710HQ // 16go 1600 mhz // GTX970M // Raid 0 M2 2280 crucial MX200 2x512Go // écran FHD

Ancien P4G: P170SM: intel core I7 4900MQ // 16go 1600mhz // GTX780M // SSD CRUCIAL M4 256Gb + M4 512Gb // écran FHD

Ancien P4G: P150HM : Intel Core I7 2860qm // 8go 1600mhz // GTX680M // SSD CRUCIAL M4 512Gb // écran HD+ 1600x900


#26
Guest_Sayko_*

Guest_Sayko_*
  • Visiteurs
Ouais mais j'ai pas renvoyer le PC donc c'est que je dois pouvoir le faire seul sans trop de soucis... Le technicien d'Anyware m'a dit de le rappeler pour le montage. Tout ce qu'il m'a dit c'est que la connectique était sous le ventilo du CPU... J'espère tout de même qu'une fois branché elle sera reconnue... Car ce n'est toujours pas le cas :s

Je vous tiens au jus pas de soucis :)
  • 0

#27
Guest_Sayko_*

Guest_Sayko_*
  • Visiteurs
Salut tout le monde :)

Je vous écris actuellement de mon P170HM en wi-fi dont Win7 tourne sur le SSD que m'a renvoyé LDLC :)

Il ne me reste donc plus qu'un seul soucis: La carte tuner TV (j'ai installé l'antenne qu'Anyware m'a gracieusement envoyée (Merci encore à eux d'ailleurs)).

Donc je vais me pencher sur le soucis dans le week-end concernant cette petite carte.
  • 0

#28
Tonrac

Tonrac

    Geek certifié

  • Membre
  • 1 280 messages
  • LocalisationMarseille
C'est cool finalement tout s'arrange
  • 0

Actuel P4G: P37x V6 intel core I7 6700HQ // 16go 2400mhz // GTX1070 // SSD 256Gb 950Pro + sandisk 960Gb ultra2 // écran 4K ips samsung

Actuel P4G:  P375SM-A intel core I7 4910MQ // 32go 1866mhz // SLI GTX980M // Raid 0 Samsung 840 evo 2x1To // écran FHD

Ancien P4G: GS60-2QE intel core I7 4710HQ // 16go 1600 mhz // GTX970M // Raid 0 M2 2280 crucial MX200 2x512Go // écran FHD

Ancien P4G: P170SM: intel core I7 4900MQ // 16go 1600mhz // GTX780M // SSD CRUCIAL M4 256Gb + M4 512Gb // écran FHD

Ancien P4G: P150HM : Intel Core I7 2860qm // 8go 1600mhz // GTX680M // SSD CRUCIAL M4 512Gb // écran HD+ 1600x900





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)