Aller au contenu

Change
Photo

Problème bruit anormal Asus G73JH


  • Veuillez vous connecter pour répondre
11 réponses à ce sujet

#1
maximus77

maximus77

    En attente de Visa

  • Membre
  • 58 messages
Bonjour,

Mon ordi fait un bruit totalement anormal depuis quelques temps.

Je précise que cela vient de la partie droit de l'ordinateur, je pense donc que c'est le ventilateur qui est mort, mais comme je n'en suis pas sur, je viens demander de l'aide !

Pour info, mon ordi n'est plus garanti depuis deux mois, et je n'ai jamais eu d'autres problèmes avec lui.

J'ai enregistré le bruit, donc voilà le son qu'il fait (à un moment, vers la dixième seconde, le bruit change et est plus intense, c'est le moment où j'ai soulevé l'ordi pour mettre le dictaphone en dessous, le reste du temps, il est au dessus de l'ordi) : http://tinypic.com/r/29n9vvc/7

Et voilà une image de la température et compagnie du processeur et de la carte graphique (j'écoutais juste de la musique, donc pas de jeux ou de grosses applis d'ouvertes) :
Image IPB

Voilà, merci =)
[hr /]
***Suppression du double post***
[hr /]
*oups, j'ai marché dedans !* on voit rien.

Voilà un zoom, ça devrait être bon.

Image IPB

Modifié par omadessalla, 25 septembre 2011 - 10:07.

  • 0

#2
dablon

dablon

    Geek confirmé

  • Membre
  • 987 messages
  • LocalisationLa réunion !
Salut,

Si le ventilateur marche, l'air est expulsé, donc c'est facile à vérifier ! De plus le screen indique une vitesse de rotation, donc il fonctionne.

Maintenant 70 en idle c'est trop, il faut le nettoyer, le mieux pour ça reste de l'ouvrir. Après peut-être aussi que le ventilo est sur le point de rendre l'âme, et dans ce cas il te faudra aussi l'ouvrir pour en changer...

Sans rien faire du tout (même pas de musique) tu as le même bruit ?
  • 0
G73JH-TZ008V. Seven ultimate. Bios 213. Cooler Storm SF-19.

#3
maximus77

maximus77

    En attente de Visa

  • Membre
  • 58 messages
On dirait qu'il y a de l'air expulsé, enfin en tous cas y a un petit souffle chaud qui sort, mais c'est pas non plus un ouragan quoi, mais ça fait un bruit de réacteur, donc je sais pas si c'est dû au ventilateur ou à la carte graphique.

J'ai déjà passé un coup de bombe à air sec partout au niveau des ventilateurs (en l'ayant partiellement démonté), et pas de changement.

Il fait toujours du bruit, même quand rien n'est ouvert, et en général le bruit comment environ 30 secondes après l'avoir démarré.

Modifié par maximus77, 25 septembre 2011 - 12:19.

  • 0

#4
El Paladin MalefiK

El Paladin MalefiK

    Geek padawan

  • Membre
  • 3 059 messages
  • LocalisationMontpellier/Poitiers
Si toujours sous garantie=sav
Si plus sous garantie, démontage et nettoyage complet du ventilo pour vérifier si une *oups, j'ai marché dedans !* du genre poussière compactée s'est pas foutu dedans et donc provoque un bruit bizzard. Si c'est le ventilo qui est endommagé, va falloir le remplacer. C'est pas difficile à faire, des tutos de démontages du G73 existent :)
  • 0

D4G: Corsair Carbide Air 540 avec:
Intel Core i5 3570K @ 4,70GHz avec Corsair HydroSeries H75 MSI GAMING GTX 970 4 Go GDDR5, 32Go DDR3 2400Mhz G.Skill Extrem3 TridentX Cas 10, 2x120 Go SSD Raid-0 Sandisk Extrême (OS) , 500 Go SSD Samsung 850 EVO (jeux), 750 Go HDD Seagate Barracuda 7200 tr/min (stockage), 2000 Go HDD Seagate Barracuda 7200 tr/min (stockage), Lecteur Blu-Ray Disc, Carte mère ASUS ROG Maximus V Formula, Corsair TX850 850W Bronze 80+, Ecran Asus VG248QE 3D 144 Hz 1920x1080, Kit Son 2.1 Bose Companion 3, Casque Beyerdynamic MMX 300, Clavier Logitech G510s, Souris Logitech G700.

3DMarK11: P14142

3DMarKFS: P10859
 


#5
maximus77

maximus77

    En attente de Visa

  • Membre
  • 58 messages
Non il est plus sous garantie.

J'ai déjà plus ou moins nettoyé le ventilateur, enfin j'ai un peu démonté le pc, jusqu'à démonter la partie arrière ou on voit les ventilos, et là j'ai passé un coup de bombe. Est ce assez ou faut il carrément enlever le ventilo pour le nettoyer ?
Est ce que sur que c'est bien le ventilo ? Parce que si c'est ça je l'emmènerai le faire réparer, mais j'ai pas trop envie que le mec me sorte surchauffe de la cg et il faut la changer, juste pour m'entuber quoi.
  • 0

#6
Papag

Papag

    En attente de Visa

  • Membre
  • 48 messages
  • LocalisationLe 974
Pour nettoyer le ventilateur, il ne faut aller jusqu'à l'enlever mais au moins démonter jusqu'à la coque avant (juste la partie arrière ça ne suffit malheureusement pas)
Je te conseille de commencer par nettoyer le ventilo

Modifié par Papag, 25 septembre 2011 - 15:06.

  • 0

MSI GT60  CPU :  I7-4700MQ   GPU : GTX780M   Ram : 8Go DDRIII 1600mhz


#7
dablon

dablon

    Geek confirmé

  • Membre
  • 987 messages
  • LocalisationLa réunion !
Je ne pense pas que la carte fasse du bruit, ça doit effectivement être plus dû au ventilo. Le démonter est un risque mais mesuré, je l'ai fait comme pleins d'autres ici et aucun problème alors que c'était ma 1° fois !

En plus tu en profites pour refaire la pâte et les pads et le tour est joué. Une petite recherche sur le forum et tu tomberas sur tous les posts qui traitent de l'opération. Franchement je préfère le faire moi-même que par un technicien qui effectivement peut te facturer n'importe quoi.

Seul souci qui peut être de taille tout de même : le connecteur du ventilo qui le relie à la carte mère est vraiment super dur à enlever, au risque de l'abimer, mais bon à la limite tu ne feras qu'abimer la partie que tu changeras.
  • 0
G73JH-TZ008V. Seven ultimate. Bios 213. Cooler Storm SF-19.

#8
Teksit

Teksit

    Grand Geek

  • Membre
  • 860 messages
  • LocalisationParis
Tu peux même sortir la CM et nettoyer les ventilos sans les débrancher. C'est moins aisé, mais facilement jouable ;)
  • 0
ASUS G73-TY098v i7 920xm - 8Go RAM Kingston HyperX 1600MHz - Bios 213 - HD5870 (vBios "Chastity" + Drivers 11.8) - SSD Postville 160Go - Zalman NC3000U - Seven 64bits SP1 - 3DMark06: 14150 3DMark Vantage: P9060 3DMark11: P2284

#9
maximus77

maximus77

    En attente de Visa

  • Membre
  • 58 messages
Je vais essayer ça aujourd'hui !
  • 0

#10
maximus77

maximus77

    En attente de Visa

  • Membre
  • 58 messages
Bon et bien j'ai tout ouvert, nettoyé et compagnie, mais le bruit persiste, il n'y a rien à faire, donc je suppose que le ventilo est vraiment mort.
Et au passage, j'ai un peu bousillé mon clavier aussi, va falloir que j'en rachète un surement.
  • 0

#11
Teksit

Teksit

    Grand Geek

  • Membre
  • 860 messages
  • LocalisationParis
Bousillé bousillé? Ou juste un peu tordu? Sinon, il doit encore fonctionner, sont costauds quand même.
  • 0
ASUS G73-TY098v i7 920xm - 8Go RAM Kingston HyperX 1600MHz - Bios 213 - HD5870 (vBios "Chastity" + Drivers 11.8) - SSD Postville 160Go - Zalman NC3000U - Seven 64bits SP1 - 3DMark06: 14150 3DMark Vantage: P9060 3DMark11: P2284

#12
maximus77

maximus77

    En attente de Visa

  • Membre
  • 58 messages
Non mais il marche, mais il marche trop en fait x)

Donc tant pis, je vais le brader et le vendre dans l'état, comme ça je me rachèterai un ordi moins puissant de toute façon !
  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)