Aller au contenu

Change
Photo

Ligne mauve dans mon écran


  • Veuillez vous connecter pour répondre
7 réponses à ce sujet

#1
Ranny

Ranny

    Newbie

  • Membre
  • 437 messages
  • LocalisationMontreal, Québec
Voila horreur se matin, je me lève, je démarre l'ordinateur et voila que j'ai une ligne vertical mauve dans mon écran. Est-ce que je doit la renvoyer chez dell immédiatement ou bien c'est quelque chose d'autre?

Image IPB

Uploaded with ImageShack.us

Modifié par Ranny, 24 septembre 2011 - 17:29.

  • 0
Bureau: i7 2600K, NH-D14, Asus Sabertooth P67, 8GB Kingston HyperX, 150 GB 10K raptor, 2 T.B WD caviar, GTX 560 ti twin frozr II SLI oc 955/1910/2160, asus HDAV 1.3, SilentProM 1000W, HAF 932, Optx AW2310 1920x1080 120Hz
Review: http://portables4gam...ic.php?id=15619
Alienware M14X: VENDU

#2
thehunt33r

thehunt33r

    Grammar Watcher

  • Moderateur
  • 9 167 messages
  • LocalisationRennes
Une aurore boréale violette ! :P
Non. Essaie un autre écran pour voir si c'est pas une cg. Et sinon, retour au paramètres d'usine... si out, go dell
  • 0

T4G : Vendu :( (en arrivage : 5820K,32gb DDR4, 970)
P4G : PWNPCS P150SM : 4700MQ, GTX780m, 16gb DDR3, 1*mSATA M500 240GB et 2* Sandisk Ultra Plus 128GB, Ecran mat sous W8.1 Pro X64 & Fedora 21
Tablet4G : Dell Venue 8 Pro : Atom Z3740, 2gb DDR3, Windows 8.1

Server4G : HP N54L Debian
Mechs : IBM Model M 1994 - KBT Poker II Cherry MX Black - CM Storm Novatouch (Topre 45gr)

Spoiler

Spoiler

#3
Ranny

Ranny

    Newbie

  • Membre
  • 437 messages
  • LocalisationMontreal, Québec
Non c'est belle et bien l'écran malheuresement :(
Ya aucun programme qui peut rég;é se problème? Parce que les pixel m'ont pas l'air mort, la ligne est mauve et le haut de la ligne est vert.
  • 0
Bureau: i7 2600K, NH-D14, Asus Sabertooth P67, 8GB Kingston HyperX, 150 GB 10K raptor, 2 T.B WD caviar, GTX 560 ti twin frozr II SLI oc 955/1910/2160, asus HDAV 1.3, SilentProM 1000W, HAF 932, Optx AW2310 1920x1080 120Hz
Review: http://portables4gam...ic.php?id=15619
Alienware M14X: VENDU

#4
toto63

toto63

    Geek diplomé

  • Membre
  • 2 874 messages
BOnjour,
Ecran HS, à faire changer tant que t'es sous garantie, des fois c'est le gpu en cause aussi.
  • 0

Desktop : HP Omen 870-025 nf, GTX 1080, i5 6400
Calcul distribué avec BOINC : 210 000 000 PTS (GPU GRID, World Community Grid)


#5
Ranny

Ranny

    Newbie

  • Membre
  • 437 messages
  • LocalisationMontreal, Québec
Triste quand même... payer le gros prix pour avoir une écran de qualité et j'ai cela qui m'arrive apres seulement 1 mois :pff:
  • 0
Bureau: i7 2600K, NH-D14, Asus Sabertooth P67, 8GB Kingston HyperX, 150 GB 10K raptor, 2 T.B WD caviar, GTX 560 ti twin frozr II SLI oc 955/1910/2160, asus HDAV 1.3, SilentProM 1000W, HAF 932, Optx AW2310 1920x1080 120Hz
Review: http://portables4gam...ic.php?id=15619
Alienware M14X: VENDU

#6
metralla

metralla

    Geek diplomé

  • Membre
  • 2 093 messages
Même pas un mois O.o
Peut etre tu pouras demander un geste commercial

HS : Je me rappelle d'une amie qui avait un vieux ordi portable, il y avait dans les 19 lignes (mauves, bleues, jaunes), c'était nul pour voir un film xD
  • 0
m17x r3 --> i7 2720qm, 6990m, 4Go ram, DD 320Go

#7
Marlay

Marlay

    Petit Geek

  • Membre
  • 656 messages
  • LocalisationVerdun (55)
Vaut mieux 1 mois après l'achat que 2 jours après la fin de la garantie ;)
  • 0

M17x R3 Nebula Red i7 2720qm / 6990M / 4GB HyperX 1866 / Crucial M4 128 Go / Momentus xt / Blu-ray
T4G: Lian li v600fx / Asus Maximus Gene Z Gen 3 / i7 2700K / Antec H2O 620 / AMD 6990 / 16GB Corsair Dominator / Antec HCG 900W / Crucial M4 / Graveur BRD / Roccat Arvo / RAT 9 / Nostromo N52TE

 


#8
Teksit

Teksit

    Grand Geek

  • Membre
  • 860 messages
  • LocalisationParis
:+1: Excellente remarque ;)
  • 0
ASUS G73-TY098v i7 920xm - 8Go RAM Kingston HyperX 1600MHz - Bios 213 - HD5870 (vBios "Chastity" + Drivers 11.8) - SSD Postville 160Go - Zalman NC3000U - Seven 64bits SP1 - 3DMark06: 14150 3DMark Vantage: P9060 3DMark11: P2284




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)