Aller au contenu

Change

Probleme performance pc portable


  • Veuillez vous connecter pour répondre
22 réponses à ce sujet

#1
Guest_dolceversace_*

Guest_dolceversace_*
  • Visiteurs
Bonjour à tous.:)

Je viens de découvrir ce forum j'ai décidé d'essayer de trouver ici la solution à deux problèmes sur mon pc portable.


tout dabords voici mon ordi
Image IPB

Les carractéristiques sont ici --> http://fr.shopping.c...v-15-6-led/info


Premier problème
_____________________

Cpu fan m'indique que à usage normal la température des cores de mon cpu est comprise entre 69 et 71°au bout d'une heure d'utilisation.

Autre test j'allume mon ordi donc à froid et juste je surf sur le net au bout de 20 minutes la température est déjà de 65°C.

Je précise que mon ordi à 8 mois environ donc je pense pas que ca soit un problème de poussière.
Le système ramait légèrement j'ai fait des scans et cleans compet avec Ad remoove et malwarebyte anti malware
J'ai aussi supprimé tous les logiciels qui servaient plus et mis de l'ordre sur les programmes lancés au demarrage en laissant que les nécessaires.
Depuis le système tourne trés bien mais toujours ces soucis de températures



Deuxième problème
______________________

Pour tester si la puissance de mon ordi est exploitée correctement j'ai fais des tests 3d mark05 et 06

avec 3d mark05 j'obtiens 5908

et avec 3d mark06 j'obtiens 3666

me semble je fesais aussi bien avec un vieu atlon 3200+ et une carte graphique trés moyene

pensez vous que ces resultats sont cohérents ??



Voila j'espere avoir mit toutes les infos pour vous permettre de trouver une solution à mes problemes:)
  • 0

#2
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
Je déplace dans la bonne section, où tu auras plus de réponses :)
  • 0

#3
oniiychan

oniiychan

    Membre Donateur

  • Membre
  • 5 822 messages
  • LocalisationLyon
Si tu poste dans la section dédiée, tu auras bien plus de réponse ;)

http://portables4gam...forum.php?id=39

D'autre part, ne le prends surtout pas mal mais avant de te jeter à l'assaut du forum et de quérir l'aide des membres, un petit tour par la case "présentation" est finalement plutôt sympathique pour tous :)

EDIT : Grillé par Oma pour l'un des deux points :vert:

Modifié par oniiychan, 15 septembre 2011 - 20:45.

  • 0
Image IPB
[En plein changement de configuration ^^

#4
veasna69

veasna69

    Pur esprit Geek

  • Membre
  • 9 106 messages
  • LocalisationLyon
Que tu l'ai depuis 1 mois ou 8, il y a une possibilité qu'il soit poussiéreux
Pour tes températures, je pense que c'est normal vu que le système de refroidissement n'est pas terrible sur ce genre de pc
  • 0

Ancien P4G: MSI GX660 , Clevo P150HM + GTX 485m

P4G MSI GT60 i7-4700MQ + GTX 780m
Ma review: P4G
Feedback: P4G


#5
toto63

toto63

    Geek diplomé

  • Membre
  • 2 874 messages
Bonsoir,
8 mois et tu estimes que ton pc est encore propre :bigeyes: oh, :megaphone: nettoyage

Après, passes plusieurs logiciels :
antivirus cela a l'air ok.
antispywares ok visiblement
Ccleanner : nettoyage du pc (avec toutes les options sauf nettoyage de disque), nettoyage du registre
Vérification des erreurs disque : poste de travail, clic droit sur le disque dur, propriétés, outils, vérifier les erreurs, tu coches les deux trucs, tu dis ok pour planifier la vérif et redémarre : 5 étapes sont nécessaires (au moins 1 h30)
Même principe que pour trouver le scandisk, mais cette fois, dréfragmentation
Petit tour dans ms config : démarrer, dans recherche programmes tu mets msconfig, onglet démarrage tu décoches tout ce qui est inutile (adobe, itunes, steam, google), en gros laisse que intel, antivirus/antispyware/antimalware.

Ces vérifications sont à faire au moins tous les 2 mois comme le nettoyage.

Pour ton problème 2 : vérifies que tu es en performances maximales et sur secteur.

PS : Une petite présentation dans la bonne section est appréciée :cool:

Modifié par toto63, 15 septembre 2011 - 20:52.

  • 0

Desktop : HP Omen 870-025 nf, GTX 1080, i5 6400
Calcul distribué avec BOINC : 210 000 000 PTS (GPU GRID, World Community Grid)


#6
veasna69

veasna69

    Pur esprit Geek

  • Membre
  • 9 106 messages
  • LocalisationLyon
3666 pour une 6370m est "normal"
  • 0

Ancien P4G: MSI GX660 , Clevo P150HM + GTX 485m

P4G MSI GT60 i7-4700MQ + GTX 780m
Ma review: P4G
Feedback: P4G


#7
Guest_dolceversace_*

Guest_dolceversace_*
  • Visiteurs
quel reactivité !!!! :P

ma presentation est faite

Les progammes qui se lancent au demarrage cest bon
ccleaner cest ok

pour la verif du DD je la fait demain pendant que je dors je bosse de nuit :)
  • 0

#8
Guest_dolceversace_*

Guest_dolceversace_*
  • Visiteurs
sinon si je demonte la facade arriere pour nettoyer les ventilo ca annule pas la garantie?
  • 0

#9
Fitfit

Fitfit

    Geek certifié

  • Membre
  • 1 558 messages
  • Localisation<°(((((><
Juste dévisser les caches, non. Fais doucement au cas ou tu rencontrerais un autocollant.
Tant qu'il n'est pas déchiré tout va bien ;)
  • 0

1353655852-userbar-p4g.jpg
G73JH-A1 150W [1er modèle]
Intel Core i7 720QM - 8GB DDR3 1333MHz RAM - ATI Mobility™ Radeon HD 5870, 1GB GDDR5 VRAM -  Ecran 17.3" AUO B173HW01 V.5 Full LED Backlit - 2x500GB Seagate Momentus™ 7200rpm - Lecteur Blu-ray


#10
Guest_dolceversace_*

Guest_dolceversace_*
  • Visiteurs
je fais ca demain chez moi je vous tien au courant :)
  • 0

#11
Calvin

Calvin

    Geek certifié

  • Membre
  • 1 547 messages
  • LocalisationMérignac

3666 pour une 6370m est "normal"

Il devrait plus se situer entre 4000 et 5000 points... enfin ça ne semble pas alarmant.
  • 0

octobre 2013 Hybrid PC : SURFACE PRO 2 - Win 8.1 pro x64 -- i5 4200U, 8 Go RAM, Intel HD 4400, SSD 256Go

décembre 2012 D4G : Win 10 pro x64 -- i5 3470, 16 Go RAM, HD 7950 OC, SSD 128 + DD 1To

novembre 2009 P4G : ASUS G51J - Win 8 pro x64 -- i7 720QM, 4 Go RAM, GTX 260M, 2xDD 500Go


#12
Guest_dolceversace_*

Guest_dolceversace_*
  • Visiteurs

3666 pour une 6370m est "normal"

Il devrait plus se situer entre 4000 et 5000 points... enfin ça ne semble pas alarmant.

oui calvin ca me semble faible aussi


Juste une petite question avant que je le demonte j'ai entendu dire que certain constructeur mettaient une genre de pellicule en plastique sure les vis pour voir si les ordis portables n'avaient pas été démonté

et si cetait le cas ca annuler la garantie cest vraie?
  • 0

#13
redgoblin83

redgoblin83

    Touriste

  • Membre
  • 309 messages
C'est difficile a dire sa. Sur les clevo il y a pas ce genre de protection a ma connaissance.
  • 0

MSI GE70 i5-3210m GTX660m, Win 7 --> Vendu

MSI GT70 i7, 16 GO, GTX 780, 256 SSD Samsung, Win 8.1 --> Win 10 Pro

Alienware 15, i5-4210h, 8 GO DDR3L 1600mhz, GTX 965m, 1TB 7200rpm, Win 8.1 --> Win 10


#14
Guest_dolceversace_*

Guest_dolceversace_*
  • Visiteurs
mon ordi portable est donc un samsung je lai acheter à planete saturn

cest quelqun sait si cette protection sur la visserie est vrai merci de me dire avant que je le demonte
  • 0

#15
Invit

Invit

    En attente de Visa

  • Visiteurs
  • 0 messages
:huh:

T'as un Asus ou un Samsung?

Peu importe.
Pour ton score 3dMark06 il est faible, même pour une 5470M, pardon une 6370M.
Si c'est un Asus tu devrais vérifier les fréquences de ta carte graphique, un bon refroidissement coûte plus cher qu'un vieux downclock bien fourbe et Asus et un récidiviste dans ce domaine...
Pour les températures, c'est un poil chaud mais en même temps elles sont dans les normes pour un portable d'entrée de gamme avec un refroidissement... perfectible?

Pour la garantie si c'est un Asus il y a de bonnes chances que tu trouves un petit sticker jaune sur une des vis.
Deux remarques à ce sujet, d'abord il est possible de recoller l'autocollant si on fait bien attention, j'ai installé un SSD sur mon EeePC 1201N sans déchirer le sticker.
Enfin je crois que ton PC n'a aucun problème.

Modifié par b.stinson, 20 septembre 2011 - 03:35.

  • 0

#16
DARKSYST3M

DARKSYST3M

    Geek certifié

  • Membre
  • 1 616 messages
  • LocalisationBordeaux (33)
Son score 06 est impossible, je faisait presque le même avec mon Asus X50VL...
(** Dualcore 1.7ghz, pas de turbo lol et une un Ati Xpress 2300... **)
  • 0

P4G -> Medion X7811 | I7 820QM | 8go Gskill | ATI 5870m@860/1000 | SSD Corsair SII 60go
--------> Windows 7 Edition Ultimate - 64bits
T4G -> Fractal Define | I5 2500k | 8Go Crucial | ATI 6990 | Corsair F3 SATA III
--------> ArchLinux - 64Bits


#17
Guest_dolceversace_*

Guest_dolceversace_*
  • Visiteurs
salut j'ai demonté la facade arriere

impossible de sortir le ventilo il est collé à un long morceaux de cuivre qui va jusquo processeur.

Je vais donc acheter une bombe depoussierante

Par contre je pense savoir pk mon ordi et si peu performant a 3dmark

Lorsque je lance le logiciel
un icone representant un projecteur avec un dossier en ariere plan apparait en premier plan de lecran;
Il y a marqué QUIET OFFICE

cest un mode pour brider le cpu ca non? comment faire en sorte qui se mete pas automatiquement?
  • 0

#18
Invit

Invit

    En attente de Visa

  • Visiteurs
  • 0 messages
:huh::huh::huh:


Ok, quand tu auras le temps de répondre aux gens qui veulent t'aider tu nous fais signe?

T'as un Asus ou un Samsung?

Tu lances quel logiciel avant de voir "quiet office"?


Dernière tentative pour moi, après tu vois avec d'autres membres ou ton SAV.

Modifié par b.stinson, 25 septembre 2011 - 02:27.

  • 0

#19
Guest_dolceversace_*

Guest_dolceversace_*
  • Visiteurs
dsl du retards:yep:

mon pc et le asus que jai mis en photo sur mon premier article je mettais trompé en mettant samsung.

Le quiet mod se lancait lorsque je mettais en toute 3d mark


c bon jai reussi a changer le mode

avant a 3dmark 05 je fesais 5900pts

desormais je fais 6754 en mode normal et 6800 en hight mode


cest deja mieu


je pense je vais investir dans cette plaque de refroidissement
http://www.rueducomm...m:googleproduct

et je vais depoussierer le ventilo
  • 0

#20
Fitfit

Fitfit

    Geek certifié

  • Membre
  • 1 558 messages
  • Localisation<°(((((><
Bon choix ;)
  • 0

1353655852-userbar-p4g.jpg
G73JH-A1 150W [1er modèle]
Intel Core i7 720QM - 8GB DDR3 1333MHz RAM - ATI Mobility™ Radeon HD 5870, 1GB GDDR5 VRAM -  Ecran 17.3" AUO B173HW01 V.5 Full LED Backlit - 2x500GB Seagate Momentus™ 7200rpm - Lecteur Blu-ray


#21
maximus77

maximus77

    En attente de Visa

  • Membre
  • 58 messages
C'est bien mieux !
  • 0

#22
Asiancrew

Asiancrew

    Grand Geek

  • Membre
  • 835 messages
  • LocalisationGrenoble
Salut a toi,

je sais pas si cela va t'aider ou pas, mais le fait d'avoir passer la soufflette dans mes ventilos ma fait gagné 3 ou 4°C... Essaye =)
  • 0

#23
Guest_dolceversace_*

Guest_dolceversace_*
  • Visiteurs
bon apres bombe dépoussierante il tourne à 62° cest donc un peu descendu

et avec la plaque ventilée je decends à 56° mais bon pas trés pratique ce truc :vert:
  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)