Aller au contenu

Change
Photo

probleme disque dur g73sw


  • Veuillez vous connecter pour répondre
12 réponses à ce sujet

#1
rocket

rocket

    En attente de Visa

  • Membre
  • 5 messages
bonjour à tous,

voila je me permets de venir poster un message car je suis bien embêté avec mes disques durs !
Donc, j ai un model à un seul disque dur de 750 GO. J' ai voulu mettre un ssd (ocz vertex 3 ). Mais la on commencé les soucis. sa fait deja 2 fois que je formate, ssd et hdd, et mon ssd où il y a mon systeme, subit des freezes de 30s de temps en temps, et mon disque dur n'est pas utilisable, quand je lance quelque chose, musique ou jeux, l ecran scintille et le pilote graphique me dit qu il a planté.

si sa peu aider, j ai laissé mon hdd a l emplacement de droite ( d origine ) et j ai mis le ssd a coté.

aussi vu que mon hdd me sert de disque complementaire, je voudrais effacer la partie dessus nommé réservé au systeme de 100 Mo. est ce possible ? Parce que j ai aussi fait une erreur de manipulation et je l'ai mis en dynamique :pff: . et du coup a cause de cette partie, je peux plus revenir en disque de base.

donc avant de m'enfoncer d avantage, je préférerais avoir quelques conseils

donc un petit coup de main me sauverais vraiment !
merci d avance
cordialement

Modifié par rocket, 13 septembre 2011 - 10:38.

  • 0

#2
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
Bonjour,
Je déplace ton topic dans "Aide informatique", où tu auras plus de réponses.
As-tu essayé d'inverser le HDD et le SSD dans les emplacements du PC ?
  • 0

#3
rocket

rocket

    En attente de Visa

  • Membre
  • 5 messages
alors, j y ai pensé, mais comme la grille en métal a l air d etre bloqué par de la mousse collé , j ai peur de faire sauter la garantie si j y touche nan ?
  • 0

#4
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
Je ne sais pas trop, attend l'avis de possesseurs de G73 :P
Tu as donc changé l'ordre du boot dans le bios pour que le PC démarre sur le SSD ?
  • 0

#5
rocket

rocket

    En attente de Visa

  • Membre
  • 5 messages
heu le probleme c est que je peux pas le selectionner dans "boot option priorities", il n est pas visible.

mais dans l onglet "save and exit" dans "boot override" je peux le sélectionner.
( est ce possible que sur mes 2 emplacements pour disque dur, un seul peu etre booté ?)
  • 0

#6
Trach62

Trach62

    Newbie

  • Membre
  • 477 messages
  • LocalisationBoulogne/mer - Lille
normalement tu peux changer de place tes DD sans problème, j'ai un g73sw et je vois pas trop ce que tu parles de mousse ^^

car de toute facon la garantie ne saute pas quand tu changes DD/RAM
  • 0

Ancien P4G : G73SW FullHD / i7 2630QM / GTX 460M / Momentus XT 500Go + M4 crucial 64Go / blue-ray / 8Go RAM  (remboursé après 20 mois :ph34r: )

 

New P4G : MSI GT70 3630qm / GTX 675MX / Samsung 840 250Go / 8Go RAM  :wub:

3d11 : 6027

 

Ma review : http://portables4gam...sung-840-250go/

 

 

G700 + Sibéria V2 noir


#7
veasna69

veasna69

    Pur esprit Geek

  • Membre
  • 9 106 messages
  • LocalisationLyon
Il fallait prendre un M4, ils ont trop de soucis les OCZ et ça date pas d'hier
  • 0

Ancien P4G: MSI GX660 , Clevo P150HM + GTX 485m

P4G MSI GT60 i7-4700MQ + GTX 780m
Ma review: P4G
Feedback: P4G


#8
rocket

rocket

    En attente de Visa

  • Membre
  • 5 messages
voila de quoi je parle pour les mousses :

Image IPB

j ai jamais eu de soucis avec ocz. et je pense pas que mon probleme principal viens de ocz directement.

ce qui m embete le plus, c est mon hdd qui *part sur zone anatomique suspendue*.

EDIT : en effet, les mousses c est juste des cales je pense, je viens de démonter !

Modifié par rocket, 13 septembre 2011 - 11:49.

  • 0

#9
Marlay

Marlay

    Petit Geek

  • Membre
  • 656 messages
  • LocalisationVerdun (55)
Tu as testé sans le HDD?
  • 0

M17x R3 Nebula Red i7 2720qm / 6990M / 4GB HyperX 1866 / Crucial M4 128 Go / Momentus xt / Blu-ray
T4G: Lian li v600fx / Asus Maximus Gene Z Gen 3 / i7 2700K / Antec H2O 620 / AMD 6990 / 16GB Corsair Dominator / Antec HCG 900W / Crucial M4 / Graveur BRD / Roccat Arvo / RAT 9 / Nostromo N52TE

 


#10
rocket

rocket

    En attente de Visa

  • Membre
  • 5 messages
alors, oui je viens de l enlever, et mis le ssd a sa place. j ai du formater parce que il ne pouvais pas booter. mais sa à l air de marcher.
donc la j en reviens a mon hdd que j ai enlevé, comment je peux faire pour supprimer la partie "réservé au système "? Et enlever le mode "dynamique" pour le mettre "de base" parce que activkill disk n a pas reussi a me la faire sauter ! Et comme sa avec un disque tout neuf, on verra si mon pilote graphique plante encore quand j'essaie d'y accéder
  • 0

#11
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
1-Tu supprimes les partitions avec l'outil de gestion des disques (clic droit sur "ordinateur", "gérer")
2-Tu le formates, tout simplement (en prenant soin de copier les fichiers à conserver avant)
  • 0

#12
Teksit

Teksit

    Grand Geek

  • Membre
  • 860 messages
  • LocalisationParis
En bootant sur ton SSD et en rajoutant ton HDD "à chaud" (ce qui est possible en SATA), ça ne fonctionne pas non plus ?
  • 0
ASUS G73-TY098v i7 920xm - 8Go RAM Kingston HyperX 1600MHz - Bios 213 - HD5870 (vBios "Chastity" + Drivers 11.8) - SSD Postville 160Go - Zalman NC3000U - Seven 64bits SP1 - 3DMark06: 14150 3DMark Vantage: P9060 3DMark11: P2284

#13
babatman

babatman

    Touriste

  • Membre
  • 297 messages
au passage pour copier une partition ou un disque à chaud (le système peut être lancer & on en fait la copie sur un autre disque) tu peux utiliser easUStodo:
http://www.snapfiles.../easustodo.html
C'est de la bombe & gratuit en home user!! :)
  • 0
CLEVO M570TU - Q9100 / 8Go Ram / 1To DD / GTX 280M / wifi intel 5300 / & plusieurs autres coucous (Athlon X2 4600, un mini-itx H55, avec icore 3 540, 4go (NAS+ hyper V),un pentium 4, un autre pentium 4,... + beaucoup de pièces de l'avant guerre!! xD)




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)