Aller au contenu

Change
Photo

Problème USB 3 - Help


  • Veuillez vous connecter pour répondre
8 réponses à ce sujet

#1
Etienne91

Etienne91

    Petit Geek

  • Membre
  • 695 messages
Bonsoir à tous

J'ai recemment recu un Western Digital My Book Essential de 1TO. Il est reconnu, les drivers fonctionnent, le cable qui se branche aussi bien en usb 2 qu'en usb 3 marche impeccable.

Les transferts USB 2 : No soucy

Les transferts USB 3 : fonctionne au départ puis : ERREUR : et il se déconnecte du POSTE DE TRAVAIL... (donc plus visible, mais continue à tourner sans copie bien que non visible...)

voilà l'image : http://img155.images...47/sansreyy.jpg

Image IPB

Mes Solutions :

J'ai reinstallé les drivers, j'ai desactive Diskeeper, j'ai reboot... rien a fonctionné... que faire ?

Merci

Modifié par Etienne91, 04 septembre 2011 - 19:26.

  • 0

Alienware 15 R3 - 1070m - 6700HQ - 16Go - 120hz - Gsync

 

Asus G751 - 980 M - 4710QM

Clevo - P650SE - 970M - 4710QM

P150EM / 680m / 3610QM / 8g RAM 1600mhz / SSD 830 120Go / Notepal U Stand

MSI GT60 20D : 780m - 4700MQ - 8g RAM - MSATA 128 gigas + 256 gigas - 500 gigas DD -


#2
RxMasteR

RxMasteR

    Geek certifié

  • Membre
  • 1 689 messages
  • LocalisationVendée
Est-ce que tu as essayer de transférer plusieurs fichier? Les mêmes marchent en 2 mais pas en 3 ?
  • 0

D4G :

Cooler Master Storm Scout 2, i5-4670k, HD 7950, Msi Z87-G45 Gaming, SSD Samsung 840 Pro 128 Go, Western Digital 1 Tera Sata 6 Go/s 7200 Trs/min, Alimentation Corsair CX600M, Kit Watercooling Antec H2O 620 
Ecran Philips 21,5" Led Full HD

 

Mobile: OnePlus One


#3
Etienne91

Etienne91

    Petit Geek

  • Membre
  • 695 messages
exactement... les meme fichiers passent en usb 2 mais pas en usb 3 ...

et je viens d'essayer sur le pc de mon père : ca fonctionne sur les 2 ...

Un retour SAV pour un port usb 3 ... ? non trop long... surtout qu'il est reconnu et qu'il transfert...
  • 0

Alienware 15 R3 - 1070m - 6700HQ - 16Go - 120hz - Gsync

 

Asus G751 - 980 M - 4710QM

Clevo - P650SE - 970M - 4710QM

P150EM / 680m / 3610QM / 8g RAM 1600mhz / SSD 830 120Go / Notepal U Stand

MSI GT60 20D : 780m - 4700MQ - 8g RAM - MSATA 128 gigas + 256 gigas - 500 gigas DD -


#4
RxMasteR

RxMasteR

    Geek certifié

  • Membre
  • 1 689 messages
  • LocalisationVendée
Ok ba désolé pour toi alors que ce soit ton port :/
  • 0

D4G :

Cooler Master Storm Scout 2, i5-4670k, HD 7950, Msi Z87-G45 Gaming, SSD Samsung 840 Pro 128 Go, Western Digital 1 Tera Sata 6 Go/s 7200 Trs/min, Alimentation Corsair CX600M, Kit Watercooling Antec H2O 620 
Ecran Philips 21,5" Led Full HD

 

Mobile: OnePlus One


#5
RxMasteR

RxMasteR

    Geek certifié

  • Membre
  • 1 689 messages
  • LocalisationVendée
Tu pourrais faire une réinstallation de ton windows mais c'est long :/
  • 0

D4G :

Cooler Master Storm Scout 2, i5-4670k, HD 7950, Msi Z87-G45 Gaming, SSD Samsung 840 Pro 128 Go, Western Digital 1 Tera Sata 6 Go/s 7200 Trs/min, Alimentation Corsair CX600M, Kit Watercooling Antec H2O 620 
Ecran Philips 21,5" Led Full HD

 

Mobile: OnePlus One


#6
Etienne91

Etienne91

    Petit Geek

  • Membre
  • 695 messages
j'ai tenté sans les drivers Fesco... meme probleme... la je teste avec les drivers du g73
  • 0

Alienware 15 R3 - 1070m - 6700HQ - 16Go - 120hz - Gsync

 

Asus G751 - 980 M - 4710QM

Clevo - P650SE - 970M - 4710QM

P150EM / 680m / 3610QM / 8g RAM 1600mhz / SSD 830 120Go / Notepal U Stand

MSI GT60 20D : 780m - 4700MQ - 8g RAM - MSATA 128 gigas + 256 gigas - 500 gigas DD -


#7
RxMasteR

RxMasteR

    Geek certifié

  • Membre
  • 1 689 messages
  • LocalisationVendée
C'est pas hyper conseiller de prendre des drivers d'autre ordinateurs, après tu peux toujours essayer mais je pense qu'il faut soit que tu ramènes ton pc au SAV soit faire une réinstallation de windows
  • 0

D4G :

Cooler Master Storm Scout 2, i5-4670k, HD 7950, Msi Z87-G45 Gaming, SSD Samsung 840 Pro 128 Go, Western Digital 1 Tera Sata 6 Go/s 7200 Trs/min, Alimentation Corsair CX600M, Kit Watercooling Antec H2O 620 
Ecran Philips 21,5" Led Full HD

 

Mobile: OnePlus One


#8
Etienne91

Etienne91

    Petit Geek

  • Membre
  • 695 messages
Assez enorme ce que je viens de trouver ;) ...

Les drivers du G73 : USB3_Fresco_Win7_64_Z3011012 sur mon G53SW fonctionnent 2 x plus vite et ne PLANTENT plus !!! 9 gigas en moins de 120 secondes

:D

On peut fermer ou attacher pour ceux qui ont un pbl similaire !!!

Modifié par Etienne91, 04 septembre 2011 - 20:02.

  • 0

Alienware 15 R3 - 1070m - 6700HQ - 16Go - 120hz - Gsync

 

Asus G751 - 980 M - 4710QM

Clevo - P650SE - 970M - 4710QM

P150EM / 680m / 3610QM / 8g RAM 1600mhz / SSD 830 120Go / Notepal U Stand

MSI GT60 20D : 780m - 4700MQ - 8g RAM - MSATA 128 gigas + 256 gigas - 500 gigas DD -


#9
RxMasteR

RxMasteR

    Geek certifié

  • Membre
  • 1 689 messages
  • LocalisationVendée
Mdr bon ba content pour toi :D
  • 0

D4G :

Cooler Master Storm Scout 2, i5-4670k, HD 7950, Msi Z87-G45 Gaming, SSD Samsung 840 Pro 128 Go, Western Digital 1 Tera Sata 6 Go/s 7200 Trs/min, Alimentation Corsair CX600M, Kit Watercooling Antec H2O 620 
Ecran Philips 21,5" Led Full HD

 

Mobile: OnePlus One





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)