Aller au contenu

Change
Photo

m17x R2 => i7 720qm plutôt chaud?


  • Veuillez vous connecter pour répondre
87 réponses à ce sujet

#61
nosens

nosens

    Geek diplomé

  • Membre
  • 2 058 messages
  • Localisationailleurs...
Pas trop envie de répondre (sachant et sauf erreur que tu as repasté en étalant la pate) mais bon, tu as regardé dans ton utilisation cpu en iddle ? Est ce que tu as un ou des services qui feraient tourner un ou plusieurs corps ? un virus ? bref tu fais un démarrage en sans echec et tu regardes tes temps.
  • 0
Welcome to the real world...

#62
Eurny666

Eurny666

    Geek confirmé

  • Membre
  • 1 042 messages
Je vais regarder ça aussi alors!

Sinon j'ai repasté encore une fois comme tu m'as dis no sens, j'ai la trappe ouverte ainsi qu'un notebook cooler infinite evo qui a l'avantage de souffler sur le ventilo du CPU ainsi que le bios A10 Dell et là en Full sur GTA IV c'est bien mieux :

Image IPB
  • 0

- Alienware m17x R2 Stealth Black + 17" WXGA + 1x 4go DDR3 1333Mhz Gskill + 1x 2go Samsung + i7 840qm @1,96Ghz + CrossfireX 2x HD5870 @ 900/1200 (13.2) + Raid 0 2x Scorpio Black 500go 7200rpm + Wifi intel 6300
=> 3Dmark06 = 20398pts => 3Dmark11 = P4877

http://www.3dmark.com/3dm11/6913330

- Clevo W230ST + 13,3" FullHD + 2x 4go DDR3 1600Mhz Gskill SK + i7 4700MQ + SSD 120Go Crucial M500 + 1To 5400rpm + GTX765m + Intel N6235


#63
neofatum

neofatum

    Geek certifié

  • Membre
  • 1 451 messages
  • Localisationde_dust 2
:) oui c'est déja mieux ;)
  • 0

381532ages.gif M17x-R4 : i7 3610qm 8Go Vengeance DDR3 nVidia GTX680 3D SSD Corsair 120Go garantie 4 ans
Sony Xperia P


#64
Eurny666

Eurny666

    Geek confirmé

  • Membre
  • 1 042 messages
Oui c'est bien mais bon c'est avec tout optimiser au maximum, ça fait mal d'avoir un Alienware et de devoir faire ce genre de chose pour avoir un CPU bien refroidis :bigeyes:

En espérant que ce soit juste un problème de caléoduc
  • 0

- Alienware m17x R2 Stealth Black + 17" WXGA + 1x 4go DDR3 1333Mhz Gskill + 1x 2go Samsung + i7 840qm @1,96Ghz + CrossfireX 2x HD5870 @ 900/1200 (13.2) + Raid 0 2x Scorpio Black 500go 7200rpm + Wifi intel 6300
=> 3Dmark06 = 20398pts => 3Dmark11 = P4877

http://www.3dmark.com/3dm11/6913330

- Clevo W230ST + 13,3" FullHD + 2x 4go DDR3 1600Mhz Gskill SK + i7 4700MQ + SSD 120Go Crucial M500 + 1To 5400rpm + GTX765m + Intel N6235


#65
Invit

Invit

    En attente de Visa

  • Visiteurs
  • 0 messages
Tu as un problème, c'est vraiment pas normal ces températures, in game je n'ai jamais vu ça, sur aucun de mes portables en fait (et j'en ai un paquet), vraiment jamais.

Ok je ne joue qu'à Starcraft 2 mais quand même, je viens de lire les 3 pages de ton topic en essayant de prendre un peu de recul et je remarque deux choses qui sont, de mon point de vue, absolument essentielles et je crois qu'au moins une partie de la solution est là:

1) Les problèmes que tu avais avec ton i7 720QM étaient liés à un repaste raté, mais c'est plus grave que ça, même en faisant exprès de foirer un repaste je ne vois pas comment un tel CPU peut monter à plus de 95°C sans une catastrophe du genre oublier de mettre de la pâte thermique ou se tromper avec du rouge à lèvres, c'est vraiment très très chaud.

2) Les écarts de températures entre deux repaste sont parfois autour de 10°C voire beaucoup plus, c'est invraisemblable comme écart sur un seul et même processeur.
Pour en arriver là soit ta carte mère ne sait plus lire les informations que les sondes lui donnent, soit c'est autre chose et je crois savoir ce que c'est.


Le caloduc ne peut pas marcher une fois sur deux, c'est juste pas possible, et l'amplitude thermique entre deux repaste ne peut pas être aussi grande.
En m'appliquant je peux gagner 1°C, pas 10 et encore moins 30°C.

Voila ce que je ferais si j'étais à ta place, d'abord j'arrêterais immédiatement de manipuler un matériel que je ne maîtrise pas, je ne fais pas la vidange sur ma voiture pour une raison simple, je vais la casser.
Ensuite j'irais demander de l'aide à quelqu'un qui a déjà fait ce genre d'opérations avec succès, il y a tellement de petites choses, de détails importants, par exemple le nettoyage du heatsink entre deux repaste est capital, la manière de revisser le heatsink détermine comment la pâte va s'étaler etc.
Bref c'est un poil compliqué et manifestement tu ne maîtrises pas encore tous les aspects de cette délicate manipulation, c'est dit sans moquerie aucune et sans l'intention de te rabaisser.

Mais il suffit de relire les 3 pages de ce topic (je t'invite à le faire) et de suivre l'évolution des résultats de chaque repaste pour se rendre compte que le principal problème ne vient ni du 720QM, ni du 940XM, ni du caloduc, ni du ventilo, non, je crois vraiment qu'une grosse partie du problème vient de toi.
Encore une fois, je ne cherche pas à te blesser, mais c'est la solution la plus probable de mon point de vue.

Edit: Je rajoute quand même, même si cela va de soi, que si le CPU était fautif je m'engage à te le rembourser immédiatement.

Modifié par b.stinson, 25 septembre 2011 - 21:31.

  • 0

#66
Eurny666

Eurny666

    Geek confirmé

  • Membre
  • 1 042 messages
b.stinson :

Je comprends ce que tu me dis vu qu'il y a une *Zone suspendue anatomiquement parlant* quelque part.

Je ne sais pas si en effet cela vient de moi bien que j'ai l'habitude de bricoler et j'avais déjà repaster pas mal de fois sur mon ancien asus G2s et je pense que jusqu'ici je faisais comme il faut.

Sinon je peux faire une vidéo ou je montre étape par étape ce que je fais pour vérifier que je fasse pas de bêtises.

Il est possible que je fasse une bêtise sans le savoir (c'est en faisant que l'on apprend) et à ce moment j'aimerais bien savoir laquelle pour m'en corriger.

Bon sinon pour refaire tous les tests et trouver où est la *Zone suspendue anatomiquement parlant*.

Je vais faire des protocoles de tests avec des photos et vidéos pour que vous vérifiez que je fais tout comme il faut.

Pour te raconter la dernière fois que j'ai remonté le heatsink, dis moi si j'ai fais une bêtise (je ne suis pas sarcastique, je dis que je vais apprendre de mes erreurs).

- J'ai démonté le heatsink et je l'ai nettoyé d'abord en l'essuyant et ensuite en le nettoyant avec de l'eauécarlate pour qu'il soit nickel (c'est ce que je fais d'habitude et ce que j'ai fais aussi sur mes 5870).
- Ensuite je nettoie le processeur pour qu'il soit nickel lui par contre sans eauécarlate.
- Je pose ma pâte thermique comme l'a préconisé nosens
- je pose le heatsink en le baladant un peu de droite à gauche pour étaler la pâte mais en le gardant bien appuyer pour que la pâte reste collée sur le processeur.
- Je visse de 2 tours à peu près chaque vis en partant de la vis 1 à la 4 puis je visse au max chaque vis et ensuite je remonte le tout. Je précise aussi que je tenais d'une autre main le heatsink plaqué contre le processeur.

voilà dans cette manipulation qu'est ce que vous auriez fait en plus ou pas fait justement?

Après je suis d'accord sur le fait que l'on ne fait pas sa vidange sur sa voiture si on ne sait pas le faire.

Cependant j'ai l'habitude de bricoler, je fais de l'aéromodélisme hélicoptère depuis plus de 5 ans et il faut être très minutieux pour régler ses machines et je bricole aussi les ordinateurs depuis maintenant 3 ans et demie donc je suis peut-être pas un expert mais je pense quand même me débrouiller.

Enfin toujours est-il qu'étant un minimum minutieux je pense ne rien n'abimer et comme je dis c'est en faisant que l'on apprend.

Quand j'aurais le temps je refairais tous les tests et montages de 0 avec votre aide et filmé s'il faut pour vérifier que je ne fasse pas de bêtises!

Pour le remboursement c'est sympa mais je te fais confiance, s'il a fonctionné correctement sur 2 m17x R2 il devra fonctionner sur le mien!

Et sinon c'est normal que sur OCCT quand je suis sur l'onglet CPU OCCT, je fais ON, le processeur reste à 0% d'utilisation et par conséquent ne chauffe pas?

J'utilisais jusqu'ici FFT-Z mais je constate que GTA IV ou 3Dm06 fais plus chauffer le processeur.

Modifié par Eurny666, 25 septembre 2011 - 21:54.

  • 0

- Alienware m17x R2 Stealth Black + 17" WXGA + 1x 4go DDR3 1333Mhz Gskill + 1x 2go Samsung + i7 840qm @1,96Ghz + CrossfireX 2x HD5870 @ 900/1200 (13.2) + Raid 0 2x Scorpio Black 500go 7200rpm + Wifi intel 6300
=> 3Dmark06 = 20398pts => 3Dmark11 = P4877

http://www.3dmark.com/3dm11/6913330

- Clevo W230ST + 13,3" FullHD + 2x 4go DDR3 1600Mhz Gskill SK + i7 4700MQ + SSD 120Go Crucial M500 + 1To 5400rpm + GTX765m + Intel N6235


#67
Invit

Invit

    En attente de Visa

  • Visiteurs
  • 0 messages
La procédure que tu décrits me semble bonne, personnellement je préfère utiliser de l'Arcticlean pour nettoyer, je trouve que ça marche vraiment très bien.
http://www.arcticsil.../arcticlean.htm
Mais l'alcool, l'acétone et l'eau écarlate donnent des résultats comparables.
Comme chiffon j'utilise un filtre à café, l'avantage c'est que c'est conçu pour ne pas perdre de fibre, vérifie de ton côté ce que tu utilises, ne nettoie jamais avec de l'essuie tout.

En tout cas je ne vois rien dans ce que tu dis qui justifie de tels écarts, si ta technique est perfectible elle n'est certainement pas responsable de l'amplitude thermique entre 2 repastes.

Dans ton premier message tu dis avoir fait un repaste de ton i7 720QM parce qu'il chauffait trop, j'imagine que tu ne l'avais pas touché avant, peux-tu me dire quelles températures tu avais avant de changer la pâte?
Est-ce que tu as constaté du jeu, même minime, entre le heatsink et le caloduc?
Entre le caloduc et le radiateur?
Je ne vois vraiment plus que ça, s'il y a un mauvais contacte entre le caloduc et le radiateur et/ou heatsink ça pourrait expliquer l'irrégularité de tes résultats, mais c'est très improbable.

Si vraiment tu n'y arrives pas tu dois appeler le SAV, avec des températures de ce genre tu risque d’abîmer durablement un de tes CPU, n'oublie pas de remettre ton i7 720QM avant de les appeler.

Modifié par b.stinson, 25 septembre 2011 - 23:06.

  • 0

#68
Eurny666

Eurny666

    Geek confirmé

  • Membre
  • 1 042 messages
Je répondrais à l'ensemble de ton post ce soir mais pour l'instant ce que j'avais vérifié, c'est que le heatsink n'ai pas de jeu et lorsqu'il est vissé il ne bronche pas!

Je pense que je n'ai pas été assez précis dans mes relevés donc je vais tout reprendre depuis le début avec un protocole précis pour avoir des tests parfaitement cohérent.

Édit :

Je propose comme protocole de tests pour faire chauffer le CPU :

- GTA IV pendant 10 minutes.
- tests CPU 3Dm06
- FFt-z pendant 5 minutes

Avec une pose de 3 minutes entre chaque tests. Je préciserais également comment aura été posé la pâte qui sera de la mx2.

I/ Premier test :

Configuration :

Alienware m17x R2 avec Crossfirex 5870 OC @ 800/1200 et 940xm @ 2.13Ghz.
La pâte a été appliquée exactement comme l'a préconisé nosens donc un filet de pâte au centre du CPU en appliquant le radiateur de droite à gauche pour étaler la pâte.
Bios A10
Trappe ouverte avec Cooler Master Infinity Evo.
Température de l'air = 22°C

a) GTA IV :

Image IPB

Très satisfaisant vu que le ventilo n'a pas tournés à fond pendant les 10 minutes de tests.

b) FFT-Z :

Image IPB

Pas mal non plus comme le ventilo est resté la majeure partie du temps à 3200rpm.

c) 3Dm06 CPU benchmark :

Image IPB

Ca passe aussi.


Je précise lors de ces tests que HWinfo et HWmonitor ont été réinitialisé entre chaque tests.

II/ Deuxième test : Fermé sans cooler :


Configuration :

Alienware m17x R2 avec Crossfirex 5870 OC @ 800/1200 et 940xm @ 2.13Ghz.
La pâte a été appliquée exactement comme l'a préconisé nosens donc un filet de pâte au centre du CPU en appliquant le radiateur de droite à gauche pour étaler la pâte.
Bios A10
Trappe fermée sans cooler.
Température de l'air = 22°C

Image IPB

Qu'un seul test pour cette configuration vu que FFT-Z s'est interrompue à cause la température trop élevé du processeur.

Voici comment était la pâte juste après avoir démonté le rad :

Image IPB

Voici le 940xm et le rad après nettoyage :

Image IPB

III/ Troisième test :

Alienware m17x R2 avec Crossfirex 5870 OC @ 800/1200 et 720qm @ 1.6Ghz.
Avec la pâte appliquée avec la technique de la carte :

Image IPB

Bios A10
Trappe fermée sans cooler.
Température de l'air = 22°C

a) Test GTA IV :

Image IPB

b) Test 3Dm06 :

Image IPB

c) Test avec FFT-Z :

Image IPB

On constate que sans cooler ni rien, le 720qm est très frais.

Conclusion :

Le 720qm sans cooler chauffe très peu comparé au 720qm mais peut-être que c'est excessif comparé aux autres 720qm?

IV/ Quatrième Test :


Alienware m17x R2 avec Crossfirex 5870 OC @ 800/1200 et 940xm @ 2.13Ghz.
Avec la pâte appliquée avec la technique de la carte.
Bios A10
Trappe fermée sans cooler.
Température de l'air = 22°C

a) GTA IV :

http://nsa27.casimages.com/img/2011/09/30/110930071901781078.png

b) 3Dm06 :

http://nsa27.casimages.com/img/2011/09/30/110930070302444425.png

c) FFT-Z :

http://nsa28.casimages.com/img/2011/09/30/110930065934592048.png

Conclusion : On constate que bien que ce soit moins chaud que les autres tests le 940xm atteint 92°C sur 10 minutes de GTAIV c'est quand même chaud sachant qu'il n'est même pas OC.

Modifié par Eurny666, 01 octobre 2011 - 10:46.

  • 0

- Alienware m17x R2 Stealth Black + 17" WXGA + 1x 4go DDR3 1333Mhz Gskill + 1x 2go Samsung + i7 840qm @1,96Ghz + CrossfireX 2x HD5870 @ 900/1200 (13.2) + Raid 0 2x Scorpio Black 500go 7200rpm + Wifi intel 6300
=> 3Dmark06 = 20398pts => 3Dmark11 = P4877

http://www.3dmark.com/3dm11/6913330

- Clevo W230ST + 13,3" FullHD + 2x 4go DDR3 1600Mhz Gskill SK + i7 4700MQ + SSD 120Go Crucial M500 + 1To 5400rpm + GTX765m + Intel N6235


#69
Eurny666

Eurny666

    Geek confirmé

  • Membre
  • 1 042 messages
Mise à jour du post avec beaucoup de tests détaillés au mieux. :vert:
  • 0

- Alienware m17x R2 Stealth Black + 17" WXGA + 1x 4go DDR3 1333Mhz Gskill + 1x 2go Samsung + i7 840qm @1,96Ghz + CrossfireX 2x HD5870 @ 900/1200 (13.2) + Raid 0 2x Scorpio Black 500go 7200rpm + Wifi intel 6300
=> 3Dmark06 = 20398pts => 3Dmark11 = P4877

http://www.3dmark.com/3dm11/6913330

- Clevo W230ST + 13,3" FullHD + 2x 4go DDR3 1600Mhz Gskill SK + i7 4700MQ + SSD 120Go Crucial M500 + 1To 5400rpm + GTX765m + Intel N6235


#70
Invit

Invit

    En attente de Visa

  • Visiteurs
  • 0 messages
C'est encore trop chaud Eurny666, je vois que tu t'es donné beaucoup mal mais ces températures ne sont pas acceptables, il n'a jamais autant chauffé dans mon R2 même avec un OC du BIOS.
Je ne peux rien faire d'autre que de te proposer de te le reprendre et de te rembourser, j'avoue que je n'ai plus d'idée.
Je n'arrive pas à expliquer ces différences de température entre le trappe ouverte et la trappe fermée, ça me dépasse.
A ce stade c'est toi qui décide, tu peux le garder et chercher encore, ou me le renvoyer pour te faire rembourser.
Je n'ai plus mon R2 donc je ne pourrais pas le tester, mes autres portables ne peuvent pas accueillir un CPU avec un tel TDP et mon M18X est en Sandy Bridge.
  • 0

#71
Eurny666

Eurny666

    Geek confirmé

  • Membre
  • 1 042 messages
Oui ben je vais y réfléchir car il en a quand même dans le ventre ce processeur!

Ben si ça s'explique comme ce cooler propoulse de l'air frais pile sur le ventilateur du CPU ça permet au CPU d'être bien mieux refroidis!

Enfin oui ce n'est pas encore acceptable, surtout que je ne comprends pas comment ça se fait qu'il y a une aussi grosse différence entre les deux processeurs. Théoriquement le 940xm a juste 10W de plus de TDP et ça fait une différence de température monstreuse.

Combien avez vous en températures max les possesseurs de 720qm?

Modifié par Eurny666, 30 septembre 2011 - 21:37.

  • 0

- Alienware m17x R2 Stealth Black + 17" WXGA + 1x 4go DDR3 1333Mhz Gskill + 1x 2go Samsung + i7 840qm @1,96Ghz + CrossfireX 2x HD5870 @ 900/1200 (13.2) + Raid 0 2x Scorpio Black 500go 7200rpm + Wifi intel 6300
=> 3Dmark06 = 20398pts => 3Dmark11 = P4877

http://www.3dmark.com/3dm11/6913330

- Clevo W230ST + 13,3" FullHD + 2x 4go DDR3 1600Mhz Gskill SK + i7 4700MQ + SSD 120Go Crucial M500 + 1To 5400rpm + GTX765m + Intel N6235


#72
Invit

Invit

    En attente de Visa

  • Visiteurs
  • 0 messages
Je sais qu'il marche bien, mais avec ces températures on ne sait pas combien de temps il marchera.
C'est vraiment toi qui décide, je ferai ce que tu veux (that's what she said)
  • 0

#73
Laban

Laban

    Geek diplomé

  • Membre
  • 2 511 messages
  • LocalisationLille
reste plus qu'à jouer avec le cooler et la trappe ouverte dans ce cas. les températures du test 1 sont correctes
  • 0

Laptop 1 : Alienware M17 R2 / Core i7 4980HQ / 16 Go RAM / SSD Toshiba 512 Go / SSD Crucial MX200 2*512 Go / WD HDD 1 To / GeForce GTX 980M / Ecran Full HD Tactile / Garantie : 2 Mai 2018
 
Laptop 2 (enfants): Alienware M17X R5 / Core i7 4910MQ / 32 GO RAM / SSD Samsung Serie 840 EVO mSATA - 1 To / SSD Crucial M550 1 To / GeForce GTX 980M / Ecran Full HD / Bluray / Garantie : 16 Juillet 2017
 
Laptop 3 (celui de ma femme): Alienware m18x R2 / Core i7 3920XM / Kingston Hyper X 16 Go (4*4 Go) / SSD Crucial M550 1 To + SSD Crucial MX200 1To / SLI Geforce GTX 880M / Bluray / Garantie : 10 Juin 2017

Laptop 4 (Pro): Dell Precision 7750/ Core i7 6820HM / 32 Go / SSD m2 512 Go / DD SATA 500 Go / nvidia Quadro M2000M / Ecran Full HD / Bluray / Garantie : 20/05/2019
 
Laptop 5 (enfants): Alienware M17X R2 / Core i7 920XM @ 3.5GHz / Gskill 8 Go / SSD Samsung PM810 256Go + Samsung SpinPoint M8 1 To / CFX 7970M @850-1300 / 1920*1200 RGB Led / Bluray / Garantie : 12 Janvier 2015


#74
bzion

bzion

    Touriste

  • Membre
  • 250 messages
@Eurny666: Question pouvant paraître bête, mais au point où nous en sommes.... Quelle température fait-il chez toi?
  • 0
Alienware m17x R2,LCD RGBled 1920*1200, X fire 5870 , 8Go 1333MHz, 720QM, wifi intel 6300, Crucial C300 128Go, Toshiba 160Go 7200tr/min, Logitech G13, 4 ans de garantie J+1 sur site

#75
Eurny666

Eurny666

    Geek confirmé

  • Membre
  • 1 042 messages
J'ai mis la température de la pièce dans le protocole de test!

C'est 22°C.

Et si personne n'a d'idées je crois que l'on va procéder au remboursement du 940xm malheureuseuement :(

Peut-être qu'il marchera mieux sur un autre PC!

Modifié par Eurny666, 01 octobre 2011 - 10:47.

  • 0

- Alienware m17x R2 Stealth Black + 17" WXGA + 1x 4go DDR3 1333Mhz Gskill + 1x 2go Samsung + i7 840qm @1,96Ghz + CrossfireX 2x HD5870 @ 900/1200 (13.2) + Raid 0 2x Scorpio Black 500go 7200rpm + Wifi intel 6300
=> 3Dmark06 = 20398pts => 3Dmark11 = P4877

http://www.3dmark.com/3dm11/6913330

- Clevo W230ST + 13,3" FullHD + 2x 4go DDR3 1600Mhz Gskill SK + i7 4700MQ + SSD 120Go Crucial M500 + 1To 5400rpm + GTX765m + Intel N6235


#76
Barlouse

Barlouse

    geek empereur

  • Membre
  • 6 014 messages
  • LocalisationAngers
J'ai plus ou moins le même problème avec mon 720. Les températures sont trop hautes à mon goût, je je n'arrive pour ainsi dire pas à les faire descendre. Et pourtant, l'application de pâte thermique, ça ne me pose pas de réel problème, les températures obtenues après retention mods sont excellentes... mais mon CPU reste trop chaud. J'en suis même arrivé à me demander si les caloducs du rad CPU n'avaient pas un défaut. :eyes2:
  • 0

i5 3570K/8Go/SSD 120Go+1To/R9 290 tri-x/Storm sniper

U4W : Dell Lattitude 3550 i5 5300/ DD 1To/8Go de ram/ écran FHD/ garantie jusqu'en 2020


#77
nosens

nosens

    Geek diplomé

  • Membre
  • 2 058 messages
  • Localisationailleurs...
sachant que ce cpu n'avait pas de souci chez moi, ni chez b.stinson, sachant que ton 720parait plus chaud que les autres, t'es tu seulement posé la question sur un défaut des sondes de ta cm ?
  • 0
Welcome to the real world...

#78
Invit

Invit

    En attente de Visa

  • Visiteurs
  • 0 messages

J'ai mis la température de la pièce dans le protocole de test!

C'est 22°C.

Et si personne n'a d'idées je crois que l'on va procéder au remboursement du 940xm malheureuseuement :(

Peut-être qu'il marchera mieux sur un autre PC!

Pas de problème, j'ai juste besoin de tes coordonnées bancaire et perso et le virement part aujourd'hui.
Je ne pourrai pas le tester je n'ai plus mon R2, c'est dommage j'aurais voulu voir ce que ça donne sur un
autre R2.
  • 0

#79
Eurny666

Eurny666

    Geek confirmé

  • Membre
  • 1 042 messages
Ben je ne sais pas pour les sondes mais 78C pour le 720qm en full vous trouvez ça excessif?

Barlouse combien as tu toi en full?

Et b.Stinson on va encore creuser un petit peu et le cas échéant on fera le remboursement!

Modifié par Eurny666, 01 octobre 2011 - 17:11.

  • 0

- Alienware m17x R2 Stealth Black + 17" WXGA + 1x 4go DDR3 1333Mhz Gskill + 1x 2go Samsung + i7 840qm @1,96Ghz + CrossfireX 2x HD5870 @ 900/1200 (13.2) + Raid 0 2x Scorpio Black 500go 7200rpm + Wifi intel 6300
=> 3Dmark06 = 20398pts => 3Dmark11 = P4877

http://www.3dmark.com/3dm11/6913330

- Clevo W230ST + 13,3" FullHD + 2x 4go DDR3 1600Mhz Gskill SK + i7 4700MQ + SSD 120Go Crucial M500 + 1To 5400rpm + GTX765m + Intel N6235


#80
Laban

Laban

    Geek diplomé

  • Membre
  • 2 511 messages
  • LocalisationLille
sur mon 740QM j'ai jamais dépassé 72°C en stress test cpu... (occt cpu)

sur le 920XM il atteint en ce moment 81°C en stress test avec un température ambiance de 25 °C et OC 5%

Modifié par Laban, 01 octobre 2011 - 17:36.

  • 0

Laptop 1 : Alienware M17 R2 / Core i7 4980HQ / 16 Go RAM / SSD Toshiba 512 Go / SSD Crucial MX200 2*512 Go / WD HDD 1 To / GeForce GTX 980M / Ecran Full HD Tactile / Garantie : 2 Mai 2018
 
Laptop 2 (enfants): Alienware M17X R5 / Core i7 4910MQ / 32 GO RAM / SSD Samsung Serie 840 EVO mSATA - 1 To / SSD Crucial M550 1 To / GeForce GTX 980M / Ecran Full HD / Bluray / Garantie : 16 Juillet 2017
 
Laptop 3 (celui de ma femme): Alienware m18x R2 / Core i7 3920XM / Kingston Hyper X 16 Go (4*4 Go) / SSD Crucial M550 1 To + SSD Crucial MX200 1To / SLI Geforce GTX 880M / Bluray / Garantie : 10 Juin 2017

Laptop 4 (Pro): Dell Precision 7750/ Core i7 6820HM / 32 Go / SSD m2 512 Go / DD SATA 500 Go / nvidia Quadro M2000M / Ecran Full HD / Bluray / Garantie : 20/05/2019
 
Laptop 5 (enfants): Alienware M17X R2 / Core i7 920XM @ 3.5GHz / Gskill 8 Go / SSD Samsung PM810 256Go + Samsung SpinPoint M8 1 To / CFX 7970M @850-1300 / 1920*1200 RGB Led / Bluray / Garantie : 12 Janvier 2015


#81
Invit

Invit

    En attente de Visa

  • Visiteurs
  • 0 messages
Le problème c'est que je ne vois plus très bien comment t'aider.
Il reste encore les sondes, le CPU et la carte mère mais c'est très au dessus de mon niveau, j'ai une vague idée du fonctionnement mais pas de quoi faire un diagnostique précis.
Tes températures sont vraiment trop élevées, et que le problème vienne de tes sondes, du CPU ou de la carte mère ne change pas grand chose dans la mesure ou je ne peux pas intervenir.
La seule solution qui me reste pour t'aider c'est le remboursement, je te laisse poursuivre tes recherches mais le jour ou tu considères que c'est assez tu sais que j'assumerai entièrement.
  • 0

#82
neofatum

neofatum

    Geek certifié

  • Membre
  • 1 451 messages
  • Localisationde_dust 2

sur mon 740QM j'ai jamais dépassé 72°C en stress test cpu... (occt cpu)

sur le 920XM il atteint en ce moment 81°C en stress test avec un température ambiance de 25 °C et OC 5%

ouais mais toi t'es dans le NORD!! xD

http://www.wat.tv/vi...6yi_2guhr_.html

:jesors:
  • 0

381532ages.gif M17x-R4 : i7 3610qm 8Go Vengeance DDR3 nVidia GTX680 3D SSD Corsair 120Go garantie 4 ans
Sony Xperia P


#83
nosens

nosens

    Geek diplomé

  • Membre
  • 2 058 messages
  • Localisationailleurs...

Le problème c'est que je ne vois plus très bien comment t'aider.
Il reste encore les sondes, le CPU et la carte mère mais c'est très au dessus de mon niveau, j'ai une vague idée du fonctionnement mais pas de quoi faire un diagnostique précis.
Tes températures sont vraiment trop élevées, et que le problème vienne de tes sondes, du CPU ou de la carte mère ne change pas grand chose dans la mesure ou je ne peux pas intervenir.
La seule solution qui me reste pour t'aider c'est le remboursement, je te laisse poursuivre tes recherches mais le jour ou tu considères que c'est assez tu sais que j'assumerai entièrement.

:pray: beau geste qui ne m'étonnes en rien, j'espère juste que le cpu n'a pas pris une claque sur une erreur de montage car je le redis il marchait parfaitement chez moi ET chez toi....
  • 0
Welcome to the real world...

#84
Guest_mickmick2_*

Guest_mickmick2_*
  • Visiteurs
ton refroidissement toi etre boucher comme le mien cherche pas.
  • 0

#85
Eurny666

Eurny666

    Geek confirmé

  • Membre
  • 1 042 messages
Ben nosens je ne pense pas l'avoir abimé et ça m'étonne autant que vous que je parvienne pas à le faire fonctionner correctement!

Qu'entends tu par bouché mickmick2?

Ton mon refroidissement est propre et sans poussière!

EDIT :

Bon au final de l'histoire b.stinson me reprend le 940xm comme je n'arrive malheureusement pas à le faire fonctionner correctement sur mon m17x =/

Je tiens à le remercier car je pense que pas tout le monde le ferait!

Modifié par Eurny666, 03 octobre 2011 - 20:40.

  • 0

- Alienware m17x R2 Stealth Black + 17" WXGA + 1x 4go DDR3 1333Mhz Gskill + 1x 2go Samsung + i7 840qm @1,96Ghz + CrossfireX 2x HD5870 @ 900/1200 (13.2) + Raid 0 2x Scorpio Black 500go 7200rpm + Wifi intel 6300
=> 3Dmark06 = 20398pts => 3Dmark11 = P4877

http://www.3dmark.com/3dm11/6913330

- Clevo W230ST + 13,3" FullHD + 2x 4go DDR3 1600Mhz Gskill SK + i7 4700MQ + SSD 120Go Crucial M500 + 1To 5400rpm + GTX765m + Intel N6235


#86
Invit

Invit

    En attente de Visa

  • Visiteurs
  • 0 messages
Je confirme que je rembourse Eurny666, le montant total a déjà été viré, je n'attends plus qu'Eurny666 me dise quand l'argent est sur son compte, ça devrait arriver demain ou après demain.
  • 0

#87
Eurny666

Eurny666

    Geek confirmé

  • Membre
  • 1 042 messages
Remboursement reçu et colis envoyé cet après-midi.

Combien ça t'avait coûté de l'envoyer en France?

Moi ça m'a coûté 16,50€ pour un tout petit colis super léger oO
  • 0

- Alienware m17x R2 Stealth Black + 17" WXGA + 1x 4go DDR3 1333Mhz Gskill + 1x 2go Samsung + i7 840qm @1,96Ghz + CrossfireX 2x HD5870 @ 900/1200 (13.2) + Raid 0 2x Scorpio Black 500go 7200rpm + Wifi intel 6300
=> 3Dmark06 = 20398pts => 3Dmark11 = P4877

http://www.3dmark.com/3dm11/6913330

- Clevo W230ST + 13,3" FullHD + 2x 4go DDR3 1600Mhz Gskill SK + i7 4700MQ + SSD 120Go Crucial M500 + 1To 5400rpm + GTX765m + Intel N6235


#88
Invit

Invit

    En attente de Visa

  • Visiteurs
  • 0 messages
C'était ce genre de montant aussi, tu avais reçu un petit postpack non?
  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)