Aller au contenu

Change
Photo

Gros plantage sur BBC2


  • Veuillez vous connecter pour répondre
48 réponses à ce sujet

#31
Zephirok

Zephirok

    Geek certifié

  • Membre
  • 1 492 messages
  • LocalisationMoulins / Clermont Ferrand
Bon je réinstalle, si sa marche pas j'ai toujours l'espoir que mercredi le patch resolvera le probleme ...
  • 0

#32
Guest_zouril_*

Guest_zouril_*
  • Visiteurs
zephirok j'ai exactement le même probleme merci de me tenir au jus
  • 0

#33
Zephirok

Zephirok

    Geek certifié

  • Membre
  • 1 492 messages
  • LocalisationMoulins / Clermont Ferrand
Oki, juste un conseil passe pas la case présentation avant que les bourreaux te tombe dessus ^^

P.S: quel est ta config ?

P.S 2: la réinstallation a rien changé

Modifié par Zephirok, 29 juin 2010 - 21:49.

  • 0

#34
Guest_zouril_*

Guest_zouril_*
  • Visiteurs
ma config
Configuration - 27451
ps je me présenterai plus tard merci
  • 0

#35
Zephirok

Zephirok

    Geek certifié

  • Membre
  • 1 492 messages
  • LocalisationMoulins / Clermont Ferrand
La M.A.J à strictement rien changé, je joue en full LOW en esperant que sa fasse quelque chose ...
  • 0

#36
Guest_zouril_*

Guest_zouril_*
  • Visiteurs

La M.A.J à strictement rien changé, je joue en full LOW en esperant que sa fasse quelque chose ...

pareil je suis dégouté :s
  • 0

#37
Guest_Thedaay_*

Guest_Thedaay_*
  • Visiteurs
Et *oups, j'ai marché dedans !*, moi qui espérais que la maj résolve le problème...

Alors oui c'est un problème avec Punkbuster c'est certain, j'ai le même problème je peux enchainer des heures sur le solo et multi NON protégé anti triche, mais aussitôt que je passe sur un serveur classé (donc avec Punkbuster) je freeze aléatoirement entre 1 et 60 minutes après le début de la partie. Bien entendu c'est plus souvent vers le 5 minutes...

Bien entendu j'ai prévenue EA du soucis et que ça touchait pas mal de monde (cf. google) mais après un dialogue de sourd de 1 semaine j'ai laissé tombé. Ils m'avaient proposé 3 fois la même manip que moi même je leur avais apporté en lien direct pour justement qu'ils évitent de me la balancer à tout va puisqu'elle ne fonctionne pas pour moi. Donc dans le genre "osef on lit même pas tes questions", ce sont des champions.
J'ai ensuite contacté Punkbuster même, ben autant dire que eux s'en branlent méchamment puisque j'ai reçu seulement une réponse automatique comme quoi ils se penchaient sur le problème...

Bref, moi aussi dégouté du jeu puisque au final pas moyen de progresser, toujours obliger de passer à chaque fois 2 heures à redébloquer les armes, serveurs non classé oblige.

Modifié par Thedaay, 03 juillet 2010 - 00:59.

  • 0

#38
Guest_zouril_*

Guest_zouril_*
  • Visiteurs
j'ai desinstallé mes drivers avec driver cleaner ati rien y fait toujours pareil:pff:
  • 0

#39
Zephirok

Zephirok

    Geek certifié

  • Membre
  • 1 492 messages
  • LocalisationMoulins / Clermont Ferrand
J'ai testé un truc, j'ai mis le jeux en mode fenetre (Alt gauche + entrée) et pour l'instant j'ai eu aucun crash (aussi j'ai pas trop trop joué). Donc je continue et je vous informe si il y a un probleme.
  • 0

#40
Guest_zouril_*

Guest_zouril_*
  • Visiteurs
oki merci je suis ton post
ps je vien de test le mode fenetré ca plante encore :s

Modifié par zouril, 15 juillet 2010 - 20:59.

  • 0

#41
Zephirok

Zephirok

    Geek certifié

  • Membre
  • 1 492 messages
  • LocalisationMoulins / Clermont Ferrand
En tout cas moi aprés 4 jour de jeux, pas un crash, donc je pense que sa devait etre un programme en arrière plan qui interfère, mais bon le mode fenêtre sa me fait ramer donc a la longue faudra que je formate je pense.

Conseil essaye de nettoyer tout les programmes qui peuvent se lancer avant de jouer.
  • 0

#42
nosens

nosens

    Geek diplomé

  • Membre
  • 2 058 messages
  • Localisationailleurs...

je me présenterai plus tard merci

Comment ça tu te présentera plus tard ? ce forum implique que tu commences déjà par cela avant de poster tes messages, merci donc de suivre cette simple règle.
  • 0
Welcome to the real world...

#43
Guest_zouril_*

Guest_zouril_*
  • Visiteurs
tu te prends pour un dieu?
  • 0

#44
tettla

tettla

    Modo redbull : ça donne du zèle

  • Moderateur
  • 8 332 messages
  • Localisationparis (alfortville)
ATTENTION ! la presentation n'est pas obligatoire .. il n'y a pas de flicage sur ce forum ... c'est juste qu'une présentation ne prend pas de temps et rend le forum plus conviviale ...

la seul règle obligatoire et de lire et de respecter la charte du forum !!!

ps : ici dieu c'est moi :cool:
  • 0

#45
Sampler421

Sampler421

    Consultant en Modération

  • Membre
  • 3 481 messages
  • LocalisationLyon Tête d'Or
Oui, merci de nous laisser agir si besoin ;)
... et calmez le jeu les amis :cool:
  • 0
redalienp4g.jpg

#46
Guest_Snagi_*

Guest_Snagi_*
  • Visiteurs
Salut à tous j'ai le même probleme que je n arrive pas a expliquer et ce genre de chose a tendance a vite ménerver .
Je vois que personne n'a poster depuis longtemps mais avez vous trouvez une solution ?
  • 0

#47
Zephirok

Zephirok

    Geek certifié

  • Membre
  • 1 492 messages
  • LocalisationMoulins / Clermont Ferrand
Voila LAAAAAAAAAAAA solution qui à réglé mon problème:

> Allez dans l'invite de commande : Touche win + R pour accéder à exécuter puis tapez cmd et validez
> Dans l'invite de commande mettez cd c:\windows\system32 et faites entrer.
> Ensuite tapez la commande sfc /scannow
> Redémarrez votre PC
  • 0

#48
Juventino_31

Juventino_31

    Newbie

  • Membre
  • 490 messages
  • LocalisationToulouse
Elle a fonctionné pour moi aussi (je crois même que la 2eme ligne est inutile).
Cela venait d'une incompatibilité entre certains RemoveWAT (on expliquera pas ce que c'est hein, je veux pas me faire taper sur les doigts^^) et punkbuster.
  • 0
Image IPB
M17x Nebula Red | i7 720QM | 6go DDR3 1333 | SSD 64 + HDD 320go | HD4870m | 1920x1200 RGBLED | Garantie 04/2014

#49
Zephirok

Zephirok

    Geek certifié

  • Membre
  • 1 492 messages
  • LocalisationMoulins / Clermont Ferrand
AH nn moi c'est pas possible 0_0 je vois que l'incompatibilité carte son.
  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)