Aller au contenu

Change

pas d'affichage et pc qui s'eteind au bout de 30 sec


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1
Guest_lsda26_*

Guest_lsda26_*
  • Visiteurs
Bonjour,
je viens de recevoir mon clevo p170HM de chez PCSystems-Evolutionx oist-disant testé.
Hors après montage du ssd, du 2em disque dur et de la ram (4x4) et la batterie, lorsque je branche l'alim, je vois bien les 2 leds orange en face avant (batterie + chargeur).
Quant j’appuie sur le bouton power on, les 2 leds (BT et power) s'allument, le lecteur cd s’initialise, et la led du chargeur passe au vert, mais je n'ai aucun affichage, puis au bout d'environ 30 ou 40 second le pc s’éteint!
Avez vous une idée d’où ça pourrait venir?

[hr /]
Edit par omadessalla : double post
[hr /]
est-ce que quelqu'un sait ou se branche la nappe venant du lcd pour pouvoir vérifier si c'est bien branché?

Modifié par omadessalla, 22 août 2011 - 17:55.

  • 0

#2
veasna69

veasna69

    Pur esprit Geek

  • Membre
  • 9 106 messages
  • LocalisationLyon
Débranche la batterie et teste avec un seule ram et à chaque fois différente, il se peut qu'il y en ait des défectueuses
  • 0

Ancien P4G: MSI GX660 , Clevo P150HM + GTX 485m

P4G MSI GT60 i7-4700MQ + GTX 780m
Ma review: P4G
Feedback: P4G


#3
Guest_lsda26_*

Guest_lsda26_*
  • Visiteurs
ca y est, j'ai réussi à avoir un affichage!
Cela venait du fait que je n'avait pas enfiché les 4 barrettes de ram comme il faut.
Merci quand même.

Modifié par lsda26, 22 août 2011 - 17:58.

  • 0

#4
veasna69

veasna69

    Pur esprit Geek

  • Membre
  • 9 106 messages
  • LocalisationLyon
Pas de problèmes
  • 0

Ancien P4G: MSI GX660 , Clevo P150HM + GTX 485m

P4G MSI GT60 i7-4700MQ + GTX 780m
Ma review: P4G
Feedback: P4G


#5
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
:vert: Tu as du transpirer comme un cochon, déjà qu'il fait chaud :P
En espérant qu'aucune goutte de sueur ne soit tombée dans le PC :gne: :jesors:
  • 0

#6
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 463 messages
  • LocalisationBordeaux
Tu as pris quoi comme configuration, lsda26
  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)