Aller au contenu

Change
Photo

Medion Erazer X7813 : votre avis ?


  • Veuillez vous connecter pour répondre
317 réponses à ce sujet

#241
Jeeb

Jeeb

    En attente de Visa

  • Membre
  • 10 messages
  • LocalisationChambéry
Merci pour ce retour !

Il faire gaffe au ssd que tu achétes, à priori y'aurait une incompatibilité avec certaines marques (cf. post dans cette partie du fofo)
  • 0

#242
Foxdie

Foxdie

    Grand maître Geek

  • Redacteur
  • 5 121 messages
Le meiux, crucial m4 ou samsung 830
Sinon un ssd intel, moins rapide, mais hyper fiable
  • 0
p4g: erazer x6813, core i5 2410m @3.04GHz, gtx460m @ 800/1500/1600, 8Go ram 1600MHz, intel 330 180 Go (OS et programmes), hitachi 5400rpm 500Go (stockage)

#243
kallik

kallik

    En transit

  • Membre
  • 130 messages
il faut surtout faire attention de ne pas prendre des SSD ayant un contrôleur Sand Force. Pour info les futurs intel (SSD 520) auront justement ce type de contrôleur... donc a vérifier avant d'acheter :)
  • 0
Medion X7813 : i72630 - GTX560M - 4Go RAM - 1To 5200 RPM - 17" FullHD

#244
Songfu

Songfu

    En attente de Visa

  • Membre
  • 9 messages
Dites, je voulais faire tourner un GROS probleme que j'ai eu deux fois deux suite ce matin avec mon x7813 :
La mise en veille prolongée fait tout planter!!
l'ordinateur s'eteind bien, mais des le rallumage, apres l'apparition du logo Médion, un message d'erreur s'affiche avec pour seule option de rebooter sur le CD pour formater.
Heureusement que j'avais fait une sauvegarde hier soir, sinon j'etais bon!
Cela m'est arrivé il y a environ 3 heures, en plein cours (je l'avais éteint le temps d'une récré...) et la restauration viens de se finir. Je vais essayer de rechercher des infos, voir meme d'appeler Medion, je vous tiens au courant!

PS: cela mettais deja arrivé avant-hier, mais je croyais que c’était du à une fausse manip' de ma part, mais ce coup-ci j'avais du réinstaller windows, repartir à zéro; Donc mon systeme est "propre"!
  • 0
Image IPB

#245
kallik

kallik

    En transit

  • Membre
  • 130 messages
ah purée c'était ça mon bug !!!!

Le jour de noel, j'ai eu le même genre de soucis : Le pc ne voulait pas booter, et je n'arrivais pas à accéder au bios. J'ai résolu le soucis en mettant le DVD windows, je l'ai laissé démarré puis j'ai annulé dès que j'ai pu. En redémarrant tout est redevenu normal. J'ai mis ça sur le compte de mes essais (je venais de retirer le SSD)...
Je ne peux pas appeller medion en ce moment, si tu les appels informe les que tu n'es pas le seul a qui ce problème arrive... Sans doute un bug du bios...
  • 0
Medion X7813 : i72630 - GTX560M - 4Go RAM - 1To 5200 RPM - 17" FullHD

#246
Poloski

Poloski

    Geek diplomé

  • Membre
  • 2 290 messages
Oh et bien moi qui voulait m'en acheter un, je vais attendre un peu :lol: d'autant plus si les sandforce ne tournent pas dessus...

Modifié par Poloski, 03 janvier 2012 - 15:02.

  • 0

Toshiba P300 - T5800 - HD3650M - Vertex 2 60Go

Fractal Node 304 - i5-4460 - GTX970 - 850 Pro


#247
kallik

kallik

    En transit

  • Membre
  • 130 messages
j'avoue que ça peut être génant, après ca ressemble plus à un bug qu'à un problème hardware... et une mise a jour du bios pourrait faire d'une pierre deux coup... Régler ce problème de mise en veille prolongée et celui de la détection des sand force...

A voir ce que dira médion
  • 0
Medion X7813 : i72630 - GTX560M - 4Go RAM - 1To 5200 RPM - 17" FullHD

#248
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté

La mise en veille prolongée fait tout planter!!

OUI!!!

J'ai eu exactement le même problème avec mon MSI GT780R avec un SSD Corsair Force GT 120Go, IMPOSSIBLE de sortir de veille normalement.

J'avais mis mon pc en veille prolongée et quand j'ai voulu le rallumer impossible, écran noir avec message d'erreur tournant en boucle. Et plus de BIOS!!
Je me suis dit qu'il fallait réinstaller le système alors j'ai booté tant bine que mal sur le premier dvd de restauration que j'avais gravé. Message d'erreur dans la procédure, me disant que l'environnement de restauration n'est pas normal, et de réessayer plus tard.
Je retire le dvd (sans avoir réinstallé quoi que ce soit) et là, comme par magie Windows sort de veille normalement. Comme si booter à moitié sur cd débloque le pc. :eyes2:

Alors il est vrai que mon SSD a un contrôleur sandforce 2281, je l'ai flasher, mais je n'ai pas réessayer la mise en veille prolongée depuis.

J'ai même virer le fichier hiberfil.sys du système:
taper cmd dans le menu démarrer et lancé cmd.exe.
[[On peut aussi faire touche windows+r, puis taper le nom du fchier a exécuter, de la cas présent taper cmd]]
Entrer la commande powercfg -h off

Rien de spécial de se passe, mais 6Go viennent de se libérer dans l'espace de stockage du SSD.

De toute façon sur un SSD la mise en veille prolongée de ne sert strictement à rien, le boot normal de Windows est tellement rapide.

En revanche en veille, je n'ai aucun souci de reprise de veille. ^^

Modifié par Strid, 03 janvier 2012 - 15:20.

  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#249
kallik

kallik

    En transit

  • Membre
  • 130 messages
donc les MSI ont le même soucis... on voit que le barebone est le vraiment le même ^^
  • 0
Medion X7813 : i72630 - GTX560M - 4Go RAM - 1To 5200 RPM - 17" FullHD

#250
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
Oui mais je ne pense pas que cela soit du à la marque du pc, mais plutôt au SSD et notamment au contrôleur sandforce.
Malheureusement, j'ai supprimé le fichier de veille prolongée avant de flasher mon bios et le firmware du ssd donc je ne peux pas m'assurer que le flashage aurait permis de résoudre le problème. :/
J'aurais du faire l'inverse et refaire un essai..

C'est vrai que le barebone est le même, MSI partage sa chaine de montage avec medion, ceci explique cela. :yep:

Modifié par Strid, 03 janvier 2012 - 18:29.

  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#251
Songfu

Songfu

    En attente de Visa

  • Membre
  • 9 messages
Ravi de savoir que je ne suis pas le seul, je pensais de plus en plus à une éventuelle erreur de ma part lors de l'installation de windows où de je-ne-sais-quoi...
Je les appel demain, dans l'après midi! Je vous tiens au courant de tout!
  • 0
Image IPB

#252
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
Je te conseillerai de flasher ton BIOS et de mettre à jour le firmaware du SSD pour commencer. ^^

Tu peux évidement les appeler mais je ne pense pas qu'ils se sentent concerner étant donné que c'est toi même qui a mis le SSD.

Modifié par Strid, 03 janvier 2012 - 18:39.

  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#253
Poloski

Poloski

    Geek diplomé

  • Membre
  • 2 290 messages
Ca le fait également avec le disque mécanique d'origine ?
  • 0

Toshiba P300 - T5800 - HD3650M - Vertex 2 60Go

Fractal Node 304 - i5-4460 - GTX970 - 850 Pro


#254
Songfu

Songfu

    En attente de Visa

  • Membre
  • 9 messages
Effectivement, dans ma signature il est précisé d'un SSD, mais il n'est pas encre là! ^^' Dans quelques semaines... Ducoup, ce bogue existe avec tout les composants d'origine!
  • 0
Image IPB

#255
Poloski

Poloski

    Geek diplomé

  • Membre
  • 2 290 messages
Ah ok, donc la faute ne peux pas venir de toi. Le windows était installé de base ou c'est toi qui l'a fait à partir du DVD livré avec (ou pas, d'ailleurs, qu'importe) ?
  • 0

Toshiba P300 - T5800 - HD3650M - Vertex 2 60Go

Fractal Node 304 - i5-4460 - GTX970 - 850 Pro


#256
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
Ah OK!
Effectivement ce problème est connu avec les HDD, si d'origine alors c'est bien avec Medion qu'il faut voir cela. :)
  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#257
Songfu

Songfu

    En attente de Visa

  • Membre
  • 9 messages
Ouaip! J'avais fait l'installation via le CD livré avec l'ordi. Et je n'ai touché à aucun composant, donc c'est bel et bien un problème à faire remonter chez Medion!
C'est pour ça, je vais les appeler demain, je vous tiendrai au jus!
  • 0
Image IPB

#258
Poloski

Poloski

    Geek diplomé

  • Membre
  • 2 290 messages
Ok, et parle leur des SSD avec contrôleur SandForce également ! Ils ont peut-être une solution.
  • 0

Toshiba P300 - T5800 - HD3650M - Vertex 2 60Go

Fractal Node 304 - i5-4460 - GTX970 - 850 Pro


#259
Songfu

Songfu

    En attente de Visa

  • Membre
  • 9 messages
Pour la mise en veille, le type n'en savait rien, e comme j'ai pas gardé le message d'erreur il a rien pu faire.
Pour les SSD SandForce, il m'a dit qu'il n'y avait plus de probleme de compatibilité sur les modéles d'aujourd'hui, mais que ces pb existaient bien sur les anciens modèles ( ~6 mois).

Pas eu beaucoup d'info donc!

(A retenir sa phrase quand meme:
-"Et donc, vous me confirmer que je peux ajouter un disque SSD avec un contrôleur SandForce, et l'exploiter sans problèmes?
-Je vous le confirme!")

Modifié par Songfu, 04 janvier 2012 - 17:09.

  • 0
Image IPB

#260
kallik

kallik

    En transit

  • Membre
  • 130 messages
Merci pour ce retour d'infos !

J'adore la réponse, donc quand on a un modèle de plus de 6 mois on fait quoi ? On leur renvoi et ils nous l'échangent contre un plus récent :P
  • 0
Medion X7813 : i72630 - GTX560M - 4Go RAM - 1To 5200 RPM - 17" FullHD

#261
Poloski

Poloski

    Geek diplomé

  • Membre
  • 2 290 messages
Tu parles des modèles des SSD ou des Medion ?
  • 0

Toshiba P300 - T5800 - HD3650M - Vertex 2 60Go

Fractal Node 304 - i5-4460 - GTX970 - 850 Pro


#262
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
C'est vrai qu'on peut tout a fait mettre un SSD avec contrôleur SandForce, il n'y a pas d'incompatibilité avérée entre certains SSD et telle ou telle machine, en tout cas pas à ma connaissance.
Il y a juste des cas particuliers, le plus souvent avec SSD qui ne sont pas à jour, et de BIOS pas à jour aussi.
Je sais que bon nombre de membres sur ce forum ont un Crucial M4 qui semble être parfaitement compatible et d'autres ont des problèmes avec un Corsair Force 3 qui serait incompatible avec le MSI GT780.
Perso j'ai un Corsair Force GT 120Go qui fonctionne à merveille maintenant.
J'ai malgré eu quelques problèmes de reprise de veille prolongée comme énoncé dans mes précédents posts mais je ne peux pas affirmer que cela soit du au SSD, étant donné que tu as les même problèmes avec un disque dur.
  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#263
csn

csn

    En attente de Visa

  • Membre
  • 2 messages
J'ai également ce problème de mise en veille prolongée et je n'ai pas de SSD.

C'est le plus petit modèle avec le HDD à 5400trs/min.
  • 0

#264
kallik

kallik

    En transit

  • Membre
  • 130 messages
En ce qui me concerne c'est purement un problème de bios vu que le firmware de mon vertex 3 est à jour.

j'essayerais de les appeler demain à la fois pour le problème des SSD sand force mais également de la mise en veille prolongée. Peut être que si on est nombreux ils se motiveront a publier une mise a jour du bios (on peut toujours réver )

--------------------

EDIT : Je viens de les appeler. J'ai eu le même conseillé que songfu :lol:. Pour le problème de mise en veille prolongé, en fait ça semble plus être du à un problème de windows que de médion... et que c'est un problème récurrent, pas seulement chez médion et msi mais aussi chez d'autres fournisseurs.

En ce qui concerne le SSD, je lui ai expliqué que chez MSI la dernière version de leur bios semblait avoir résolu le problème. Il n'a pas trouvé de nouvelle version pour le X7813 mais il a contacter ses collègues pour trouver une solution. Je devrais recevoir un mail sous 72h ouvrés.

En tout les cas, je n'ai quasiment pas attendu et le conseillé que j'ai eu été très sympathique.
Je vous tiens au courant dès que j'ai des nouvelles.

Modifié par kallik, 06 janvier 2012 - 16:01.

  • 0
Medion X7813 : i72630 - GTX560M - 4Go RAM - 1To 5200 RPM - 17" FullHD

#265
Hitbhaal

Hitbhaal

    En attente de Visa

  • Membre
  • 3 messages
Ce matin j'ai eu le fameux problème lié à la mise en veille prolongée (que je pensais avoir désactivée par ailleurs, je ne comprends pas trop)

Symptôme : disques dur non reconnus, ainsi qu’impossibilité d'aller sur le bios (très énervant)

Heureusement qu'il y avait des messages sur ce topic indiquant la marche à suivre :
- mettre le CD de windows 7
- Lancer le CD puis redémarrer (là le bios devient accessible)
- Relancer le CD pour réparer Windows (impossible à l'étape précédente)

Information qui devrait en intéresser plus d'un : mon SSD est un Crucial M4 (dernier firmware), donc ce n'est pas forcément un problème lié à SandForce.

Ce qui me rassure, c'est que ce n'est pas un problème concernant uniquement Medion mais aux composants MSI en général.
  • 0

#266
kallik

kallik

    En transit

  • Membre
  • 130 messages
En ce qui me concerne je suis toujours en discussion avec Medion pour mon problème de SSD. Ils n'abandonnent pas facilement et ne se déchargent pas sur les autres quand on leur soumet un problème, ce qui est vraiment très appréciable mais bon, toujours pas de mise a jour de bios ni de solution à l'horizon... Ils m'ont d'abord dit que c'était un problème de connectique (j'ai testé les deux ports avant donc je savais bien que ce n'était pas possible -_-' heureusement que j'ai insisté pour savoir ce qu'ils voulaient faire avant de leur envoyer en atelier). Ensuite ils m'ont dit que le X7813 était équipé en SATA II et que le vertex 3 n'était pas compatible SATA II... Et hier a cours d'argument ils m'ont redirigé vers le service technique, j'attends leur réponse.
  • 0
Medion X7813 : i72630 - GTX560M - 4Go RAM - 1To 5200 RPM - 17" FullHD

#267
Poloski

Poloski

    Geek diplomé

  • Membre
  • 2 290 messages
Perd pas ton temps avec ces charlots. Ils ont l'air de rien y connaître et veulent t'embrouiller.
  • 0

Toshiba P300 - T5800 - HD3650M - Vertex 2 60Go

Fractal Node 304 - i5-4460 - GTX970 - 850 Pro


#268
kallik

kallik

    En transit

  • Membre
  • 130 messages
Bah on vera bien je suis tombé sur quelqu'un de compétent la première fois, et mon autre solution c'est soit d'arriver à revendre mon vertex 3 à un prix raisonnable, soit de le transformer en disque externe. Donc j'aimerais autant pouvoir l'installer dans mon portable...

Modifié par kallik, 19 janvier 2012 - 10:48.

  • 0
Medion X7813 : i72630 - GTX560M - 4Go RAM - 1To 5200 RPM - 17" FullHD

#269
Martin57

Martin57

    En attente de Visa

  • Membre
  • 6 messages
Bonsoir,

Je suis très tenté par l'achat d'un SSD, cependant je suis un peu refroidi par tous ces problèmes... J'ai donc quelques questions :

- Est-il vrai que l'installation d'un SSD ne fait en rien perdre la garantie ?
- L'installation est-elle complexe ?
- Vers quel modèle m'orienter pour un budget d'une centaine d'euros, et pour éviter au mieux ces problèmes de veille prolongée ?

Merci beaucoup.

Modifié par Martin57, 02 février 2012 - 18:16.

  • 0

#270
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
Alors l'installation d'un SSD est très simple. Niveau hardware tu auras quelques visses à dévisser et le tour sera jouer. Pour réinstaller le système tu peux aller lire tous les conseils que j'ai indiqués ici: http://portables4gam...ic.php?id=18216

Pour la garantie, normalement tu ne la perds pas, en tout cas c'est comme ça chez MSI qui m'ont assurée que la déchirure du sceau de garantie sous le pc n'affecte en rien la garantie. Medion "travaillant" dans la même usine qu'MSI on peu penser que c'est pareil chez eux. Enfin tu peux toujours demander confirmation à Medion.

Pour les problèmes de sortie de veille prolongée, ça n'est pas spécifique aux SSD, ça arrive sur aussi bien avec un disque durs. C'est plutôt un problème de carte mère ou de BIOS, et on est jamais sûr si ça fonctionnera où pas. Le mieux c'est d'essayer, et si ça ne veut pas sortir de veille, booter sur cd puis retirer le cd arrive à faire sortir windows de sa torpeur. :)

Pour un budjet de 100€ tu peux prendre un SSD de 60Go (les 120€ sont autour de 200€) et je te conseille Crucial ou Corsair).
Surtout pas kingston, j'ai un ami qui en a un (SSD now V200S3) et il ont un défaut avec des vitesses d'écritures quasi nulles, Kingston est au courant et éditera un nouveau firmware on ne sais pas quand.

Modifié par Strid, 02 février 2012 - 18:50.

  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)