Aller au contenu

Change
Photo

Aero désactivé après 3DMark06


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1
Slabre

Slabre

    Touriste

  • Membre
  • 254 messages
Salut,

Après avoir tenté de faire un 3DMark06 (mon tout premier), l'interface de Windows 7 s'est vue désactiver Aero. Quand je parle d'Aero, je parle de la transparence des fenetres, etc... qui était là avant de faire le benchmark.

Et impossible de trouver comment remettre tout en place...

Merci

EDIT : Bon bah ça c'est remis tout seul d'un coup, sans rien demander... :)

Modifié par Slabre, 06 août 2011 - 02:24.

  • 0

[P4G actuel] : MSI GT60 0NC-446FR : Core i7 3630QM GTX 670MX 8Go RAM SSD 120Go + HDD 750Go Killer WiFi

[Ex-P4G] : ASUS G53SW-SZ143V : Core i7-2630QM GTX 460M 8Go RAM 2 x 500Go Momentus XT (SSH) Blu-Ray

Razer Imperator 2012 - Razer Goliathus Speed - Logitech G35 7.1 - Razer Onza Tournament


#2
thehunt33r

thehunt33r

    Grammar Watcher

  • Moderateur
  • 9 167 messages
  • LocalisationRennes
Si ça t'arrives de nouveau, clic droit sur le bureau, personnaliser, et tu double clics sur un thème Aero
  • 0

T4G : Vendu :( (en arrivage : 5820K,32gb DDR4, 970)
P4G : PWNPCS P150SM : 4700MQ, GTX780m, 16gb DDR3, 1*mSATA M500 240GB et 2* Sandisk Ultra Plus 128GB, Ecran mat sous W8.1 Pro X64 & Fedora 21
Tablet4G : Dell Venue 8 Pro : Atom Z3740, 2gb DDR3, Windows 8.1

Server4G : HP N54L Debian
Mechs : IBM Model M 1994 - KBT Poker II Cherry MX Black - CM Storm Novatouch (Topre 45gr)

Spoiler

Spoiler

#3
akluin

akluin

    Pur esprit Geek

  • Membre
  • 8 004 messages
  • LocalisationA la croisée des chemins
c'est normal 3dmark est incompatible avec aero ça me la fait tout le temps avec le message : un logiciel lancé est incompatible avec le choix de couleurs actuel aero est donc desactivé (ou un truc du genre) si ça reviens pas un mars reboot et ça repart.
  • 0
retour à l alienware m17x r2 full alu

#4
Slabre

Slabre

    Touriste

  • Membre
  • 254 messages

Si ça t'arrives de nouveau, clic droit sur le bureau, personnaliser, et tu double clics sur un thème Aero

J'avais essayé bien sûr mais non ça ne marche pas ça. :)

Merci pour ta réponse akluin ;)
  • 0

[P4G actuel] : MSI GT60 0NC-446FR : Core i7 3630QM GTX 670MX 8Go RAM SSD 120Go + HDD 750Go Killer WiFi

[Ex-P4G] : ASUS G53SW-SZ143V : Core i7-2630QM GTX 460M 8Go RAM 2 x 500Go Momentus XT (SSH) Blu-Ray

Razer Imperator 2012 - Razer Goliathus Speed - Logitech G35 7.1 - Razer Onza Tournament


#5
Diabolo44460

Diabolo44460

    Touriste

  • Membre
  • 211 messages
  • LocalisationAvessac
J'ai la même mais pas de stress , tu reboot ton P4G et sa repars
  • 0
Clevo P150HM Full HD I7 2720 > ATI 6970M > 8GoDDR3 > 500 Go > Win 7




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)