Aller au contenu

Change
Photo

[Urgent] Problème G73Jh Témoin batterie rouge


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1
Craig

Craig

    Petit Geek

  • Membre
  • 603 messages
Voilas après un démontage remontage pour un nettoyage qui c'est passez sans problème je doit dire je rallume le pc tout va bien et je remarque que la batterie enfin le témoin normalement Orange en utilisation et vert quand la batterie est charger et maintenant rouge et le touchpad ou ce que est en dessous chauffe anormalement je le sent très chaud après quelque minute a peine de démarrage j'ai vite retourner demonter la plaque les disques dur sont froid enfin rien d'alarmant et Le cpu le GPu la ram le chipstet tout est au dessus du touchpad donc quelqu'un a t'il une idée de se qu'il se passe je redémontre pour voir
  • 0
G73Jh TZ-008: I7 720QM / HD5870M / 8Gb DDR3 1066 / 1To 7200 RPM /17"3FHD+ Zalman NC3000U

#2
Craig

Craig

    Petit Geek

  • Membre
  • 603 messages
Désoler de double Post mais il semble qu'il y ait eu plus de peur que de mal a l'instant ou j'ai senti la chaleur j'ai *oups, j'ai marché dedans !* quelque j'ai mal fait j'ai revu tout mon démontage et il semble que le cause soit que j'avais mal branché la nappe du touchpad problème résolue parait t il car le touchpad est frais :) on aime sinon j'avais aussi oublier de bancher le lecteur carte SD mais je doute que cela fasse chauffer le pad donc il semble que le témoin batterie rouge avertisse d'un défaut de branchement et le chauffe pad bas je sait pas trop
  • 0
G73Jh TZ-008: I7 720QM / HD5870M / 8Gb DDR3 1066 / 1To 7200 RPM /17"3FHD+ Zalman NC3000U

#3
Teksit

Teksit

    Grand Geek

  • Membre
  • 860 messages
  • LocalisationParis
Ça sent le court-circuit...
  • 0
ASUS G73-TY098v i7 920xm - 8Go RAM Kingston HyperX 1600MHz - Bios 213 - HD5870 (vBios "Chastity" + Drivers 11.8) - SSD Postville 160Go - Zalman NC3000U - Seven 64bits SP1 - 3DMark06: 14150 3DMark Vantage: P9060 3DMark11: P2284

#4
Craig

Craig

    Petit Geek

  • Membre
  • 603 messages
Problème totalement reglé l'oublie du bluetooth remonte en faite a mon 1er démontage et donc le problème était que la connections touch pad n'était pas bien droite et donc le témoin rouge je pense alerte d'un défaut de branchement je pense pas au court-circuit j'ai remis le tout en ordre et je profite pleinement de mon P4G :) touch pad fonctionnelle qui ne chauffe plus témoin batterie revenue normal :)
  • 0
G73Jh TZ-008: I7 720QM / HD5870M / 8Gb DDR3 1066 / 1To 7200 RPM /17"3FHD+ Zalman NC3000U

#5
Teksit

Teksit

    Grand Geek

  • Membre
  • 860 messages
  • LocalisationParis
Donc, sans aller jusqu'au cours-circuit, je pense (mais je ne suis pas électronicien) qu'une telle chauffe est liée au fait qu'il y a beaucoup trop de courant qui passe dans un circuit. A mon avis, t'es passé pas loin du cramage matériel :/

En tout cas, bien joué pour avoir trouvé la panne et avoir tout bien remis d'équerre :cheers:
  • 0
ASUS G73-TY098v i7 920xm - 8Go RAM Kingston HyperX 1600MHz - Bios 213 - HD5870 (vBios "Chastity" + Drivers 11.8) - SSD Postville 160Go - Zalman NC3000U - Seven 64bits SP1 - 3DMark06: 14150 3DMark Vantage: P9060 3DMark11: P2284




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)