Aller au contenu

Change

P150HM: Crash/ Mauvais CPU ?


  • Veuillez vous connecter pour répondre
35 réponses à ce sujet

#31
Bobdole

Bobdole

    En transit

  • Membre
  • 149 messages

Relis les conditions generales, il manque un bout la, en particulier l'article 16 qui parle des exclusions.

Il y a de quoi etre un peu agressif quand on voit l'outrecuidance de certains néophytes.

Pourrais tu élaborer un peu, puisque je ne vois pas de quoi tu parles, moi j ai 11 articles dans "condition de garantie" et l'onglet "garantie" m'apparait vide :D

Bref ca m'interesse :D

Edit ah j'ai trouvé

Toute installation, par le client, de matériels et pièces détachées dégage de plein droit la responsabilité contractuelle de la société Anyware Apro S.A.R.L pour le maintien de la garantie.
De plus, pour permettre de suivre la garantie, les matériels ou pièces détachées devront subir une vérification par notre service technique ou par le constructeur.


ca n'explique rien quant à la politique de retour, "matériel et piece détaché" pour moi ca inclut pas le software...



du coup shinrei faudrait peut etre que tu envois ton proc avec :D

Modifié par Bobdole, 05 août 2011 - 16:56.

  • 0

#32
Guest_Shinrei_*

Guest_Shinrei_*
  • Visiteurs

La pate thermique qui deborde et qui met en contact 2 pins sur la face superieure de ton cpu c'est bien toi ça. Ce n'est pas avéré mais tu as pu griller un des composants de ta carte-mère avec ça.

Deja, la pate thermique est celle fournie et posé par clevo il y a de grande chance que tout ce possédant un P150HM (Et autre clevo) directement monté soit dans la même situation sans le savoir.

Ensuite il y a du avoir un incompréhension pour la pâte thermique. (Vu que je n'utilise pas toujours les bon termes techniques, c'est surement de ma faute.) La pâte a coulé a coté de la plaque argenté du cpu, elle n'a en aucun cas coulé sur la carte mère. (cf photo: http://www.hostingpi...791P1020195.jpg )
Je suis allé voir un spécialiste pour voir si "mon erreur" était grave et au final il m'a répondu que tant que la pâte ne coule pas sur la carte mère c'est bon.

270euros le es inclu le montage et les frais d'envoi qui sont facturés au fournisseur, la prise en charge de la main d'oeuvre en cas de remplacment sous garantie. Tu ne penses tout de même pas qu'ils devraient le facturer au prix laptopmonkey pendant qu'on y est ?

Je suis tout à fait d'accord avec toi sauf que chez eux pour 270euros tu as soit un ES soit un QS ... Donc au final si tu reçois un QS de chez clevo, c'est que tu les a arnaqué ?

56 euro avec assurance

Ah ouais quand même ! Je pensais ça moins cher ... Bon ... On feras avec ! On va dire qu'on paye la rapidité du S.A.V. =)

edit:

du coup shinrei faudrait peut etre que tu envois ton proc avec

Le gars du service technique m'as que non. En espèrent qu'il se soit pas trompé.

De plus, pour permettre de suivre la garantie, les matériels ou pièces détachées devront subir une vérification par notre service technique ou par le constructeur.

Ils parlent des pièces qu'ils fournissent eux non ?

Il y a de quoi etre un peu agressif quand on voit l'outrecuidance de certains néophytes.

Si j’étais si sur de moi je viendrais pas demander de l'aide sur ce forum ou a un spécialiste.
Et la où je confirme que j'ai pas fais d’erreurs pour le montage du cpu c'est qu'on me la confirmé. Relis le début du post je pensais que j'avais tout fait planter ! x)
Et désolé si je donne vous l'impression d’être arrogant c'est pas le but recherché ...

Modifié par Shinrei, 05 août 2011 - 17:09.

  • 0

#33
Laban

Laban

    Geek diplomé

  • Membre
  • 2 511 messages
  • LocalisationLille
en tout cas, le principal est que ton problème s'arrange vite. C'est dur de tenir sans son P4G ^^.

Et même pour des pesonnes habituées à monter des ordinateurs ou des portables, une erreur est si vite arrivée.

La preuve, quand j'ai changé mon artic silver 5 ce matin par de la MX-4 sur mon i7 840QM, j'ai mal revissé les vis et j'ai cassé un coin du CPU, le radiateur a forcé dessus => résultat CPU dead.

Bref, cela arrive et le tout est que l'on en tire des leçons, mais sans avis de type "sale newbye"...

Bref, j'aime pas trop les prises de positions qui sont des avis assez gratuits là.

Son PC a peut être un réel problème et meme si la pate thermique est sur les condo au dessus du CPU, si elle n'est pas conductrice, cela ne pose pas problème.

Modifié par Laban, 05 août 2011 - 17:30.

  • 0

Laptop 1 : Alienware M17 R2 / Core i7 4980HQ / 16 Go RAM / SSD Toshiba 512 Go / SSD Crucial MX200 2*512 Go / WD HDD 1 To / GeForce GTX 980M / Ecran Full HD Tactile / Garantie : 2 Mai 2018
 
Laptop 2 (enfants): Alienware M17X R5 / Core i7 4910MQ / 32 GO RAM / SSD Samsung Serie 840 EVO mSATA - 1 To / SSD Crucial M550 1 To / GeForce GTX 980M / Ecran Full HD / Bluray / Garantie : 16 Juillet 2017
 
Laptop 3 (celui de ma femme): Alienware m18x R2 / Core i7 3920XM / Kingston Hyper X 16 Go (4*4 Go) / SSD Crucial M550 1 To + SSD Crucial MX200 1To / SLI Geforce GTX 880M / Bluray / Garantie : 10 Juin 2017

Laptop 4 (Pro): Dell Precision 7750/ Core i7 6820HM / 32 Go / SSD m2 512 Go / DD SATA 500 Go / nvidia Quadro M2000M / Ecran Full HD / Bluray / Garantie : 20/05/2019
 
Laptop 5 (enfants): Alienware M17X R2 / Core i7 920XM @ 3.5GHz / Gskill 8 Go / SSD Samsung PM810 256Go + Samsung SpinPoint M8 1 To / CFX 7970M @850-1300 / 1920*1200 RGB Led / Bluray / Garantie : 12 Janvier 2015


#34
Bobdole

Bobdole

    En transit

  • Membre
  • 149 messages
@shinrei je t'ai dit qu il faudrait peut etre que tu fournisse ton proc, car la phrase peu le laisser penser...

De plus le mec du SAV m'avait demander de lui fournir ma copie de Seven ainsi que ma clef CD pour verifier les "incompatibilités".. tout ca pour dire que ca ne m'aurait paru completement débile, si il te demandais ton proc aussi, pour bien tout verifier...

Mais bon si le mec du SAV t as dit que non, c'est que c'est bon :D
  • 0

#35
Guest_Shinrei_*

Guest_Shinrei_*
  • Visiteurs
Je viens donner quelque nouvelle.
Clevo m'a renvoyé un pc neuf, reçu vendredi dernier.

Cet fois ci les testes effectuaient après l'installation des drivers graphiques se sont bien déroulé.
Après une semaine d'utilisation, aucun plantage que ce soit au démarrage, sur le net, en jeu.
Dès que je le branche à l'écran externe (Le SAV d'Asus me l'a renvoyé ce matin, cet fois ci aucun pixel mort !), l'écran est directement reconnu.

Donc plus d'un mois après la commande tout est bon. Il me reste plus qu'à essayer tout ça en utilisation intensive lorsque j'aurais le temps.

Juste un petit reproche à Clevo pour ne pas avoir nettoyé la pâte thermique usagé sur le dissipateur après leur teste sur le nouveau pc. Et même en appliqué une nouvelle aurait été parfait ! Mais bon c'est pas très grave, l'important que ça marche. =)
  • 0

#36
bozon22

bozon22

    En transit

  • Membre
  • 173 messages

...Juste un petit reproche à Clevo pour ne pas avoir nettoyé la pâte thermique usagé sur le dissipateur après leur teste sur le nouveau pc. Et même en appliqué une nouvelle aurait été parfait !

:cut::cut::cut:
  • 0
Alienware M17X R3 - 2760QM - 6990M - 8 GB Kingston 1600 - SSD Patriot Wildfire 120G




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)