Aller au contenu

Change
Photo

G53sw sx180v qui veut plus demarrer oO


  • Veuillez vous connecter pour répondre
45 réponses à ce sujet

#31
veasna69

veasna69

    Pur esprit Geek

  • Membre
  • 9 106 messages
  • LocalisationLyon
J'en ai aucune idée, appelle les dès que tu peux
  • 0

Ancien P4G: MSI GX660 , Clevo P150HM + GTX 485m

P4G MSI GT60 i7-4700MQ + GTX 780m
Ma review: P4G
Feedback: P4G


#32
thD

thD

    Newbie

  • Membre
  • 425 messages
  • LocalisationPau, dans le béarn
Je suis dégouté, le sav de cette boutique en ligne est fermé le samedi :pff::pff::pff: last order sir
En gros je vais partir en vacance sans le g53, ca va prendre plus d'une semaine pour me renvoyer un pc et je ne veut pas de celui que j'ai reçu en premier :/ omg
Je part le 19 aout et j'ai envoyé mon pc mercredi 10 aout, cela fait déjà 3 jours :@:@:@

Modifié par thD, 12 août 2011 - 23:09.

  • 0
Clevo W251HUQ -> LDLC Aurore BB1-B9-2-H3

#33
Guest_joki_*

Guest_joki_*
  • Visiteurs
Salut à tous,

Je suis nouveaux sur le forum et j'ai le même problème : j'ai reçu un Asus G53SW-SX180V hier, et impossible de l'allumer. Que ce soit sur secteur ou non, avec ou sans la batterie, impossible :gne:.

Le voyant de charge de batterie lui s'allume correctement, mais impossible de démarrer la bête.

Je pense profiter des 7 jours de rétractation pour me faire rembourser et prendre un autre modèle.
  • 0

#34
veasna69

veasna69

    Pur esprit Geek

  • Membre
  • 9 106 messages
  • LocalisationLyon
Change carrément de marque et tourne sur MSI qui est plus fiable
  • 0

Ancien P4G: MSI GX660 , Clevo P150HM + GTX 485m

P4G MSI GT60 i7-4700MQ + GTX 780m
Ma review: P4G
Feedback: P4G


#35
thD

thD

    Newbie

  • Membre
  • 425 messages
  • LocalisationPau, dans le béarn
Bonjour, désolé mais je suis content de n'être le seul à avoir ce problème, il à bien un default d'origine sur ce model !!!!!!!


tu la acheté sur quel site ?

Modifié par thD, 14 août 2011 - 12:06.

  • 0
Clevo W251HUQ -> LDLC Aurore BB1-B9-2-H3

#36
El Paladin MalefiK

El Paladin MalefiK

    Geek padawan

  • Membre
  • 3 059 messages
  • LocalisationMontpellier/Poitiers

Change carrément de marque et tourne sur MSI qui est plus fiable

MSI pas forcément plus fiable qu'Asus, c'est du pareil au même. Si tu veux vraiment tapper sur de la qualité faut plutôt voir chez Clevo ou Dell/Alienware.
  • 0

D4G: Corsair Carbide Air 540 avec:
Intel Core i5 3570K @ 4,70GHz avec Corsair HydroSeries H75 MSI GAMING GTX 970 4 Go GDDR5, 32Go DDR3 2400Mhz G.Skill Extrem3 TridentX Cas 10, 2x120 Go SSD Raid-0 Sandisk Extrême (OS) , 500 Go SSD Samsung 850 EVO (jeux), 750 Go HDD Seagate Barracuda 7200 tr/min (stockage), 2000 Go HDD Seagate Barracuda 7200 tr/min (stockage), Lecteur Blu-Ray Disc, Carte mère ASUS ROG Maximus V Formula, Corsair TX850 850W Bronze 80+, Ecran Asus VG248QE 3D 144 Hz 1920x1080, Kit Son 2.1 Bose Companion 3, Casque Beyerdynamic MMX 300, Clavier Logitech G510s, Souris Logitech G700.

3DMarK11: P14142

3DMarKFS: P10859
 


#37
thD

thD

    Newbie

  • Membre
  • 425 messages
  • LocalisationPau, dans le béarn
Je viens de trouver un autre propriétaire de ce model :

http://www.forum-des...ier-101448.html

............ :/
  • 0
Clevo W251HUQ -> LDLC Aurore BB1-B9-2-H3

#38
Nexaw

Nexaw

    En attente de Visa

  • Membre
  • 30 messages
Fuck cette histoire, je reçois mon G53 mardi matin, j'espère qu'il fonctionnera, au pire y'a la garantie mais ca me ferait bien *où sont les toilettes ? Viiiite !* !

En plus c'est bizare que l'on aie pas entendu parler de ce problème avant ...

Modifié par Nexaw, 14 août 2011 - 16:28.

  • 0

#39
thD

thD

    Newbie

  • Membre
  • 425 messages
  • LocalisationPau, dans le béarn
Moi c'est le contraire j'espère ne rien recevoir mardi car si ils me l'ont renvoyé, O M G BABY !

Très embêtant oui .... perso, j'espère avoir un nouveau model et si possible avec un geste commercial convaincant ou je demande remboursement imo... en plus je part vendredi en vacances le 19 aout (vendredi qui arrive :x) j'aurais bien voulu avoir un pc évidement :/

Harcèlement de mail ON depuis vendredi pour moi (même si ils sont fermé depuis vendredi 12h oO)
Mardi ils vont finir par comprendre que c'est un problème hardware et "merci de ne pas prendre mon cas à la légère"

Vu le mail que j'ai reçu j'ai de quoi être suspicieux.


ps: le pc marché bien au début, cependant des problèmes furent assez vite apparus !

Modifié par thD, 14 août 2011 - 17:30.

  • 0
Clevo W251HUQ -> LDLC Aurore BB1-B9-2-H3

#40
Nexaw

Nexaw

    En attente de Visa

  • Membre
  • 30 messages
OK , tiens nous au courant, je verrai si j'ai des problemes avec ....
  • 0

#41
thD

thD

    Newbie

  • Membre
  • 425 messages
  • LocalisationPau, dans le béarn
j'espère pas pour toi mais bon à mon avis :S
Donne des news aussi toi ! :P
  • 0
Clevo W251HUQ -> LDLC Aurore BB1-B9-2-H3

#42
Nexaw

Nexaw

    En attente de Visa

  • Membre
  • 30 messages
En fait au bout d'un moment il s'allume plus du tout , ou alors faut appuyer sur le bouton 100 fois ?
  • 0

#43
thD

thD

    Newbie

  • Membre
  • 425 messages
  • LocalisationPau, dans le béarn
Il s'allume quand il veut, sa peut marché du premier coup comme ce qui c'est passer lors de mon retour au sav ou bien il peut faire la tête et s'allumer seulement après 1h, 2h, 3h, 4h 5h... c''est bien le temps que j'ai passer pour allumer l'ordi et pas qu'une fois :/
Pour vous dire, la semaine dernière j'arrive chez un pote avec mon pc à 18h30, le g53 à bien voulu démarré à plus de 23h !!
A un moment j'ai cru que j'avais la technique pour l'allumer mais en faite non XD, c'est la galère :/

Modifié par thD, 14 août 2011 - 19:15.

  • 0
Clevo W251HUQ -> LDLC Aurore BB1-B9-2-H3

#44
thD

thD

    Newbie

  • Membre
  • 425 messages
  • LocalisationPau, dans le béarn
Bonjour, le sav n'a pas renvoyé le produit, par contre il doivent garder l'ordi pour faire plus de tests.

Ils commencent serieusement à me gaver!!!!!!!!!! Je savais bien que j'allais vraiment être embété avec le sav.... c'est vraiment ****************************************************** OSTIA!!!

Modifié par thD, 16 août 2011 - 09:57.

  • 0
Clevo W251HUQ -> LDLC Aurore BB1-B9-2-H3

#45
Guest_maarc_*

Guest_maarc_*
  • Visiteurs
J'ai eu le même problème avec mon 180v. Je l'avais acheté chez Grosbill et le portable s'allumait quand il voulait (2 fois sur 200 tentatives). Je l'ai ramené le lendemain, ils me l'ont échangé directement et celui-ci marche parfaitement (1 mois que je l'ai ;) )
  • 0

#46
thD

thD

    Newbie

  • Membre
  • 425 messages
  • LocalisationPau, dans le béarn
En attente d'un remboursement...
C'est du n'importe quoi de leur part.
Mais je préfère qu'ils me remboursent ça c'est clair!
bye bye laboutiquedunet
  • 0
Clevo W251HUQ -> LDLC Aurore BB1-B9-2-H3




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)