Aller au contenu

Change
Photo

Appel aux possesseurs de G73 VBSOD


  • Veuillez vous connecter pour répondre
152 réponses à ce sujet

#121
Guest_MonkeyDDragon_*

Guest_MonkeyDDragon_*
  • Visiteurs
Non c'est le 209 normal et même en revenant au 206 je n'ai pu d' éclairage du clavier..........:tetedemort:
  • 0

#122
ghostleon57

ghostleon57

    Geek diplomé

  • Membre
  • 2 169 messages

Non c'est le 209 normal et même en revenant au 206 je n'ai pu d' éclairage du clavier..........:tetedemort:

fais un clear mos et sa remarchera !!!!!! :)
  • 0

Alienware Aurora EDITION Dark Chrome : CPU i7 2600 K @4.6Ghz RAM: 16GB GSKILL 2133mhz, GPU GTX590 :vert: 10399 pts 3dmark11 lecteur Graveur Bluray , hdd raid 0 2X1000GB garantie 4ans ecran Alienware OptX™ AW2310 23" 3D 120hz

ALIENWARE M11X R1 pure bonheur !!!


#123
centerless

centerless

    En attente de Visa

  • Membre
  • 70 messages
salut a tous!

voila un petit echange de mail fait au service technique d'asus...


À: *****************
De: tsd@asus.com.tw
Date: 5/28/2010 1:48:38 AM
Sujet: Re: Notebook G73JH [ID=RWTM20100527234865735-062]


Bonjour,

Il faut svp restaurer le pc.

Restauration avec les cd.

Mettez le cd Recovery dans le pc.

Dès que vous allumez votre pc et que vous voyez le logo Asus,

appuiez plusieurs fois sur la touche ESC.
Sélectionnez "CD/DVD", puis "recovery windows to enter Hd with 2 partitions".

Quand le pc vous le demandera, inserrez le cd Drivers and Utility" et valider.

Attendez que la réstauration soie términée.



Restauration avec F9


Dès que vous allumez votre pc et que vous voyez le logo Asus,

appuiez plusieurs fois sur la touche F9.
Sélectionnez "Windows setup", puis "recovery windows to enter Hd with 2 partitions".

Validez et attendez que la réstauration soie términée.



Attention!! En réstaurant le système vous perdez toutes les données sur le pc

En vous remerciant , nous vous souhaitons une bonne journee

Cordialement,
Lidia,
SAV Asus France,
Hotline : 01.70.94.94.00 (Prix d'un appel local)
Fax : 01.49.32.96.99


---------- Original Message ----------
From : **************
Sent : 28/05/2010 0.05.14
To : "tsd@asus.com.tw"
Subject : Notebook G73JH



[CASEID=WTM20100527234865735]



Apply date : 5/27/2010 11:48:06 PM

[Information du contact]
*Nom : *****
*Adresse Email : ****************
Numéro de Téléphone : 0********
Ville : ***********
*Pays : France

[Information du Produit]
*Type de Produit : Notebook
*Modèle du Produit : G73JH
*Numéro de série du Produit : ************
Lieu d’achat : ***********
*Date d’achat : **********

*Systeme d’exploitation : Windows 7 64bit

[Description du problème]
regulièrement, l'écran bug, ( enfin, il devient gris, et le système semble planté).
le pb est plus que régulier sur ce portable, allez donc voir sur le forum P4G, dans la
partie asus... ici, si vous ne voulez pas chercher..:
http://portables4gam...pic.php?id=6398
déja le soucis de disque de réinstallation avec qui ne font rien si le HDD a été
changé, je trouve cela plus que médiocre pour un portable acheté plus de 1490 euro...
bref, ma question est simple : que comptez vous faire pour résoudre ce problème car
je commence a en avoir un peu marre de ce portable alors qu'il est prévus pour faire
du jeux, et que ce soucis empeche souvent le lancement des jeux, voir le démarrage
du système. merci d'avance

fin des message.
je leur es envoyé une petite reponse, car dire faite une réinstallation du système, même ma mère peut me le dire...
  • 0

 9411010.gif  3633023143.png


#124
hamon6

hamon6

    Grand Geek

  • Membre
  • 715 messages
Fallait pas s'attendre a plus de la part d'un support informatique commerciale
  • 0
Desktop 4 Gamer ---
Lian Li PC-A05N / Seasonic M12 II 620W / Intel i5-2500K / Asus P8P67 / Gskill 4Go PC10600 / Nvidia GTX560Ti Phantom²

#125
Guest_Harz_*

Guest_Harz_*
  • Visiteurs
Il savent pas écrire chez asus france ?

Modifié par Harz, 01 juin 2010 - 12:38.

  • 0

#126
centerless

centerless

    En attente de Visa

  • Membre
  • 70 messages
visiblement non...
de plus la solution proposée doit êtr donnée par une personne qui n'a jamais fait d'informatique....
  • 0

 9411010.gif  3633023143.png


#127
centerless

centerless

    En attente de Visa

  • Membre
  • 70 messages
sinon bios 209 officiel enfin sur le site d'asus.
mis a jour de mon coté, mais toujours de petit bug d'affichage.
  • 0

 9411010.gif  3633023143.png


#128
Guest_Seb26000_*

Guest_Seb26000_*
  • Visiteurs
Voilà moi ma version actuel avec le problème de plantage.

Par contre j'ai remarquer que j'ai ce problème bien plus fréquent avec Power 4 Gear Hybrid, depuis que je l'ai enlever je n'ai eu qu'une fois un "VBSOD" (enfin je suppose que que c'est ca quand l'ecran devient noir et que le pc ne répond plus, pourtant sur TS j'entend encore les gens parler lol) avant j'en avais sans arrêt desfois même au bout de 3 minutes de gaming.

P.S. : avant d'installer mon SSD Intel Postiville je n'avais pas ce problème.

Image IPB

Je suis à jour avec les dernier pilotes de ATI, c'est peut être ca le problème aussi.

Modifié par Seb26000, 08 juin 2010 - 01:39.

  • 0

#129
DaGonZ

DaGonZ

    En transit

  • Membre
  • 156 messages
  • LocalisationPERPIGNAN
Tu a mis quoi comme pilote audio Seb26000 ?
  • 0
P4G:Asus G75VW-T1042V P3750 3Dmark11 @785/1800 69° max
exP4G:Asus G73JH-TZ008V

#130
Guest_Azgrim_*

Guest_Azgrim_*
  • Visiteurs
As-tu mis le pilote Asus pour le son ?

Si je comprend bien, c'est depuis que tu as refait une clean install avec ton ssd que tu as des soucis ?
  • 0

#131
Guest_Seb26000_*

Guest_Seb26000_*
  • Visiteurs
justement je n'ai pas remis de pilotes audio pour le moment. (se sont les pilotes de windows qui gère le son). J'ai juste installer les pilotes de mon Casque Logitech G35.

Oui depuis que j'ai fais une clean install sur SSD, avec 3 différentes version de Win 7 64 toujours plus ou moins pareil.

Beaucoup moins de plantages sans P4G Hybrid par contre ca c'est sur, mais encore eu 1 hier, ecran noir et j'entendais les gens sur TS mais j'ai du reboot pas le choix MAIS SA SOULE SUR UN PC QUI M'A COUTE EN TOUT 1800€ lol

Modifié par Seb26000, 08 juin 2010 - 17:21.

  • 0

#132
Guest_Azgrim_*

Guest_Azgrim_*
  • Visiteurs
Et le plantage est systématiquement le même ? Ou bien il y a des variantes ?

Si les plantages sont identiques, le sont-ils encore (même s'ils sont moins fréquents :happy:) en ayant enlevé Power4Gear ?
  • 0

#133
Guest_Seb26000_*

Guest_Seb26000_*
  • Visiteurs
Oui c'est toujours pareil en général, il y a une petite variante au début mais le résultat final toujours le même.

Ecran devient noir, plus rien de ne réponds, je dois reboot.

De temps en temps avant j'ai des lignes ou des scintillement de l'ecran mais pas toujours.
  • 0

#134
Guest_Azgrim_*

Guest_Azgrim_*
  • Visiteurs
Et tes plantages ont lieux en utilisation bureautique, in game ou bien les deux ?

Parce que si c'est in game seulement, as-tu vérifié tes températures ?
  • 0

#135
Guest_Seb26000_*

Guest_Seb26000_*
  • Visiteurs
toujours IG et aucune surchauffe.
  • 0

#136
Guest_Azgrim_*

Guest_Azgrim_*
  • Visiteurs
Je vois que tu as commencé à avoir des problèmes après installation de ton postville.

Tu as donc fait une clean install ou bien tu as fais une réinstallation à partir de tes CD de sauvegardes ?

Tu as bien pensé à activer l'option AHCI dans le bios ?
  • 0

#137
Suislide

Suislide

    En attente de Visa

  • Membre
  • 46 messages
Bonjour ! J'ai eu des problèmes sur mon G73JH-TY073v : après quelques semaines d'utilisation (3 environs), VBSOD sur la plupart des jeux les plus gourmands (crysis, Dirt 2) après quelques secondes ou minutes de jeu. Problème résolue en passant le GPU à 705 mhz et 1100 mhz, comme conseillé un peu partout.

Pour infos :
Résolution : 1920x1200 (écran externe)
Drivers : 10.8
Bios : 211
Temp gpu max : 89° en charge (sous Dirt 2 avec graphisme à fond)
  • 0

#138
Guest_max9001_*

Guest_max9001_*
  • Visiteurs
si jamais tu a un gsod avec un jeux la solution sera de flasher ton VBIOS avec lui de ''GARY KEY''.


Fait attention avec tes frequences car tu risque d'avoir des death pixels avec 1100mhz de memoire...

le best est 705/1050
  • 0

#139
Suislide

Suislide

    En attente de Visa

  • Membre
  • 46 messages
Ok, merci du conseil, je change ça de suite, mais le flashage de Bios est-il préférable à un overclock ?

Modifié par Suislide, 21 septembre 2010 - 21:55.

  • 0

#140
Guest_max9001_*

Guest_max9001_*
  • Visiteurs
peut importe ton bios, si tu possede une application qui detecte et reconnais ta carte video tu peut overclocker.


pour la suite de ta question, je te precise que le vbios de gary key AJUSTE AUTOMATIQUEMENT la frequences du GPU et cest normal. soit il sajuste a 405 mhz en bureautique ou a 700mhz en jeux.(cest se qui est particulierement interressant)

donc meilleur autonomie, chauffe moin en mode bureautique ect.. et stabiliter acrus AVEC BIOS 211

Cest bien indiquer que tu doit posseder le bios 211 asus pour fonctionner correctement et sans probleme avec le bios GARY.

bien important de faire sa proprement.

Modifié par max9001, 21 septembre 2010 - 22:00.

  • 0

#141
Suislide

Suislide

    En attente de Visa

  • Membre
  • 46 messages
Ok, merci beaucoup, je vais me pencher la dessu.
  • 0

#142
killflaker

killflaker

    Grand maître Geek

  • Membre
  • 5 730 messages
  • LocalisationBordeaux
Le bios de Gary à 3 mode, 405/1000 en activité normal, 500/1000 en lecture video et 700/1000 pour les jeux!!
  • 0

T4G 1: FULMO GT/i7 3930k/H2O/16Go 2400Mhz/Asrock E-9/BD-R/HD7970/Be-Quiet DPP8 1200W/OCZ Agility3 90Go/Acer LED 27"/RAT 7/3DmarK11: ...
T4G 2: HAF 932/.../H100 PP/4x4Go Corsair 1600Mhz/.../L.G DVD/.../Antec 750W/Raid0-1To S2/IIyama 24"/3Dmark11: ...
http://vedayshop.fr/ Tout pour le modding T4G


#143
Suislide

Suislide

    En attente de Visa

  • Membre
  • 46 messages
Alors, dernier vBios de Gary installé, et ca fonctionne super bien. Très bonne gestion des fréquences du GPU et le ventirad est bien plus actif qu'avant. Que du bonheur, surtout que la manipulation est très simple à réaliser.
  • 0

#144
Guest_Asusfan_*

Guest_Asusfan_*
  • Visiteurs

Le bios de Gary à 3 mode, 405/1000 en activité normal, 500/1000 en lecture video et 700/1000 pour les jeux!!

On le trouve ou ce bios ?
  • 0

#145
hamon6

hamon6

    Grand Geek

  • Membre
  • 715 messages
Ici
  • 0
Desktop 4 Gamer ---
Lian Li PC-A05N / Seasonic M12 II 620W / Intel i5-2500K / Asus P8P67 / Gskill 4Go PC10600 / Nvidia GTX560Ti Phantom²

#146
Guest_MiloX_*

Guest_MiloX_*
  • Visiteurs

Bonjour ! J'ai eu des problèmes sur mon G73JH-TY073v : après quelques semaines d'utilisation (3 environs), VBSOD sur la plupart des jeux les plus gourmands (crysis, Dirt 2) après quelques secondes ou minutes de jeu. Problème résolue en passant le GPU à 705 mhz et 1100 mhz, comme conseillé un peu partout.

Pour infos :
Résolution : 1920x1200 (écran externe)
Drivers : 10.8
Bios : 211
Temp gpu max : 89° en charge (sous Dirt 2 avec graphisme à fond)

Hello, tu édite le bios avec quel soft ?
  • 0

#147
Suislide

Suislide

    En attente de Visa

  • Membre
  • 46 messages
Salut. Avec l'utilitaire d'update de Bios d'Asus. Asus Bios update, ou un truc du genre.
Et pour le bios de la carte graphique, avec une clé usb bootable. Tu trouveras les tutos dans ce post.

Modifié par Suislide, 28 septembre 2010 - 12:14.

  • 0

#148
Guest_Stylum_*

Guest_Stylum_*
  • Visiteurs
Ca à l'air d'aller avec les drivers 10.4 sans CCC, mais avec les 10.8 => Mon Dieu, direct un BSOD après quelques heures de Crysis, avec des traits horizontaux avant le BSOD
un truc génial => Asus avait déjà mis à jour mon BIOS avec les 211

Modifié par Stylum, 28 septembre 2010 - 14:25.

  • 0

#149
Guest_MiloX_*

Guest_MiloX_*
  • Visiteurs

Salut. Avec l'utilitaire d'update de Bios d'Asus. Asus Bios update, ou un truc du genre.
Et pour le bios de la carte graphique, avec une clé usb bootable. Tu trouveras les tutos dans ce post.

Merci pour ta réponse mais j'ai pas demandé "comment tu flash le bios" ^^ Je voulais s'avoir avec quel soft il EDIT le bios pour modder les fréquences. RaBiT ?

Modifié par MiloX, 28 septembre 2010 - 15:18.

  • 0

#150
Guest_MiloX_*

Guest_MiloX_*
  • Visiteurs
Pour ma part, pc full d'origine sortie de la boite, BSOD après 3 minutes de GTA 4... J'étais content, surtout que je l'ai acheté d’occase ^^.
J'ai directement étais faire un tour dans le bios et j'ai viré l'OC "turbo" by Asus, reboot et niquél. Alors je ces pas si ça à joué par ce quand lisent vos posts j'ai compris que le BSOD était pas actif tout le temps mais bon.
Bref actuellement en BIOS CM 211, BIOS CG BR3852.001 de Gary Key et pilote 10.8, turbo désactivé. Tout à l'air de tourner, j'ai fait 1h de Dead Rising 2 et 1h de F1 2010...

Modifié par MiloX, 29 septembre 2010 - 07:51.

  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)