Aller au contenu

Change
Photo

Probleme TV HD


  • Veuillez vous connecter pour répondre
14 réponses à ce sujet

#1
hokus_pokus

hokus_pokus

    Petit Geek

  • Membre
  • 668 messages
  • LocalisationLyon
Bonjour tous!

J'ai un gros souci sur ma TV.

Dernièrement j'ai fait changer la dalle de ma tv, car j'avais 2 lignes verticales sur la droite, une orange et une bleue bien voyante!
Donc sous garantie, le tech remplace nickel, sauf que j'étais pas là et j'ai pas pu surveiller et confirmer à la fin de l'intervention...et je connais comment ça marche du sav j'en fais souvent....

Mon pb, c'est que je suis sur et certain que l'image est de moins bonne qualité, mon avis est qu'il a mis une dalle inférieure.
Je reçois la tv par la fibre, j'ai canalsat HD, et franchement parfois je vois une espèce de neige, en fond. Sur certains programmes HD ça passe, mais je n'avais pas cette impression avant j'en suis sur.
Et pour test j'ai lancé mass effect 2 sur la play 3 (oui je sais j'ai un pc now, mais achat bien avant ^^). Et franchement l'image est crade.

Soit je pète un cable car trop joué sur une résolution supérieur avec le pc.
Soit la qualité du service tv par fibre d'orange à baissé de qualité depuis mi-juin.
Soit la dalle est d'un modèle inférieur.

Ma tv une sony bravia 32" , modèle : KDL32P3600

Voilà aucun moyen de connaitre le modèle de la dalle qui n'est indiqué nulle part sur leur bon d'intervention.

Merci à vous!

Modifié par hokus_pokus, 26 juillet 2011 - 18:48.

  • 0

#2
oniiychan

oniiychan

    Membre Donateur

  • Membre
  • 5 822 messages
  • LocalisationLyon
Erreur de section, tu devrais demander à un modo de déplacer ton sujet ;)
  • 0
Image IPB
[En plein changement de configuration ^^

#3
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
Ce n'est pas trop de l'aide 'informatique' non plus :P

Je veux bien déplacer, mais où ? (le premier qui répond dans ton c.., attention hein)
  • 0

#4
oniiychan

oniiychan

    Membre Donateur

  • Membre
  • 5 822 messages
  • LocalisationLyon
:lol:
  • 0
Image IPB
[En plein changement de configuration ^^

#5
hokus_pokus

hokus_pokus

    Petit Geek

  • Membre
  • 668 messages
  • LocalisationLyon
C'est pour ça que je l'ai mis là! je savais pas où le mettre !

Je peux rajouter

Je suis trop dég, c'est moche la vie :pff:
  • 0

#6
Jahz

Jahz

    Space cowboy

  • Membre
  • 3 616 messages
Essaye aussi de vérifier tes câbles et les entrées sur lesquels tu les relient
  • 0

Macbook Pro 15" - i7 2,2 GHz - Radeon HD 6750M - 2x4Gb DDR3
RIG - i7 3770k 3.5GHz - MSI GTX1070 Gaming X - 2x4Gb DDR3


#7
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
Ou tu fais revenir le SAV, en disant que l'image est pourrie : ET PIS C'EST TOUT :yep:
  • 0

#8
taredevideo

taredevideo

    Vidéopathe

  • Membre
  • 3 685 messages
  • LocalisationToronto (PVT) =D
:+1: pour Oma
  • 0

#9
predator

predator

    NoLife P4G

  • Membre
  • 15 254 messages
  • LocalisationLyon
:+1:
  • 0

T4G: i5 4570 @ 3.2Ghz + 670 GTX + 24Gb DDR3 + SSD SSD Samsung 500Gb + WD 2To @7200Tr/min + 24" Full HD

T4G du petit frère: Quad Core Q6600 + 660 GTX + 8Gb DDR3 + 500GB @7200Tr/min + 20" 1600x900 Boitier InWin 703

T4G de ma chérie: i5 760 + 210 GT + 8Gb DDR3 + SSD Samsung 250Gb + 24" Full HD

Autres: Corsair Vengeance 2000 7.1 :cool: + 5.1 Logitech X-540 Avec des Basses qui Tabassent :P + Iphoune 5 32gb + GoPro Hero 3 Edition Silver Micro SD 32Gb + Canon 650D + Ps3 Slim :D


#10
thehunt33r

thehunt33r

    Grammar Watcher

  • Moderateur
  • 9 167 messages
  • LocalisationRennes
Détruis les ces techs du SAV :megaphone: *cavité sombre et humide, sentant mauvais le matin* ! :vert:
  • 0

T4G : Vendu :( (en arrivage : 5820K,32gb DDR4, 970)
P4G : PWNPCS P150SM : 4700MQ, GTX780m, 16gb DDR3, 1*mSATA M500 240GB et 2* Sandisk Ultra Plus 128GB, Ecran mat sous W8.1 Pro X64 & Fedora 21
Tablet4G : Dell Venue 8 Pro : Atom Z3740, 2gb DDR3, Windows 8.1

Server4G : HP N54L Debian
Mechs : IBM Model M 1994 - KBT Poker II Cherry MX Black - CM Storm Novatouch (Topre 45gr)

Spoiler

Spoiler

#11
hokus_pokus

hokus_pokus

    Petit Geek

  • Membre
  • 668 messages
  • LocalisationLyon
le cable hdmi je pense qu'il est bien plug ;)

Sinon ouais je vais retenter le sav mais c'est une boite exterieur à sony qui s'en occupe, donc la dalle vient de sony à mon avis

ty
  • 0

#12
ingram

ingram

    Grand Geek

  • Membre
  • 894 messages
  • LocalisationParis (Neuilly sur Seine)
Tu devrais poster sur le forum de lesnumeriques.com

Il sont pas mal spécialisés dans les TV et parfois ils donnent les manip pour afficher les menus cachés pour voir les infos sur les dalles ..
(Permettant de savoir si un constructeur change de dalle, sans changer de référence la TV)

Tu peux toujours lire cette news:
http://www.lesnumeri...news-15169.html

Modifié par ingram, 26 juillet 2011 - 19:54.

  • 0
Alienware M17x-R1 (Allpowerful) noir
Sli de 260M, T9600@2.8Ghz, 4Go, SSD 128 Go, DD 500Go, Windows 7 64 Familiale


Alienware M11x-R1

#13
Jahz

Jahz

    Space cowboy

  • Membre
  • 3 616 messages

le cable hdmi je pense qu'il est bien plug ;)

Pas tellement le problème qu'il soit bien plug ou pas, il est peut-être usé, change de port HDMI pour commencer, puis essaye avec un autre cable, je sais que j'avais eu ce problème avec ma PS3 après avoir changé la disposition de mon matériel, un espèce de grain sur l'image, en changeant le cable HDMI ça à été niquel

Modifié par Jahz, 26 juillet 2011 - 20:08.

  • 0

Macbook Pro 15" - i7 2,2 GHz - Radeon HD 6750M - 2x4Gb DDR3
RIG - i7 3770k 3.5GHz - MSI GTX1070 Gaming X - 2x4Gb DDR3


#14
toto63

toto63

    Geek diplomé

  • Membre
  • 2 874 messages
Bonsoir,
Renvoie la au sav. Ils t'on mis une dalle échange-réparation. En gros c'est une dalle d'occas qui a été récupére sur une tv en panne.
  • 0

Desktop : HP Omen 870-025 nf, GTX 1080, i5 6400
Calcul distribué avec BOINC : 210 000 000 PTS (GPU GRID, World Community Grid)


#15
hokus_pokus

hokus_pokus

    Petit Geek

  • Membre
  • 668 messages
  • LocalisationLyon
merci pour tous ces conseils ;)

je vais test le truc ce jahz, car oui c'est bien un espece de voile sur l'ecran qui fait grain

Apres j'irais sur le site; et derriere j'hurle au scandale au SAV :lol:
  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)