Aller au contenu

Change

Sympa le retour de vacances...


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1
Guest_pedroRamirez_*

Guest_pedroRamirez_*
  • Visiteurs
Bien le bonjour,

Je viens de rentrer chez moi, kikil après 10 jours de vacances, j'allume le pc (mySN XMG p501 acheté il y a 3 mois) et HOP une ligne blanche/grise de 1 pixel d’épaisseur sur le haut de l’écran....

Donc après désactivation/réactivation de la carte graphique + redémarrage du PC, je constate que cette ligne est toujours présente et au dessus de toutes les fenêtres windows et même pendant le démarrage...

Alors bon, bah ce sera SAV...

A moins que j'oublie quelque chose qui pourrai résoudre ce problème? Quelqu'un aurait une idée?

Sinon quelqu'un sait quelle est la police de mySN vis-a-vis des problèmes d’écran?

Merci de votre aide,

Pedro, qui commence a être blasé d'avoir balancé 2k euros...
  • 0

#2
Arnak666

Arnak666

    Geek diplomé

  • Membre
  • 2 177 messages
  • Localisation.be
Ouch ca fait mal... Pdt ces 10 jours de non activité... il était "protégé"?

Pcq comme ca on dirait qu'un objet lourd était posé sur le pc une fois fermé, ce qui aurait pété l'écran... nope?
  • 0

Fractal Design Define R3, Intel core i5 3570K, Asus GTX970 Direct CUII, 8Go ram Corsair, Samsung 840 pro128 Go, Dominator, 2*1To Western Digital caviar green, Antec HCG 520W.
Macbook Pro 13" mid 2012, Intel core i5, 8Go de ram Crucial, SSD 128Go Crucial M4 & HDD 500Go
Ex P4G =>Clevo P150HM, ASUS G73JH - TZ008V
 


#3
Guest_Clyde_*

Guest_Clyde_*
  • Visiteurs
Tu n’as pas balance 2K euros. Les choses comme ça, arrive à tout le monde, a Pedro aussi.;)
Tu l'envoi en SAV. Ou Tu achètes une AUO B156HW01 V4 à la place.

Modifié par Clyde, 21 juillet 2011 - 22:03.

  • 0

#4
Laban

Laban

    Geek diplomé

  • Membre
  • 2 511 messages
  • LocalisationLille
Le pc était pas près d'un fenetre et aurait chauffé avec le soleil ?
As tu mis quelque chose sur le pc fermé ?

Dans tous les cas, go SAV, l'écran est mort.
  • 0

Laptop 1 : Alienware M17 R2 / Core i7 4980HQ / 16 Go RAM / SSD Toshiba 512 Go / SSD Crucial MX200 2*512 Go / WD HDD 1 To / GeForce GTX 980M / Ecran Full HD Tactile / Garantie : 2 Mai 2018
 
Laptop 2 (enfants): Alienware M17X R5 / Core i7 4910MQ / 32 GO RAM / SSD Samsung Serie 840 EVO mSATA - 1 To / SSD Crucial M550 1 To / GeForce GTX 980M / Ecran Full HD / Bluray / Garantie : 16 Juillet 2017
 
Laptop 3 (celui de ma femme): Alienware m18x R2 / Core i7 3920XM / Kingston Hyper X 16 Go (4*4 Go) / SSD Crucial M550 1 To + SSD Crucial MX200 1To / SLI Geforce GTX 880M / Bluray / Garantie : 10 Juin 2017

Laptop 4 (Pro): Dell Precision 7750/ Core i7 6820HM / 32 Go / SSD m2 512 Go / DD SATA 500 Go / nvidia Quadro M2000M / Ecran Full HD / Bluray / Garantie : 20/05/2019
 
Laptop 5 (enfants): Alienware M17X R2 / Core i7 920XM @ 3.5GHz / Gskill 8 Go / SSD Samsung PM810 256Go + Samsung SpinPoint M8 1 To / CFX 7970M @850-1300 / 1920*1200 RGB Led / Bluray / Garantie : 12 Janvier 2015


#5
Guest_pedroRamirez_*

Guest_pedroRamirez_*
  • Visiteurs
Merci pour vos réponses,

Le pc était sur l'étagère du dessous de la table basse, avec les volets fermés, sans contact direct avec le soleil, et sans rien posé dessus. Si je me souviens bien (j’étais en plein jet lag donc un peu a l'ouest!), c'est que je l'ai allumé, j'ai passé 10 minutes sur le net et je ne me souviens pas de cette ligne blanche. Puis je suis parti 15 minutes et lorsque je suis revenu: BAM ligne blanche...

La je l'ai transformé en fixe avec le LCD 22 pouces et ca rend pas mal, pas de ligne blanche...

Je pense contacter mySN lundi pour voir avec eux ce qu'il est possible de faire...

Vous pensez que c'est easy de changer le LCD tout seul si ils m'envoient juste la dalle?

A plus.

P.

Modifié par pedroRamirez, 23 juillet 2011 - 13:54.

  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)