Aller au contenu

Change
Photo

G73jh 012V question !


  • Veuillez vous connecter pour répondre
10 réponses à ce sujet

#1
frenzy89

frenzy89

    En attente de Visa

  • Membre
  • 21 messages
Salut a tous j'ai acqui un G73JH TZ012V aujourdhui même belle machine au passage .

Seule problème dans mes indices de performances windows je constate que la carte graphique n'otient qu'une note de 6.0 alors que j'ai pourtant mis le catalyst 10.4 je comprend pas trop la est j'ai pu voir que d'autres menbres ayant la hd5870 avait un score de 7 ou supérieur donc sa me semble assez bizarre . voici un petit screen .

Image IPB

Uploaded with ImageShack.us


merci d'avance pour vos réponses
  • 0

#2
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
Regardes si tu n'est pas en mode "éco" : icone en forme de batterie en bas à droite du bureau ;)

Modifié par omadessalla, 10 mai 2010 - 21:36.

  • 0

#3
frenzy89

frenzy89

    En attente de Visa

  • Membre
  • 21 messages
Non je suis bien en mode high perf J'ai tester de me mettre en mode economie mais sa ne change rien dans tout les cas
  • 0

#4
killflaker

killflaker

    Grand maître Geek

  • Membre
  • 5 730 messages
  • LocalisationBordeaux
regarde voir avec gpu z ou amd gpu clock tool les frequence affiché par ton gpu!!
  • 0

T4G 1: FULMO GT/i7 3930k/H2O/16Go 2400Mhz/Asrock E-9/BD-R/HD7970/Be-Quiet DPP8 1200W/OCZ Agility3 90Go/Acer LED 27"/RAT 7/3DmarK11: ...
T4G 2: HAF 932/.../H100 PP/4x4Go Corsair 1600Mhz/.../L.G DVD/.../Antec 750W/Raid0-1To S2/IIyama 24"/3Dmark11: ...
http://vedayshop.fr/ Tout pour le modding T4G


#5
frenzy89

frenzy89

    En attente de Visa

  • Membre
  • 21 messages
voila ce qu'affiche le i7 et le gpu de la carte

Image IPB
  • 0

#6
killflaker

killflaker

    Grand maître Geek

  • Membre
  • 5 730 messages
  • LocalisationBordeaux
Apparement sa a l'air bon de ce coté! Et en jeux tu la tester ton ordi?
De preference un jeux bien gourmand en ressource!

Edit: il y a un pti détail sur ton image de cpu-z qui attire mon attention! Peut etre que sa a rien a voir mais la fentre qui affiche le nom de ton gpu, le texte est grisé, alors que sur le mien c'est en bleu et je peu clické sur la ptite fleche a coté qui apparait en noir et toi elle est en grisé aussi!!

Image IPB

Modifié par killflaker, 10 mai 2010 - 22:47.

  • 0

T4G 1: FULMO GT/i7 3930k/H2O/16Go 2400Mhz/Asrock E-9/BD-R/HD7970/Be-Quiet DPP8 1200W/OCZ Agility3 90Go/Acer LED 27"/RAT 7/3DmarK11: ...
T4G 2: HAF 932/.../H100 PP/4x4Go Corsair 1600Mhz/.../L.G DVD/.../Antec 750W/Raid0-1To S2/IIyama 24"/3Dmark11: ...
http://vedayshop.fr/ Tout pour le modding T4G


#7
frenzy89

frenzy89

    En attente de Visa

  • Membre
  • 21 messages
Non e n'ai pas encore tester de jeux jattend demain midi je devrais tester risen si tout va bien.

Apres tu clique sur la petite fleche tu as quoi comme options moi je vois pas trop d'ou sa peut venir sachant que j'ai mis le 10.4 est meme sans sa me laisser lindice a 6.0 donc voila assez bizarre

j'ai vu sur un topic que d'autres aurait ce problème ce serait un bug du mode économique au niveau de l'affichage reste a tester en jeux maintenan.

Modifié par frenzy89, 10 mai 2010 - 22:53.

  • 0

#8
killflaker

killflaker

    Grand maître Geek

  • Membre
  • 5 730 messages
  • LocalisationBordeaux
Il m'affiche une seconde fois le gpu mais sans afficher de frequence! je me pose pas de question vu que c'est un mono gpu!
  • 0

T4G 1: FULMO GT/i7 3930k/H2O/16Go 2400Mhz/Asrock E-9/BD-R/HD7970/Be-Quiet DPP8 1200W/OCZ Agility3 90Go/Acer LED 27"/RAT 7/3DmarK11: ...
T4G 2: HAF 932/.../H100 PP/4x4Go Corsair 1600Mhz/.../L.G DVD/.../Antec 750W/Raid0-1To S2/IIyama 24"/3Dmark11: ...
http://vedayshop.fr/ Tout pour le modding T4G


#9
frenzy89

frenzy89

    En attente de Visa

  • Membre
  • 21 messages
au niveau des fréquences de fonctionnement du gpu de la carte graphique tu as les meme ? c'est ce qui compte au final l'indice c'est que de l'écrit on s'en moque un peut finalement le principal étant que sa fonctionne comme sa le devrais


résolu: il fallais cliquer sur réexecuter l'évaluation je croyais qu'elle se metais a jour seul

Modifié par frenzy89, 10 mai 2010 - 23:01.

  • 0

#10
killflaker

killflaker

    Grand maître Geek

  • Membre
  • 5 730 messages
  • LocalisationBordeaux
:lol::lol:

Mon gpu est overcloké et mon cpu aussi! Sinon tes frequence son les bonnes!!
Ravi que ton souci soit regler! Rien de bien grave!
  • 0

T4G 1: FULMO GT/i7 3930k/H2O/16Go 2400Mhz/Asrock E-9/BD-R/HD7970/Be-Quiet DPP8 1200W/OCZ Agility3 90Go/Acer LED 27"/RAT 7/3DmarK11: ...
T4G 2: HAF 932/.../H100 PP/4x4Go Corsair 1600Mhz/.../L.G DVD/.../Antec 750W/Raid0-1To S2/IIyama 24"/3Dmark11: ...
http://vedayshop.fr/ Tout pour le modding T4G


#11
frenzy89

frenzy89

    En attente de Visa

  • Membre
  • 21 messages
oui est puis je vien de tester l4d2 bon c'est pas une référence mais je tourne a60 fps tout à fond avecles fps max bloqué donc les performances attend sont au rendez-vous il me semble :)
  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)