Aller au contenu

Change
Photo

test nvidia gtx 580m


  • Veuillez vous connecter pour répondre
147 réponses à ce sujet

#61
Ciamanacce

Ciamanacce

    Délocalisé !

  • Moderateur
  • 5 840 messages
  • LocalisationNancy
à quelles températures clyde?
  • 0
M18X R2 Black: 3820QM/sli 680m/8Go 1600/blue-ray/wifi killer/M4 256go+dd 750g/seven pro/garantie 01/09/2015

REVIEW M18X

#62
Guest_Clyde_*

Guest_Clyde_*
  • Visiteurs

Clyde tu as overvolt pour avoir des fréquences aussi hautes?

légèrement! :D
Image IPB

et 86 degrés pendant le test.

Modifié par Clyde, 11 août 2011 - 18:51.

  • 0

#63
veasna69

veasna69

    Pur esprit Geek

  • Membre
  • 9 106 messages
  • LocalisationLyon
Et niveau températures ça donne quoi?
  • 0

Ancien P4G: MSI GX660 , Clevo P150HM + GTX 485m

P4G MSI GT60 i7-4700MQ + GTX 780m
Ma review: P4G
Feedback: P4G


#64
Guest_Clyde_*

Guest_Clyde_*
  • Visiteurs
Et qu'est-ce que vous en dit pour ça?
http://3dmark.com/3dm11/1658119 :D
  • 0

#65
veasna69

veasna69

    Pur esprit Geek

  • Membre
  • 9 106 messages
  • LocalisationLyon
Comment t'as fait pour overvolt, moi j'aimerais downvolt, je diminue le voltage et mets apply clocks and voltages
Il me remet celui d'origine
  • 0

Ancien P4G: MSI GX660 , Clevo P150HM + GTX 485m

P4G MSI GT60 i7-4700MQ + GTX 780m
Ma review: P4G
Feedback: P4G


#66
fenetour

fenetour

    Newbie

  • Membre
  • 395 messages
  • Localisationoise
Super score pour un mono gpu :bigeyes:

Par contre augmenter le voltage de la carte cela doit pas être très bon pour elle.
Elle est a quelle température avec ton oc 850mhz ?

Modifié par fenetour, 12 août 2011 - 22:30.

  • 0
ALIENWARE M18x r2, 3820qm, crossfire 7970m, 16go hyperx 1600mhz, ssd crucial m4 512go, hdd seagate 750go, full hd, combo bluray, wifi killer
ALIENWARE M18x, 2760qm, crossfire 6990m, 16go hyperx 1600mhz, ssd kingston hyperx 240go, hdd seagate 750go, full hd, combo bluray, wifi killer
ALIENWARE Aurora r2, i7 860 oc 4.3ghz, gtx 680 evga, 8go, ssd samsung 830 256go, hdd caviar green 3to, graveur bluray

#67
veasna69

veasna69

    Pur esprit Geek

  • Membre
  • 9 106 messages
  • LocalisationLyon
86° dixit Clyde et pour l'undervolt, comment fait on?
  • 0

Ancien P4G: MSI GX660 , Clevo P150HM + GTX 485m

P4G MSI GT60 i7-4700MQ + GTX 780m
Ma review: P4G
Feedback: P4G


#68
Guest_Clyde_*

Guest_Clyde_*
  • Visiteurs
Copies ton VBIOS avec GPU-Z, change les paramètres avec NiBitor 6.03 et tu flash le nouveau VBIOS avec nflash 5.100.0.1 pour DOS, avec bootable USB stick.

Modifié par Clyde, 12 août 2011 - 22:47.

  • 0

#69
veasna69

veasna69

    Pur esprit Geek

  • Membre
  • 9 106 messages
  • LocalisationLyon
Obligé de flasher, j'y touche pas alors :D
  • 0

Ancien P4G: MSI GX660 , Clevo P150HM + GTX 485m

P4G MSI GT60 i7-4700MQ + GTX 780m
Ma review: P4G
Feedback: P4G


#70
Guest_Clyde_*

Guest_Clyde_*
  • Visiteurs
Tu trouves aussi les VBIOS ici : http://www.mvktech.n...owcat/catid,13/
  • 0

#71
veasna69

veasna69

    Pur esprit Geek

  • Membre
  • 9 106 messages
  • LocalisationLyon
Je trouve pas la 485m
Nibitor met can't connect to the service manager

Modifié par veasna69, 12 août 2011 - 23:12.

  • 0

Ancien P4G: MSI GX660 , Clevo P150HM + GTX 485m

P4G MSI GT60 i7-4700MQ + GTX 780m
Ma review: P4G
Feedback: P4G


#72
Guest_Clyde_*

Guest_Clyde_*
  • Visiteurs
Sixième post (Mavke)http://www.mvktech.n...60774/catid,13/
  • 0

#73
veasna69

veasna69

    Pur esprit Geek

  • Membre
  • 9 106 messages
  • LocalisationLyon
Ok mais nibitor met can't start driver 1275

Modifié par veasna69, 12 août 2011 - 23:22.

  • 0

Ancien P4G: MSI GX660 , Clevo P150HM + GTX 485m

P4G MSI GT60 i7-4700MQ + GTX 780m
Ma review: P4G
Feedback: P4G


#74
Guest_Clyde_*

Guest_Clyde_*
  • Visiteurs
Tu ouvres quoi avec ?
  • 0

#75
veasna69

veasna69

    Pur esprit Geek

  • Membre
  • 9 106 messages
  • LocalisationLyon
Le gf104.bin, le bios que j'ai save avec gpu z
J'ai essayé de le renommer en rom mais c'est pareil
  • 0

Ancien P4G: MSI GX660 , Clevo P150HM + GTX 485m

P4G MSI GT60 i7-4700MQ + GTX 780m
Ma review: P4G
Feedback: P4G


#76
Guest_Clyde_*

Guest_Clyde_*
  • Visiteurs
Ouvres le comme BIOS pour la GTX460

Modifié par Clyde, 12 août 2011 - 23:41.

  • 0

#77
veasna69

veasna69

    Pur esprit Geek

  • Membre
  • 9 106 messages
  • LocalisationLyon
Hein?
  • 0

Ancien P4G: MSI GX660 , Clevo P150HM + GTX 485m

P4G MSI GT60 i7-4700MQ + GTX 780m
Ma review: P4G
Feedback: P4G


#78
Guest_Clyde_*

Guest_Clyde_*
  • Visiteurs
Dans la fenêtre "Device unknown" tu maitres OK
Après, dans le Device tu maitres la 485M (ta carte est sur la liste).

Modifié par Clyde, 12 août 2011 - 23:59.

  • 0

#79
veasna69

veasna69

    Pur esprit Geek

  • Membre
  • 9 106 messages
  • LocalisationLyon
Il me charges pas les paramètres idle, 2D, 3D etc

Modifié par veasna69, 13 août 2011 - 00:00.

  • 0

Ancien P4G: MSI GX660 , Clevo P150HM + GTX 485m

P4G MSI GT60 i7-4700MQ + GTX 780m
Ma review: P4G
Feedback: P4G


#80
Guest_Clyde_*

Guest_Clyde_*
  • Visiteurs
Tu feras peut-être mieux de déposer ton bios a Mavke et lui demander qu'est-ce que tu veux changer.

Modifié par Clyde, 13 août 2011 - 00:14.

  • 0

#81
veasna69

veasna69

    Pur esprit Geek

  • Membre
  • 9 106 messages
  • LocalisationLyon
Qui est ce Mavke?
  • 0

Ancien P4G: MSI GX660 , Clevo P150HM + GTX 485m

P4G MSI GT60 i7-4700MQ + GTX 780m
Ma review: P4G
Feedback: P4G


#82
Guest_Clyde_*

Guest_Clyde_*
  • Visiteurs
Le mec (Admin) du MVK http://www.mvktech.n...60774/catid,13/
  • 0

#83
veasna69

veasna69

    Pur esprit Geek

  • Membre
  • 9 106 messages
  • LocalisationLyon
C'est bon je laisse tomber, ça me fane
  • 0

Ancien P4G: MSI GX660 , Clevo P150HM + GTX 485m

P4G MSI GT60 i7-4700MQ + GTX 780m
Ma review: P4G
Feedback: P4G


#84
moviemaniac52

moviemaniac52

    Touriste

  • Membre
  • 261 messages
Bon Fenetour, je rencontre toujours le meme probleme, baisse des fréquences en jeu, ce qui fait que ca rame, la carte ne passe jamais au dessus des 79°, elle est comme bridée, et à mon tour, Dell est incapable de résoudre le soucis!!!
Super cette GTX580m, elle est hyper puissante mais on ne peu pas l'exploitée!!! Merci Nvidia!

Modifié par moviemaniac52, 13 août 2011 - 16:19.

  • 0

#85
SPAS

SPAS

    Schtroumpf Grognon

  • Membre
  • 3 221 messages
  • LocalisationQuelque part dans l'univers.
J'ai une bête question: étant donné que la GTX 580M est une GTX 485M O/C, On peut pas l'O/c encore plus ? Elle n'a pas un refroidissement optimisé ou quoi ?
  • 0

#86
veasna69

veasna69

    Pur esprit Geek

  • Membre
  • 9 106 messages
  • LocalisationLyon
Ben regarde Clyde, elle est quand même un cran au dessus de la 485m :D
  • 0

Ancien P4G: MSI GX660 , Clevo P150HM + GTX 485m

P4G MSI GT60 i7-4700MQ + GTX 780m
Ma review: P4G
Feedback: P4G


#87
fenetour

fenetour

    Newbie

  • Membre
  • 395 messages
  • Localisationoise
Moviemaniac, ta carte monte quand même a 79* , perso je dépasse pas les 65* :oak:
dell m envoi ballader également Et ils ne trouvent pas de solution non plus. pire ils jugent que c est normal :pff:

Modifié par fenetour, 13 août 2011 - 20:06.

  • 0
ALIENWARE M18x r2, 3820qm, crossfire 7970m, 16go hyperx 1600mhz, ssd crucial m4 512go, hdd seagate 750go, full hd, combo bluray, wifi killer
ALIENWARE M18x, 2760qm, crossfire 6990m, 16go hyperx 1600mhz, ssd kingston hyperx 240go, hdd seagate 750go, full hd, combo bluray, wifi killer
ALIENWARE Aurora r2, i7 860 oc 4.3ghz, gtx 680 evga, 8go, ssd samsung 830 256go, hdd caviar green 3to, graveur bluray

#88
Guest_Clyde_*

Guest_Clyde_*
  • Visiteurs

Bon Fenetour, je rencontre toujours le meme probleme, baisse des fréquences en jeu, ce qui fait que ca rame, la carte ne passe jamais au dessus des 79°, elle est comme bridée, et à mon tour, Dell est incapable de résoudre le soucis!!!
Super cette GTX580m, elle est hyper puissante mais on ne peu pas l'exploitée!!! Merci Nvidia!

Ce ne pas a nvidia qui le faut remercier, mais plutôt a Dell. Ma GTX avant et après le flash du BIOS montait bien jusqu’au 86 degrés.
  • 0

#89
moviemaniac52

moviemaniac52

    Touriste

  • Membre
  • 261 messages
Fenetour, ma carte ne montais pas non plus au dessus de 65° avant que je ne m'apercoive d'une chose...En désactivant le GPU intégré, la carte tombe en fréquence après 79° au lieu de 65°!!!!
Donc apres modification du bios de l'ordi, et modification du bios de la gtx pour survolter la carte, celle ci atteint les 79°!!

Si tu veux un tuto pour le bios, n'hesites pas!!!!
  • 0

#90
fenetour

fenetour

    Newbie

  • Membre
  • 395 messages
  • Localisationoise
Ton tuto m intéresse vraiment :D
Merci a toi ;)

Au fait, comment fait on pour désactiver le gpu integré?

Modifié par fenetour, 14 août 2011 - 00:33.

  • 0
ALIENWARE M18x r2, 3820qm, crossfire 7970m, 16go hyperx 1600mhz, ssd crucial m4 512go, hdd seagate 750go, full hd, combo bluray, wifi killer
ALIENWARE M18x, 2760qm, crossfire 6990m, 16go hyperx 1600mhz, ssd kingston hyperx 240go, hdd seagate 750go, full hd, combo bluray, wifi killer
ALIENWARE Aurora r2, i7 860 oc 4.3ghz, gtx 680 evga, 8go, ssd samsung 830 256go, hdd caviar green 3to, graveur bluray




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)