Aller au contenu

Change
Photo

Problème youtube 3d


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1
nematite

nematite

    Petit Geek

  • Membre
  • 663 messages
Bonjour,

J'ai un soucis avec le 3d de youtube, je n'arrive pas a le voir.

Pourtant j'ai tout ce qui faut : lunette nvidia et ecran 3d.

Si quelqu'un sait comment faut-il faire :D

merci
  • 0

Ex :

P4G :Alienware m15x, Alienware m17x, Alienware m18x, Alienware m18x R2

U4G: Alienware m11x, Alienware 14

 

U4G : Alienware 13 + Amplifier

PC: i7 4770k + amd R9 290x + 8Go ram 


#2
Fitfit

Fitfit

    Geek certifié

  • Membre
  • 1 558 messages
  • Localisation<°(((((><
Ben il faut que la video postée soit en 3D lol :vert:

http://www.youtube.c...h/5/-CyyYIKgKKo

:chant:
  • 0

1353655852-userbar-p4g.jpg
G73JH-A1 150W [1er modèle]
Intel Core i7 720QM - 8GB DDR3 1333MHz RAM - ATI Mobility™ Radeon HD 5870, 1GB GDDR5 VRAM -  Ecran 17.3" AUO B173HW01 V.5 Full LED Backlit - 2x500GB Seagate Momentus™ 7200rpm - Lecteur Blu-ray


#3
nematite

nematite

    Petit Geek

  • Membre
  • 663 messages
je sais mais sa marche pas
  • 0

Ex :

P4G :Alienware m15x, Alienware m17x, Alienware m18x, Alienware m18x R2

U4G: Alienware m11x, Alienware 14

 

U4G : Alienware 13 + Amplifier

PC: i7 4770k + amd R9 290x + 8Go ram 


#4
Arkh

Arkh

    Geek diplomé

  • Membre
  • 2 259 messages

je sais mais sa marche pas

"Sur P4G 99.9% des membres sont des utilisateurs de clavier"

Non, franchement, tu as demandé à ton meilleur ami, pour commencer : Ce lien est ton ami!

Donc pour faire simple :
1 - NVidia
2 - Firefox 4
3 - HTML 5

Tu remplis ces trois conditions? Si oui, décrit ton problème plus en détails...

EDIT :
Euh, dans ta description y a un Crossfire de 5870... ta signature n'est pas à jour?

EDIT2 :
Dans la foulée y a aussi : Viewing 3D videos in Youtube

Modifié par Arkh, 16 juillet 2011 - 20:46.

  • 0

D900F : I7 950 (8x3.1Ghz) /// 6GB DDR3 1333MHz (3x2Go) /// GTX 280M (128CC/1GHz/1Go) /// 2x320GB 7200Trs/min /// WUXGA Non-Glare Screen 1920x1200 /// Razer Abyssus /// NC-2000 /// By PcSystems-EvolutionX /// Powered by Debian!

> Get Process Explorer





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)