Aller au contenu

Change
Photo

PROTOCOLE DE BENCHMARK [OFFICIEL P4G]


  • Veuillez vous connecter pour répondre
164 réponses à ce sujet

#121
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
Doliprane ? :jesors:
  • 0

#122
killflaker

killflaker

    Grand maître Geek

  • Membre
  • 5 730 messages
  • LocalisationBordeaux
:fight: :tetedemort:
  • 0

T4G 1: FULMO GT/i7 3930k/H2O/16Go 2400Mhz/Asrock E-9/BD-R/HD7970/Be-Quiet DPP8 1200W/OCZ Agility3 90Go/Acer LED 27"/RAT 7/3DmarK11: ...
T4G 2: HAF 932/.../H100 PP/4x4Go Corsair 1600Mhz/.../L.G DVD/.../Antec 750W/Raid0-1To S2/IIyama 24"/3Dmark11: ...
http://vedayshop.fr/ Tout pour le modding T4G


#123
MarcParis

MarcParis

    Mr BENCHMARKS P4G

  • Membre
  • 3 066 messages
punaise...mais c'est terrible ces problèmes de températures sur les G73JH..:(:(

Tiens nous au courant

Bon courage à toi!
  • 0

#124
Stelaris

Stelaris

    The Joker

  • Membre
  • 1 963 messages
boh c'est vraiment récurent chez les ASUS quel que soit le modèle on dirait
  • 0
Macbook Pro 15'' : Intel core i7-2820 - 750 Go 5400tr.min - Ram 8 Go 1333 MHz - 1680*1050 matte - HD 6750M 1 Go GDDR5
T4G : Intel core i7-2700k + watercooling Corsair H80 - Asus P8Z68-V Gen 3 - SSD Crucial M4 128 Go - G.Skills RipJaws X DDR3-2133 16 Go - Asus Matrix GTX 580 - Carte son Asus D2X - Acer GD245HQAbid 23,6" LCD 3D - Cooler Master Silencio 550 - Casque G930 - Clavier G15 - Souris G5

#125
MarcParis

MarcParis

    Mr BENCHMARKS P4G

  • Membre
  • 3 066 messages
oui j'ai l'impression...mais quand même, c'est du n'importe quoi de lancer un modèle aussi mal refroidi..:(
  • 0

#126
Stelaris

Stelaris

    The Joker

  • Membre
  • 1 963 messages
ce qui est bizarre, c'est qu'il m'avais semblé avoir lu qu'ASUS avait copié le systeme d'alienware pour le refroidissement, on m'aurait menti ?
  • 0
Macbook Pro 15'' : Intel core i7-2820 - 750 Go 5400tr.min - Ram 8 Go 1333 MHz - 1680*1050 matte - HD 6750M 1 Go GDDR5
T4G : Intel core i7-2700k + watercooling Corsair H80 - Asus P8Z68-V Gen 3 - SSD Crucial M4 128 Go - G.Skills RipJaws X DDR3-2133 16 Go - Asus Matrix GTX 580 - Carte son Asus D2X - Acer GD245HQAbid 23,6" LCD 3D - Cooler Master Silencio 550 - Casque G930 - Clavier G15 - Souris G5

#127
killflaker

killflaker

    Grand maître Geek

  • Membre
  • 5 730 messages
  • LocalisationBordeaux
C'est quand meme bizzare de voir que chez certain en idle ils est 60°, d'autres 70° et sur des config identiques! La en plein aprem avec la chaleur j'ai atteint 78° en idle!! :gne::gne::gne:

Copier peut-etre, mais pas reussi!!

Modifié par killflaker, 22 mai 2010 - 23:14.

  • 0

T4G 1: FULMO GT/i7 3930k/H2O/16Go 2400Mhz/Asrock E-9/BD-R/HD7970/Be-Quiet DPP8 1200W/OCZ Agility3 90Go/Acer LED 27"/RAT 7/3DmarK11: ...
T4G 2: HAF 932/.../H100 PP/4x4Go Corsair 1600Mhz/.../L.G DVD/.../Antec 750W/Raid0-1To S2/IIyama 24"/3Dmark11: ...
http://vedayshop.fr/ Tout pour le modding T4G


#128
MarcParis

MarcParis

    Mr BENCHMARKS P4G

  • Membre
  • 3 066 messages
après j'ai lu aussi qu'il y avait 3 températures différentes sur la hd5870m : core, memory et je ne sais plus quoi
Apparemment la température la plus élevée reste celle de la mémoire (valeur #0 apparemment sous amd gpu cock)
Après le core est à une dizaine de °C en dessous

Sinon entends-tu parfois le mode turbine s'enclencher? Normalement c'est quand le core dépasse les 85°C.

Personnellement, je trouve ces températures sur les asus comme une véritable problème à moyen terme...:(
Et en plus Kill ne peut pas faire la séance de bench..;)
  • 0

#129
killflaker

killflaker

    Grand maître Geek

  • Membre
  • 5 730 messages
  • LocalisationBordeaux
Le mode turbine s'active mais pas a 85° comme il devrait! il se lance a 105° je croi!
il arrive a 100% a 95° et le turbine c'est 108%!! :bigeyes:

Le souci c'est que sous plusieurs test gpu j'ai depasser les 100° et sa je veux pas!
Si je crame mon gpu sa va m'embeter!!

Dans amd gplu clock tool j'ai 2 valeur ki elle sont a 78° pour le 0 / 83 environ pour le 2
et le 1 va titiller souvent la barre des 100 et la passer en test!!! donc pour moi le 1 c'est le gpu, les autres je c pas!

Modifié par killflaker, 23 mai 2010 - 12:36.

  • 0

T4G 1: FULMO GT/i7 3930k/H2O/16Go 2400Mhz/Asrock E-9/BD-R/HD7970/Be-Quiet DPP8 1200W/OCZ Agility3 90Go/Acer LED 27"/RAT 7/3DmarK11: ...
T4G 2: HAF 932/.../H100 PP/4x4Go Corsair 1600Mhz/.../L.G DVD/.../Antec 750W/Raid0-1To S2/IIyama 24"/3Dmark11: ...
http://vedayshop.fr/ Tout pour le modding T4G


#130
MarcParis

MarcParis

    Mr BENCHMARKS P4G

  • Membre
  • 3 066 messages
ah oui effectivement, le 0 devait être la mémoire, le 1 le core et 2 les shaders (hypothèses).

as-tu appelé le sav asus?

Sinon en cours de benchs, as-tu le même symptome qu'akluin, à savoir une coupure nette de l'image?
  • 0

#131
killflaker

killflaker

    Grand maître Geek

  • Membre
  • 5 730 messages
  • LocalisationBordeaux
Non j'ai pas contacter le sav asus!
Et non j'ai pas de coupure image!
Mais j'ai vu d'ou venait le probleme, c'est la gestion des ventilo!
Le ventilo gpu tarde trop a se declenché en mode turbo du coup au mieu de stabilisé la temperature a 85 ou 95 comme il le devrait, il s'enclenche en turbo a 105 donc pour stablisé a environ + ou - 98°!
Donc c'est pas materiel mais bien un probleme de bios!

Sa n'empeche que je vai quand meme mettre de l'artic silver 5 et cryo lx si un jour je la trouve en attendant une update bios qui normalement devrait arriver sous peu!
  • 0

T4G 1: FULMO GT/i7 3930k/H2O/16Go 2400Mhz/Asrock E-9/BD-R/HD7970/Be-Quiet DPP8 1200W/OCZ Agility3 90Go/Acer LED 27"/RAT 7/3DmarK11: ...
T4G 2: HAF 932/.../H100 PP/4x4Go Corsair 1600Mhz/.../L.G DVD/.../Antec 750W/Raid0-1To S2/IIyama 24"/3Dmark11: ...
http://vedayshop.fr/ Tout pour le modding T4G


#132
nosens

nosens

    Geek diplomé

  • Membre
  • 2 058 messages
  • Localisationailleurs...

Le mode turbine s'active mais pas a 85 comme il devrait! il se lance a 105 je croi!
il arrive a 100% a 95° et le turbine c'est 108%!! :bigeyes:

Le souci c'est que sous plusieurs est gpu j'ai depasser les 100° et sa je veux pas!
Si je crame mon gpu sa va m'embeter!!

Dans amd gplu clock tool j'ai 2 valeur ki elle sont a 78° pour le 0 / 83 environ pour le 2
et le 1 va titiller souvent la barre des 100 et la passer en test!!! donc pour moi le 1 c'est le gpu, les autres je c pas!

je comprends rien du tout, il était tard pour écrire le post mais la ....
  • 0
Welcome to the real world...

#133
killflaker

killflaker

    Grand maître Geek

  • Membre
  • 5 730 messages
  • LocalisationBordeaux
Faut lire tres lentement!! :D
  • 0

T4G 1: FULMO GT/i7 3930k/H2O/16Go 2400Mhz/Asrock E-9/BD-R/HD7970/Be-Quiet DPP8 1200W/OCZ Agility3 90Go/Acer LED 27"/RAT 7/3DmarK11: ...
T4G 2: HAF 932/.../H100 PP/4x4Go Corsair 1600Mhz/.../L.G DVD/.../Antec 750W/Raid0-1To S2/IIyama 24"/3Dmark11: ...
http://vedayshop.fr/ Tout pour le modding T4G


#134
MarcParis

MarcParis

    Mr BENCHMARKS P4G

  • Membre
  • 3 066 messages
pour le cooler, tu peux prendre un zalman nc2000. Je trouve que le cryo possède un énorme désantage pour moi : le fait que l'on doive avoir une alimentation extérieure pour lui-seul. Mais c'est surement son seul défaut..:)

ps : excellent ton post, mais effctivement pour la personne qui ne connait pas l'histoire des 3 temps sous amd gpu clock c'est mal barré pour comprendre..;)

Modifié par MarcParis, 23 mai 2010 - 21:47.

  • 0

#135
akluin

akluin

    Pur esprit Geek

  • Membre
  • 8 004 messages
  • LocalisationA la croisée des chemins
Justement c'est super c'est pour ça que le nc3000 a une alimentation propre car il ne pompe rien au pc.
  • 0
retour à l alienware m17x r2 full alu

#136
MarcParis

MarcParis

    Mr BENCHMARKS P4G

  • Membre
  • 3 066 messages
oui et non..:)
De mon point de vue, je porte le PC sur mes genoux...déjà l'alimentation du PC me dérange...alors avec une deuxième alimentation pour la tablette, c'est moyen pour moi..:)

Par contre au niveau d'un P4G sur un bureau, ce n'est pas trop contraignant.:) Et encore ça dépend..;)

Hormis cela, le cryo LX semble excellent..;)

Modifié par MarcParis, 24 mai 2010 - 01:09.

  • 0

#137
Stelaris

Stelaris

    The Joker

  • Membre
  • 1 963 messages
d'ailleur à ce niveau là, lorsque tu utilises ton portable à environ 70% du temps sur secteur, il vaut mieux retirer la batterie ? ou cela ne change rien pour l'usure ou autre ?
  • 0
Macbook Pro 15'' : Intel core i7-2820 - 750 Go 5400tr.min - Ram 8 Go 1333 MHz - 1680*1050 matte - HD 6750M 1 Go GDDR5
T4G : Intel core i7-2700k + watercooling Corsair H80 - Asus P8Z68-V Gen 3 - SSD Crucial M4 128 Go - G.Skills RipJaws X DDR3-2133 16 Go - Asus Matrix GTX 580 - Carte son Asus D2X - Acer GD245HQAbid 23,6" LCD 3D - Cooler Master Silencio 550 - Casque G930 - Clavier G15 - Souris G5

#138
MarcParis

MarcParis

    Mr BENCHMARKS P4G

  • Membre
  • 3 066 messages
ce que tu dis est vrai Stelaris sur des batteries nickel-cadnium, mais pas sur des batteries lithium ion qui ne possèdent pas d'effet mémoire.

En pratique c'est le cas aussi. Sur mon m571ru-u que j'ai utilisé pendant 2 ans sur secteur (batterie mise dedans), je n'ai pas noté de baisse d'autonomie..;)
  • 0

#139
Stelaris

Stelaris

    The Joker

  • Membre
  • 1 963 messages
Dans ce cas comment savoir quel type de baterie ? j'imagine que c'est marqué dessus ? :D
  • 0
Macbook Pro 15'' : Intel core i7-2820 - 750 Go 5400tr.min - Ram 8 Go 1333 MHz - 1680*1050 matte - HD 6750M 1 Go GDDR5
T4G : Intel core i7-2700k + watercooling Corsair H80 - Asus P8Z68-V Gen 3 - SSD Crucial M4 128 Go - G.Skills RipJaws X DDR3-2133 16 Go - Asus Matrix GTX 580 - Carte son Asus D2X - Acer GD245HQAbid 23,6" LCD 3D - Cooler Master Silencio 550 - Casque G930 - Clavier G15 - Souris G5

#140
z3phiros

z3phiros

    En attente de Visa

  • Membre
  • 83 messages
Bonsoir tout le monde !
Je me suis lancé dans le test de ma nouvelle machine, mais je rencontre quelques difficultés avec certains benchmarks.
Tout d'abord je n'arrive pas à faire fonctionner celui de Crysis, je m'explique : j'ai installé la démo téléchargé via le lien page 1, jusque là pas de problème. Je lance le benchmark_tool, choisis mes réglages, et clique sur run benchmark. La démo se lance, me demande d'appuyer sur une touche et là une cinématique se lance. Je suis dans un avion d'où je saute en parachute, finis dans l'eau et là il faut apparement que je joue ! ! ! So HELP ME PLEASE !
Ensuite mon deuxième problème concerne Cryostasis : Ca lague à mort et ne s'arrete jamais. Je crois que le problème vient du fait qu'il soit conçu pour les cartes Nvidia, mais je voudrais bien une confirmation SVP.
Voilà dans l'attente de vos réponses je vous souhaite une bonne soirée.
  • 0
P4G : Clevo W870CU / i7 820QM / 4Go DDR 1333 MHz / DD 500 GO 7200 Tr / HD5870 mobility / Windows 7 pro 64 bits
Fixe : Asus P7P55D-E Pro / i5 750 / Noctua NH-U12P SE2 / OCZ DDR3 2 x 2 Go PC12800 Platinum Edition / Sapphire Radeon™ HD 5770 1 Go Vapor-X / SSD dans quelques temps :-)))
Portable de secours : Acer Aspire 9504WSMi / Pentium M 760 / 1Go DDR2 / DD 100 Go / Mobility Radeon X700 256 Mo de RAM

#141
MarcParis

MarcParis

    Mr BENCHMARKS P4G

  • Membre
  • 3 066 messages
Z3phiros, dans l'outil de crysis, il faut que tu sélectionnes File/Set Game path et là tu sélectionnes où tu as installé la démo.
Après cela devrait fonctionner.

Bon courage à toi et merci pour ta collaboration..:)

@Stelaris : toutes les batteris actuelles sont en lithium-ion...donc pas de soucis..;)
  • 0

#142
akluin

akluin

    Pur esprit Geek

  • Membre
  • 8 004 messages
  • LocalisationA la croisée des chemins
Perso la seule solution que j'ai pu faire pour crysis c'est de décocher le 64 bits (donnée par laurent)
  • 0
retour à l alienware m17x r2 full alu

#143
MarcParis

MarcParis

    Mr BENCHMARKS P4G

  • Membre
  • 3 066 messages
sinon akluin, ton m17x pourrait compléter le bench P4G alors?..;)
  • 0

#144
z3phiros

z3phiros

    En attente de Visa

  • Membre
  • 83 messages
Merci pour vos réponses. Je test ça demain (ou cette nuit car l'insomnie guette) et je vous tiens au courant.
  • 0
P4G : Clevo W870CU / i7 820QM / 4Go DDR 1333 MHz / DD 500 GO 7200 Tr / HD5870 mobility / Windows 7 pro 64 bits
Fixe : Asus P7P55D-E Pro / i5 750 / Noctua NH-U12P SE2 / OCZ DDR3 2 x 2 Go PC12800 Platinum Edition / Sapphire Radeon™ HD 5770 1 Go Vapor-X / SSD dans quelques temps :-)))
Portable de secours : Acer Aspire 9504WSMi / Pentium M 760 / 1Go DDR2 / DD 100 Go / Mobility Radeon X700 256 Mo de RAM

#145
z3phiros

z3phiros

    En attente de Visa

  • Membre
  • 83 messages
Bonsoir à tous !
Et oui il n'y a que quand maman et bébé dorment que je trouve un peu de temps pour vous écrire :P
Les test avancent bien, je dirais même mieux : il ne m'en reste qu'un mais il me pose problème. Colin Mc Rae Dirt 2-Directx10. Je ne sais pas comment le faire tourner en DirectX 10 alors que le fichier téléchargé et le même que celui de DirectX 11. Si vous pouviez m'aider afin que je puisse vous envoyer rapidement les résultats tant attendus de la HD5870M.
Sur ce je vous souhaite une bonne nuit pour les somnambules.
  • 0
P4G : Clevo W870CU / i7 820QM / 4Go DDR 1333 MHz / DD 500 GO 7200 Tr / HD5870 mobility / Windows 7 pro 64 bits
Fixe : Asus P7P55D-E Pro / i5 750 / Noctua NH-U12P SE2 / OCZ DDR3 2 x 2 Go PC12800 Platinum Edition / Sapphire Radeon™ HD 5770 1 Go Vapor-X / SSD dans quelques temps :-)))
Portable de secours : Acer Aspire 9504WSMi / Pentium M 760 / 1Go DDR2 / DD 100 Go / Mobility Radeon X700 256 Mo de RAM

#146
MarcParis

MarcParis

    Mr BENCHMARKS P4G

  • Membre
  • 3 066 messages
pour dirt 2, il suffit de ne pas mettre le post process au max pour rester en direct 10 (intermédiaire max de mémoire)

merci à toi z3phiros
  • 0

#147
z3phiros

z3phiros

    En attente de Visa

  • Membre
  • 83 messages
Je teste tout ça demain et je vous tiens au courant rapidement.
Au fait je l'envoie à qui mon fichiers Excel quand j'ai fini ??? Il faut joindre des screenshot (j'espèère pas je les ai pas tous :P) ?
Bonne nuit.
  • 0
P4G : Clevo W870CU / i7 820QM / 4Go DDR 1333 MHz / DD 500 GO 7200 Tr / HD5870 mobility / Windows 7 pro 64 bits
Fixe : Asus P7P55D-E Pro / i5 750 / Noctua NH-U12P SE2 / OCZ DDR3 2 x 2 Go PC12800 Platinum Edition / Sapphire Radeon™ HD 5770 1 Go Vapor-X / SSD dans quelques temps :-)))
Portable de secours : Acer Aspire 9504WSMi / Pentium M 760 / 1Go DDR2 / DD 100 Go / Mobility Radeon X700 256 Mo de RAM

#148
MarcParis

MarcParis

    Mr BENCHMARKS P4G

  • Membre
  • 3 066 messages
pour le fichier excel, met le sur megaupload, c'est gratuit et tu n'as pas besoin de compte pour mettre un fichier dessus.

bonne nuit à toi aussi..;)
  • 0

#149
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 463 messages
  • LocalisationBordeaux
Le Demo World In Conflict gère le sli?

Voici mes résultats avec le sli gtx280m avec le driver 197.16

Very high:
Image IPB

High:
Image IPB

Medium:
Image IPB
  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#150
Jules31

Jules31

    En transit

  • Membre
  • 100 messages
  • LocalisationToulouse
Bonsoir.

Après avoir joué les benchs et posté mes résultats : j'ai un doute sur le protocole de test d'Arma2 que je trouve très ambigüe :
"Preset : Normal, Elevé (1), Très Elevé (2)(attention suivant les résolutions, Arma II basculent dans certains preset, il faut insister pour obtenir les bons réglages)"

J'en déduis que le niveau de détail est le niveau de qualité globale et qu'il ne faut pas après avoir touché ce réglage modifier les options graphiques individuelles (sauf l'AA à désactiver et la résolution du jeu à modifier si besoin car le niveau de détail général impose une configuration spécifique de l'AA et de la résolution qui peuvent ne pas correspondre au besoin du bench P4G). Est-ce bien cela que tu as voulu exprimer MarcParis ?

J'ai donc à chaque fois choisi le niveau de qualité global, puis choisi la résolution de test, désactivé l'AA (qui se retrouve activé sur des niveaux de qualité global élevés), sans toucher aux réglages individuels.

Au passage, ce n'est pas le choix d'une résolution qui modifie automatiquement les autres réglages individuels comme le dit le protocole, mais c'est le choix d'un niveau de détail global qui modifie les réglages individuels et la résolution.

Bonne soirée

Modifié par Jules31, 15 août 2010 - 20:12.

  • 0
Clevo W870CU by Invasion Labs - I7 920XM - ATI Radeon Mobility HD 5870 1Go GDDR5 - 4Go RAM DDR3 Kingston HyperX - SSD Intel X25-M Postville 80Go + DD 500Go 7200 RPM - Combo DVDRw DL BluRay - Win7 64 bits - Design C30




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)