Aller au contenu

Change

Probleme avec mon area 51 m15x


  • Veuillez vous connecter pour répondre
8 réponses à ce sujet

#1
Guest_ganja.b13_*

Guest_ganja.b13_*
  • Visiteurs
Bonjour a tous,

Je poste se sujet car j ai un gros probleme avec ma 8800 gtx. Je suppose qu elle est grillee. regarder la photo et repondez moi que j en aille le coeur net.

http://img221.images...903/pic1uau.gif

Sinon avant que cela ne se passe mon cousin etai sur le pc et a desinstalle les drivers dont un bisarre qui meme apres 5 redemarage du pc etait toujours en cours d execution sur ccleaner (desole je ne sais plus la version du pilote.

Merci beaucoup pour votre aide et bon dimanche

(je pleurs deja mon regrete p4g bouhouhouhouhou)
  • 0

#2
DARKSYST3M

DARKSYST3M

    Geek certifié

  • Membre
  • 1 616 messages
  • LocalisationBordeaux (33)
Mais sinon en terme de performance graphique, il n'y a plus rien non plus ???
  • 0

P4G -> Medion X7811 | I7 820QM | 8go Gskill | ATI 5870m@860/1000 | SSD Corsair SII 60go
--------> Windows 7 Edition Ultimate - 64bits
T4G -> Fractal Define | I5 2500k | 8Go Crucial | ATI 6990 | Corsair F3 SATA III
--------> ArchLinux - 64Bits


#3
Guest_ganja.b13_*

Guest_ganja.b13_*
  • Visiteurs
quand je suis sur la 8800 gtx le bureau s affiche consulter les pages internet c bon les video en pleine ecran c pas possible sa s accade
  • 0

#4
Fitfit

Fitfit

    Geek certifié

  • Membre
  • 1 558 messages
  • Localisation<°(((((><
C'est depuis que les drivers ont été désinstallés ?
Il s'y connait ton cousin ? Il a fait ça dans quel dossier ? :chant:
Vas sur le site Nvidia et essaye d'installer les derniers drivers.
  • 0

1353655852-userbar-p4g.jpg
G73JH-A1 150W [1er modèle]
Intel Core i7 720QM - 8GB DDR3 1333MHz RAM - ATI Mobility™ Radeon HD 5870, 1GB GDDR5 VRAM -  Ecran 17.3" AUO B173HW01 V.5 Full LED Backlit - 2x500GB Seagate Momentus™ 7200rpm - Lecteur Blu-ray


#5
Guest_ganja.b13_*

Guest_ganja.b13_*
  • Visiteurs
non mon cousin (9ans) etait sense joue sur zebest-3000.com et il trouvait que les graphismes des jeux en flash etaient pas bo donc il a ete tripatouille dans les drivers.

comme tu peu le voir sur la capture d ecran j ai les derniers drivers
  • 0

#6
Fitfit

Fitfit

    Geek certifié

  • Membre
  • 1 558 messages
  • Localisation<°(((((><
Hum :chant:
Essaye de réinstaller tes drivers. Demandes lui ce qu'il a fait exactement sinon :D
Reformatage du PC puis réinstallation de tout en dernier recours ;)
  • 0

1353655852-userbar-p4g.jpg
G73JH-A1 150W [1er modèle]
Intel Core i7 720QM - 8GB DDR3 1333MHz RAM - ATI Mobility™ Radeon HD 5870, 1GB GDDR5 VRAM -  Ecran 17.3" AUO B173HW01 V.5 Full LED Backlit - 2x500GB Seagate Momentus™ 7200rpm - Lecteur Blu-ray


#7
Guest_ganja.b13_*

Guest_ganja.b13_*
  • Visiteurs
le probleme c est j aimerais bien eviter de tout formater. Je viens d installe gdata et ofice 2010. Sa me ferais ch... de perdre 2 licences aussi betement.....
  • 0

#8
Fitfit

Fitfit

    Geek certifié

  • Membre
  • 1 558 messages
  • Localisation<°(((((><
Tu ne perds pas les licences ...
Tu gardes les clés :rolleyes:
( ça ferait *où sont les toilettes ? Viiiite !* pour les programmes comme Poser sinon :chant: )
  • 0

1353655852-userbar-p4g.jpg
G73JH-A1 150W [1er modèle]
Intel Core i7 720QM - 8GB DDR3 1333MHz RAM - ATI Mobility™ Radeon HD 5870, 1GB GDDR5 VRAM -  Ecran 17.3" AUO B173HW01 V.5 Full LED Backlit - 2x500GB Seagate Momentus™ 7200rpm - Lecteur Blu-ray


#9
Guest_ganja.b13_*

Guest_ganja.b13_*
  • Visiteurs
Bonjour a tous,

Merci pour votre aide j ai fait une reinstalation d usine et la carte fonctionne.

Bonne soiree
  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)