Aller au contenu

Change
Photo

Problème écran A500-14K


  • Ce sujet est fermé Ce sujet est fermé
2 réponses à ce sujet

#1
Servietsky

Servietsky

    Touriste

  • Membre
  • 270 messages
  • LocalisationEntre Montpellier et Nîmes
Salut à tous !
Depuis quelques temps j'ai quelques soucis avec l'écran de mon A500-14K.
En fait quand j'ouvre le pc, jusqu'à 60° environ, il apparait des tâches violettes sur l'écran. Après quand il est à environ 90° l'écran est normal.
Ca doit être un soucis avec la charnière je sais pas mais est-ce arrivé à quelqu'un ? Comment le régler ?
Car j'aimerais vendre mon portable pour passer sur fixe mais je peux pas le vendre dans cet état...
Merci d'avance.
  • 0
Fixe : home made => MSI P67-C45 ; i5 2500k ; 4Go de Gskill ripjaws X pc12800 ; gtx560 ti phantom ; antec hcg 520W ; crucial M4 64Go ; samsung F3 1To ; le tout dans un coolermaster storm sniper !

Ensemble roccat : valo + kone[+] + kave

#2
Fitfit

Fitfit

    Geek certifié

  • Membre
  • 1 558 messages
  • Localisation<°(((((><
Salut !

Essaye d'utiliser un écran externe.

Cela proviens de ton écran [ certainement ]. Cela peut-être causé par l'âge, un défaut ou l'humidité je suppose.

Je ne vois pas où est le rapport avec la charnière :chant:

Modifié par Fitfit, 22 juin 2011 - 21:23.

  • 0

1353655852-userbar-p4g.jpg
G73JH-A1 150W [1er modèle]
Intel Core i7 720QM - 8GB DDR3 1333MHz RAM - ATI Mobility™ Radeon HD 5870, 1GB GDDR5 VRAM -  Ecran 17.3" AUO B173HW01 V.5 Full LED Backlit - 2x500GB Seagate Momentus™ 7200rpm - Lecteur Blu-ray


#3
parisianooo

parisianooo

    Modo peu pédagogue

  • Moderateur
  • 5 895 messages
  • Localisation93/75
fermeture suite doublon ;)
  • 0

Pour le bien de la communauté et votre site P4G, tout membre ne respectant pas la Charte se verra banni immédiatement pour une durée variable voire définitive, la durée étant définie par la modération.





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)