Aller au contenu

Change

[Problème critique] Asus G51J blocage après démarrage


  • Veuillez vous connecter pour répondre
7 réponses à ce sujet

#1
Guest_mirak_*

Guest_mirak_*
  • Visiteurs
Bonjour tout le monde,
cela fait quelques jours que j'ai un gros problème. Après le message de bienvenue, j'ai un écran noir avec un "veuillez patienter", mon bureau ensuite se charge et quelques secondes plus tard tout est figé (écran, curseur, ctrl+alt+suppr, bouton d'allumage,...). Le seul moyen de le débloquer est de débrancher l'ordianteur. Je suis passé par le mode sans échec (lui marche) et j'ai essayé un peu toutes les méthodes que je connais et celles présentes sur internet (essayer de réparer la base de registres avec CCleaner et autres logiciels, utiliser un anti-malware, combofix et autres outils...) pour le réparer mais rien n'y fait. J'ai essayé "sfc /scannow" "CHKDSK /f" et "CHKDSK /r" sur toutes les partitions, j'ai mis à jour ma carte graphique. RIEN!
Je suis désespéré:gne:! Est-ce que quelqu'un pourrait m'aider s'il vous plait? Merci d'avance!

Mon PC portable est un ASUS G51J sous Windows 7 64bits Home Premium, 4Go de RAM, Intel Core i7 Q720, carte graphique GTX 260M.
  • 0

#2
Fitfit

Fitfit

    Geek certifié

  • Membre
  • 1 558 messages
  • Localisation<°(((((><
Ça me rappelle quelqu'un ...

http://portables4gam...ic.php?id=13502

Un problème de barrettes peut-être. Tu as essayé de le nettoyer, ou bien démonter ton PC ?
A-t-il été exposé à des champs électriques ? :chant:

Modifié par Fitfit, 19 juin 2011 - 21:09.

  • 0

1353655852-userbar-p4g.jpg
G73JH-A1 150W [1er modèle]
Intel Core i7 720QM - 8GB DDR3 1333MHz RAM - ATI Mobility™ Radeon HD 5870, 1GB GDDR5 VRAM -  Ecran 17.3" AUO B173HW01 V.5 Full LED Backlit - 2x500GB Seagate Momentus™ 7200rpm - Lecteur Blu-ray


#3
veasna69

veasna69

    Pur esprit Geek

  • Membre
  • 9 106 messages
  • LocalisationLyon
Un problème de CM peut être, essaye les barettes pour voir ou sinon reformate
  • 0

Ancien P4G: MSI GX660 , Clevo P150HM + GTX 485m

P4G MSI GT60 i7-4700MQ + GTX 780m
Ma review: P4G
Feedback: P4G


#4
Guest_mirak_*

Guest_mirak_*
  • Visiteurs
Merci pour les réponses:rolleyes:! Mais je ne pense pas qu'il s'agit du même problème. Je n'ai pas changé la RAM et le plantage se fait toujours après quelques secondes du démarrage. Sinon, il n'a pas été soumis à un champ magnétique ou électrique... j'ai aussi utilisé le test de mémoire de windows (dans outils d'administration) mais rien non plus!
Vous comprenez donc mon désepoir :pff:... D'autres solutions?

Modifié par mirak, 19 juin 2011 - 22:16.

  • 0

#5
veasna69

veasna69

    Pur esprit Geek

  • Membre
  • 9 106 messages
  • LocalisationLyon
Sûrement un problème de carte mère, mon cousin avait un problème similaire le pc figeait au bout de quelques minutes et ce même après moults redémarrages
C'était la carte mère qui était HS
  • 0

Ancien P4G: MSI GX660 , Clevo P150HM + GTX 485m

P4G MSI GT60 i7-4700MQ + GTX 780m
Ma review: P4G
Feedback: P4G


#6
Guest_apoloj83_*

Guest_apoloj83_*
  • Visiteurs
Moi je dis reformate ton pc et cela devrais refonctionné et tu auras aussi une indication sur ton probleme soi c'est hardware ou software
  • 0

#7
Guest_mirak_*

Guest_mirak_*
  • Visiteurs
hmm, je me demande si ce n'est pas logiciel car le freeze se passe après un temps déterminé comme si un processus rendait le système complètement instable. Quant à la carte mère, ne devrait-elle pas poser problème dans le mode sans échec également? Pour le formatage, il me faudrait le CD de boot mais je ne l'ai pas sur moi:boulet: :boulet: ...
Aidez moi, PLEASE :pray: N'y a-t-il pas d'autre moyen que le reformatage?
  • 0

#8
veasna69

veasna69

    Pur esprit Geek

  • Membre
  • 9 106 messages
  • LocalisationLyon
Télécharge l'iso http://msft-dnl.digi...9/X15-65739.iso et avant de formater, récupère ce que tu veux garder grâce à un boitier externe
Si sa revient sa renforcerait l'idée de CM HS
  • 0

Ancien P4G: MSI GX660 , Clevo P150HM + GTX 485m

P4G MSI GT60 i7-4700MQ + GTX 780m
Ma review: P4G
Feedback: P4G





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)