Aller au contenu

Change
Photo

2eme CG non reconnue


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1
tritribe

tritribe

    Touriste

  • Membre
  • 211 messages
  • LocalisationBelgique - Tournai
Bonjour à tous,

Je n'arrive pas à faire fonctionner ma 2eme carte graphique sur mon mx17.
Je choisis bien dans le BIOS hybrid graphique mais dans les périphériques, on ne voit que la 9400 et pas la GTX 260m .. Une idée?

J'ai mis à jour via le site dell les driver + maconfig.com


Merci à vous,
  • 0
Macbook pro 13" - c2d - 2,4Ghz - 4Go DDR3 - 250Go - Nvidia 320m

#2
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 899 messages
  • LocalisationGrenoble
IL y a un bouton avec un compteur de vitesse ^^ . Appuis dessus , quand tu es sur windows, un message apparait et tu valide . Ca te permet de changer de CG.

Par contre évite de crée 50 topic pour un produit que tu viens d'avoir, une petite recherche dans la notice du pc ou sur le forum, et tu aurais déjà la réponse .

Fait un seul topic avec tous les problèmes que tu as .
  • 0

Macbook PRO 15 : Ecran Retina -  I7-6920HK - AMD 460 4GO- RAM 16Go 2133MHz - 1X SSD PCIE 1TO - Touch Bar - Garantie 3 ans. 

 

Alienware 17 R4 : Ecran QHD 120Hz Gsync -  I7-6820HK - GTX 1080 - RAM 32Go 2400MHz - 2X SSD NVME 1TO - HDD 1TO - Intel 8260 - Garantie 4 ans. 

 

Alienware 17 R3 : Ecran UHD -  I7-6820HK - GTX 980m- RAM 32Go 1600MHz - 2X SSD NVME 1TO - HDD 1TO - Intel 8260 - Garantie 4 ans. 


#3
tritribe

tritribe

    Touriste

  • Membre
  • 211 messages
  • LocalisationBelgique - Tournai
Un compteur de vitesse ? Ou précisément ?

Désolé je pensais bien faire.. ça allait être brouillon 2 problèmes en un seul topic.
  • 0
Macbook pro 13" - c2d - 2,4Ghz - 4Go DDR3 - 250Go - Nvidia 320m

#4
tritribe

tritribe

    Touriste

  • Membre
  • 211 messages
  • LocalisationBelgique - Tournai
ça y est. J'ai trouvé.
Je vois les 2 cg dans les périphériques.
Je suppose que la 260m est maintenant activée?

Merci à toi,
  • 0
Macbook pro 13" - c2d - 2,4Ghz - 4Go DDR3 - 250Go - Nvidia 320m

#5
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 899 messages
  • LocalisationGrenoble
En haut à droite , sur la barre tactile .

Edit: Si tu vois les deux CG c'est bon, même si la 9400 doit ce desactiver .
  • 0

Macbook PRO 15 : Ecran Retina -  I7-6920HK - AMD 460 4GO- RAM 16Go 2133MHz - 1X SSD PCIE 1TO - Touch Bar - Garantie 3 ans. 

 

Alienware 17 R4 : Ecran QHD 120Hz Gsync -  I7-6820HK - GTX 1080 - RAM 32Go 2400MHz - 2X SSD NVME 1TO - HDD 1TO - Intel 8260 - Garantie 4 ans. 

 

Alienware 17 R3 : Ecran UHD -  I7-6820HK - GTX 980m- RAM 32Go 1600MHz - 2X SSD NVME 1TO - HDD 1TO - Intel 8260 - Garantie 4 ans. 


#6
tritribe

tritribe

    Touriste

  • Membre
  • 211 messages
  • LocalisationBelgique - Tournai
OK un grand merci :)

Maintenant mon problème de wifi..
  • 0
Macbook pro 13" - c2d - 2,4Ghz - 4Go DDR3 - 250Go - Nvidia 320m




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)