Aller au contenu

Change
Photo

Ecran bleu nvlddmkm.sys et écran noir


  • Veuillez vous connecter pour répondre
37 réponses à ce sujet

#31
Steyr01

Steyr01

    En attente de Visa

  • Membre
  • 54 messages
Vaut peut-être la peine d'ouvrir, nettoyer, repaste. L'accumulation de poussière gène le refroidissement, même si ce n'est pas le problème ici, ça fera du bien à la machine.
  • 0
Alienware M17X R2 / 940XM QS / CFX 5870

Dell XPS 1710 / T7600 / 7950Go GTX 512

#32
hitmax

hitmax

    En attente de Visa

  • Membre
  • 71 messages
Merci pour les réponses mais je ne suis plus sous garantie.
Ok mais nettoyer la carte graphique ? Car si c'est le cas je l'ai fait il y a 3 semaines.
Mais comment on nettoie le MCP ?
  • 0
[align=center]Alienware M17x R1
Intel Mobile Core 2 Quad Q9000 @ 2,00 Ghz
NVIDIA GeForce GTX 260M @ 550/950/1350 Mhz
Image IPB[/align]

#33
Darkmustang

Darkmustang

    dépanneur à vie

  • Membre
  • 5 488 messages
si tu a nettoyé la CG, le MCP le sera forcément...
Comme dit, reprends une extension de garantie chez Dell et fait le passer en garantie, ça te coutera moins cher que de racheter une nouvelle machine ;)
  • 0
-Tour assemblée: I7-4790K, 16Go de RAM, 256Go + 6To, MSI Nvidia GTX980 GAMING, Windows 8.1.

-Dell XPS 15: Core I7-4712HQ, 16Go de RAM, 512Go de SSD, Nvidia GTX750, 15" 4K

-Alienware 15: i7-4720HQ, 8Go, 256Go + 1To, GTX970, WIndows 8.1

#34
hitmax

hitmax

    En attente de Visa

  • Membre
  • 71 messages
Le truc en faite c'est que j'ai pété les vis qui permettent de retirer la cg donc dell ne pourra pas l'enlever pour l'échanger ou autre.
J'ai les boules car acheter un Alienware pour avoir des problèmes de cg c'est abusé O_O !
Je vais essayer de nettoyer encore mais j'ai eu le problème qu'avec minecraft alors que ça fait au moins 2 semaines sans ce problème et en plus il n'a pas fait de blue screen mais juste freezé.
Je vous tiens au courant. :eyes2:
  • 0
[align=center]Alienware M17x R1
Intel Mobile Core 2 Quad Q9000 @ 2,00 Ghz
NVIDIA GeForce GTX 260M @ 550/950/1350 Mhz
Image IPB[/align]

#35
Darkmustang

Darkmustang

    dépanneur à vie

  • Membre
  • 5 488 messages
Minecraft (j'y joue) est un jeu codé en java avec les pieds, bien que très bon jeu, il consomme énormément et fait chauffer beaucoup la machine...
Il y a toujours moyen de virer une vis: si tu a cassé le cruciforme, il suffit de creuser en perpendiculaire au centre et d'y utiliser un tourne vis plat...
Testé et approuvé ;)
  • 0
-Tour assemblée: I7-4790K, 16Go de RAM, 256Go + 6To, MSI Nvidia GTX980 GAMING, Windows 8.1.

-Dell XPS 15: Core I7-4712HQ, 16Go de RAM, 512Go de SSD, Nvidia GTX750, 15" 4K

-Alienware 15: i7-4720HQ, 8Go, 256Go + 1To, GTX970, WIndows 8.1

#36
hitmax

hitmax

    En attente de Visa

  • Membre
  • 71 messages
Yo
J'avais déjà essayé de creuser, je vais retenter et je vous dis quoi ;)

Modifié par hitmax, 05 juillet 2011 - 23:56.

  • 0
[align=center]Alienware M17x R1
Intel Mobile Core 2 Quad Q9000 @ 2,00 Ghz
NVIDIA GeForce GTX 260M @ 550/950/1350 Mhz
Image IPB[/align]

#37
Fitfit

Fitfit

    Geek certifié

  • Membre
  • 1 558 messages
  • Localisation<°(((((><

Minecraft (j'y joue) est un jeu codé en java avec les pieds, bien que très bon jeu, il consomme énormément et fait chauffer beaucoup la machine...

Ça ne fait rien chauffer du tout faut pas abuser :rolleyes:
C'est juste le proco qui pompe un peu ...
  • 0

1353655852-userbar-p4g.jpg
G73JH-A1 150W [1er modèle]
Intel Core i7 720QM - 8GB DDR3 1333MHz RAM - ATI Mobility™ Radeon HD 5870, 1GB GDDR5 VRAM -  Ecran 17.3" AUO B173HW01 V.5 Full LED Backlit - 2x500GB Seagate Momentus™ 7200rpm - Lecteur Blu-ray


#38
ghost_michel

ghost_michel

    En attente de Visa

  • Membre
  • 4 messages
bonsoir,

je ne vais peut-être pas aider à résoudre le problème mais, je témoigne du même problème avec une config quasi identique il me semble. Moi, j'ai divers problème : en utilisation normale (bureautique...) parfois l'écran devient noir et revient sur le bureau avec le fameux message "le pilote ne répondait plus...",
et en jouant ou en utilisation normale, il arrive que le pc freeze complètement avec un écran blanc, rouge, jaune ou autre, parfois même un jolie bluescreen de windows... et ce de façon très aléatoire (il m'arrive de jouer pendant des heures sans problème...);

Pour palier à ce problème, j'ai refais une installe propre de win7, avec même une installation des pilotes dans l'ordre recommandé par dell^^ (soluce trouvé sur un site). Mais même après, j'ai eu de nouveau des écrans noir avec le message du pilote qui ne répondait plus. Je n'ai pas eu de freeze coloré, mais je n'ai pas non plus réinstallé de jeux, donc pas encore poussé le pc dans ses recoins...

cela fais un certain temps que je cherche à résoudre ce problème, mais je n'ai rien trouvé, à par quelque conseil :
- installer les pilotes 197.qqch qui ne ferai plus planté la bête, mais ces pilotes vont commencer à être vieux...
- je n'ose pas installer les derniers pilotes nvidia pour la cg, suite au message stipulé en bas de page "Les notebooks supportant la technologie Hybrid Power avec des chipsets Intel ne sont pas compatibles avec cette version des pilotes."

voila, après avoir épuré un nombre de topic, je poste sur un encore à jour
  • 0
Alienware m17x : intel q9000 @ 2ghz / sli gtx 260m / 4go / dd 500go /




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)