Aller au contenu

Change
Photo

probleme 2 em carte desactivé


  • Veuillez vous connecter pour répondre
9 réponses à ce sujet

#1
oliv

oliv

    Touriste

  • Membre
  • 280 messages
j ai un problème.
j ai installé un ssd M4
j ai re installé windows et tout les drivers
sauf que le crossfire ne veut pas s activé j ai même pas la case a cocher et GPUZ me dit crossfire disable sans rien.

j ai regarder dans matériel sur le CCC et il me dit 2 em carte 2em adaptateur désactivé

et j arrive pas a le réactive.

voila please help
  • 0
M17x : QX9200 ,Crossfire HD 4870, 4go RAM , ssd 128 (M4) + 500go , BD, 1900x1200,Express Card avermedia digi express 54(garanti jusqu'en nov 2013)
Cooler master note pal X²
3Dmark06 : 16387
Macbook air 13': i5 1,7GHz, 128go ssd (1,3Kg)

#2
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 487 messages
  • LocalisationGrenoble
Tu es en stheal mode, clique sur le compteur sur le tactile.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#3
oliv

oliv

    Touriste

  • Membre
  • 280 messages
Non je suis en full power
  • 0
M17x : QX9200 ,Crossfire HD 4870, 4go RAM , ssd 128 (M4) + 500go , BD, 1900x1200,Express Card avermedia digi express 54(garanti jusqu'en nov 2013)
Cooler master note pal X²
3Dmark06 : 16387
Macbook air 13': i5 1,7GHz, 128go ssd (1,3Kg)

#4
ziwa_68

ziwa_68

    Geek confirmé

  • Membre
  • 933 messages
  • LocalisationHaut-Rhin
Désinstalle tous les pilotes jusqu'à revenir au pilote vga.
Laisse Windows installer ses pilotes WDDM.
Ensuite installe les pilotes ATi de Dell.
Enfin tu peux installer les catalyst les plus récent si tu veux.

Si ATi ou Windows demande de rebooter le pc, fait le.
  • 0

#5
oliv

oliv

    Touriste

  • Membre
  • 280 messages
Je l ai déjà fait 3 fois
  • 0
M17x : QX9200 ,Crossfire HD 4870, 4go RAM , ssd 128 (M4) + 500go , BD, 1900x1200,Express Card avermedia digi express 54(garanti jusqu'en nov 2013)
Cooler master note pal X²
3Dmark06 : 16387
Macbook air 13': i5 1,7GHz, 128go ssd (1,3Kg)

#6
predator

predator

    NoLife P4G

  • Membre
  • 15 254 messages
  • LocalisationLyon
Tu as un m17x r1 ...

C'est peut êtres le début de la fin pour ton pc :arf:
  • 0

T4G: i5 4570 @ 3.2Ghz + 670 GTX + 24Gb DDR3 + SSD SSD Samsung 500Gb + WD 2To @7200Tr/min + 24" Full HD

T4G du petit frère: Quad Core Q6600 + 660 GTX + 8Gb DDR3 + 500GB @7200Tr/min + 20" 1600x900 Boitier InWin 703

T4G de ma chérie: i5 760 + 210 GT + 8Gb DDR3 + SSD Samsung 250Gb + 24" Full HD

Autres: Corsair Vengeance 2000 7.1 :cool: + 5.1 Logitech X-540 Avec des Basses qui Tabassent :P + Iphoune 5 32gb + GoPro Hero 3 Edition Silver Micro SD 32Gb + Canon 650D + Ps3 Slim :D


#7
oliv

oliv

    Touriste

  • Membre
  • 280 messages
J espère pas. la je galère grave je pensais c est bon je lui met un q9200 et un ssd et c est bon mais non. La je désespère un peu

Modifié par oliv, 09 juin 2011 - 23:34.

  • 0
M17x : QX9200 ,Crossfire HD 4870, 4go RAM , ssd 128 (M4) + 500go , BD, 1900x1200,Express Card avermedia digi express 54(garanti jusqu'en nov 2013)
Cooler master note pal X²
3Dmark06 : 16387
Macbook air 13': i5 1,7GHz, 128go ssd (1,3Kg)

#8
oliv

oliv

    Touriste

  • Membre
  • 280 messages
Bon après avoir installé plusieurs fois : osd et pilotes graphique.
(merci blaksad et ziwa)
Tout est revenu. Bon je sais pas comment précisément, désolé pour les prochains.

PS: passer d'un DD normal a un ssd ça dépote pas mal.
  • 0
M17x : QX9200 ,Crossfire HD 4870, 4go RAM , ssd 128 (M4) + 500go , BD, 1900x1200,Express Card avermedia digi express 54(garanti jusqu'en nov 2013)
Cooler master note pal X²
3Dmark06 : 16387
Macbook air 13': i5 1,7GHz, 128go ssd (1,3Kg)

#9
Calvin

Calvin

    Geek certifié

  • Membre
  • 1 547 messages
  • LocalisationMérignac

PS: passer d'un DD normal a un ssd ça dépote pas mal.

Tout le monde dit que ça "dépote pas mal" mais j'hésite toujours à me lancer... on constate quoi concrètement ? Parce que c'est un très gros investissement quand même, et pour de petites capacités.
  • 0

octobre 2013 Hybrid PC : SURFACE PRO 2 - Win 8.1 pro x64 -- i5 4200U, 8 Go RAM, Intel HD 4400, SSD 256Go

décembre 2012 D4G : Win 10 pro x64 -- i5 3470, 16 Go RAM, HD 7950 OC, SSD 128 + DD 1To

novembre 2009 P4G : ASUS G51J - Win 8 pro x64 -- i7 720QM, 4 Go RAM, GTX 260M, 2xDD 500Go


#10
oliv

oliv

    Touriste

  • Membre
  • 280 messages
le M17X était très long à démarrer et je lui avait mis un anti virus un peu lourd bitdefender.
Maintenant le démarrage est quasi instantané ce qui est très appréciable.
Sinon j ai pas encore mis de jeu donc en jeu je sais pas.
Pour les applications lourd c'est sympa.
Le système est plus réactif

maintenant j ai un problème sur les vitesse d’écriture qui sont basses.

Au final , pour l instant il n'y a que pour le démarrage que la différence se fait bien ressentir
  • 0
M17x : QX9200 ,Crossfire HD 4870, 4go RAM , ssd 128 (M4) + 500go , BD, 1900x1200,Express Card avermedia digi express 54(garanti jusqu'en nov 2013)
Cooler master note pal X²
3Dmark06 : 16387
Macbook air 13': i5 1,7GHz, 128go ssd (1,3Kg)




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)