Aller au contenu

Change

PB CAM G73 unknow device / heure et date dérègle tout le temp


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1
Guest_RaDiKaL <><>_*

Guest_RaDiKaL <><>_*
  • Visiteurs
Bonjour :slt:, héritier du G73jw-tz059v et nouveau sur P4G.

Il y à de sa 1 mois je me suis lancé dans le démontage de ce pc (sauf l'écran).

Tout c'est très bien déroulé, démontage, remontage, connectique, pâte artic 5 GPU/CPU.

Après réinstalle windows7 (touche F9) je m'aperçois que j'ai une erreur dans mon gestionnaire périphérique CONTRÔLLEURS DE BUS USB/Unknow device, je mais a jour donc et là Windows me dit qu'il est à jour, mais j'ai tout de même un triangle jaune point exclamation!!!

Ainsi à chaque fois que ce message apparais, le plus souvent au démarrage du pc mais pas tout le temps, ma date et mon heure ce dérègle.

J'ai pensé dans un premier temps pour la date et l'heure que cela pouvais provenir de la pile carte mère, donc redémontage, changement pile neuve cr2032 remontage + vérification de la bête voir si tout est bien brancher etc...

Résultat toujours le même prob.

j'en déduit donc que c'est mon périph qui me fou la pagaille.

Je précise que l'écran pas démonté, juste dévissé les 3+3 vis de support pour séparé de la base, les câbles relié sont bien là est bien branché.

Je vois donc seulement une chose, la cam qui ma lâcher du fait que cette dernier est le seul point qui fonctionne plus du tout sur mon pc :(.

==> Votre aide serra la bien venu est vous remercie par avance.

ps: va peut être falloir que je démonte partie écran maintenant, sa me dit vraiment rien de touché cela, tellement sensible au pixels. :arf:

Heureusement que dans l'histoire j'ai gagné un dépoussiérage complet et un gains de +/- 5° en idle et 10° en charge (71° au lieu de 82° moyenne)sur proc + gtx approuvé par HWiNFO32.

Modifié par RaDiKaL <><>, 05 juin 2011 - 07:39.

  • 0

#2
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 041 messages
as tu bien installé le driver chipset ??
  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#3
Guest_RaDiKaL <><>_*

Guest_RaDiKaL <><>_*
  • Visiteurs
oui mais quand je clique dessus que sa soi le pilotes intègré sur le DD ou celui que j'ai dl chez Asus mais rien y fait, sa fait semblant de ce lancé mais ne ce lance pas, quand je clique metre pilotes à jour, me répond le pilotes et à jour!!! mais de lotre quand je suis dans les propriétés, un texte et écris==>

erreur code 43, windows a arrêté ce dernier car il présente des problèmes
  • 0

#4
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 041 messages
t'as pas le CD des pilotes fournis par Asus ?
  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)