Aller au contenu

Change
Photo

Couleur de l'écran trop rouge?


  • Veuillez vous connecter pour répondre
8 réponses à ce sujet

#1
Danicela

Danicela

    En transit

  • Membre
  • 112 messages
Salut,

Sur un Clevo M571RU avec 8800M GTX, je trouve la couleur de l'écran trop "rouge" ou trop "chaude", c'est depuis le début (donc pas de fatigue quelconque), est-ce qu'il est fait comme ça (qualité plus faible qu'un LCD de bureau) ou est-ce qu'il y a une option pour régler ça ? (comparé à mon Belinea 1980 S1 qui a des couleurs plus froides mais normales)

Merci.
  • 0
M571RU 8800M GTX ; T9300 ; 2 Go Corsair ; Seagate 160 Go 7200 rpm ; WiFi Draft N

#2
Danicela

Danicela

    En transit

  • Membre
  • 112 messages
Aucune idée?
  • 0
M571RU 8800M GTX ; T9300 ; 2 Go Corsair ; Seagate 160 Go 7200 rpm ; WiFi Draft N

#3
Guest_ultrafil_*

Guest_ultrafil_*
  • Visiteurs
Tu as quel système d'exploitation ?
  • 0

#4
RAYCKAZA

RAYCKAZA

    Geek confirmé

  • Membre
  • 1 198 messages
Tu vas dans les options de la carte graphique.
  • 0

Sony VAIO S --> 15" / 2Kg / i7 @ 2,2Ghz  / 640GT / 12Go ram / SSD 256 + hdd 500Go.
-->Mon test Qosmio X500<--|-->Les astuces Qosmio X500<--
PC FIX By Moi --> FX 9370 @4,8Ghz // 7950 // ssd 120 // 16Go ddr3


#5
Eric

Eric

    Pur esprit Geek

  • Moderateur
  • 8 041 messages
  • LocalisationAu dessus de l'Océan Indien...
:+1: pour les options du GPU dans la parite réglage des T° de couleurs du bureau (menu affichage).
  • 0
PMP de la Corbeille du Vieux Forum P4G V1 ^^' : Hayyyyyy ! Çay pycote, Çay pycote, Çay pycote !!! Image IPB

Alienware M9750//T7600@2.45//SLI 7950@575*700//4GO DDR2//640GO RAID0//Win Se7en//3DM06 = 9118 (Nv 167.51)

#6
Fidjick

Fidjick

    Geek padawan

  • Membre
  • 3 705 messages
  • Localisationdu coté de Provins
ouaip, je vois que ça ou un mauvais contact entre la dalle et la cg ;)
  • 0
dell XPS 1710 : T7200 @2Ghz - 7950GTX @635/730 - 4GO de DRRII - Samsung Spin point M6 500go - XP / kubuntu et mac osX -3dmark06 : 5825 certifié

#7
Danicela

Danicela

    En transit

  • Membre
  • 112 messages
J'ai Windows XP, et pour les options graphiques, vous devez sans doute parler de la courbe de couleurs, mais pourtant elle est par défaut (une droite), je me demande si ça serait pas normal pour cet écran, j'exagère peut être le problème, enfin vous pensez que je dois tirer les couleurs vers le froid ?
  • 0
M571RU 8800M GTX ; T9300 ; 2 Go Corsair ; Seagate 160 Go 7200 rpm ; WiFi Draft N

#8
Eric

Eric

    Pur esprit Geek

  • Moderateur
  • 8 041 messages
  • LocalisationAu dessus de l'Océan Indien...
C'est à toi de rêgler en fonction de tes goûs... ^^
  • 0
PMP de la Corbeille du Vieux Forum P4G V1 ^^' : Hayyyyyy ! Çay pycote, Çay pycote, Çay pycote !!! Image IPB

Alienware M9750//T7600@2.45//SLI 7950@575*700//4GO DDR2//640GO RAID0//Win Se7en//3DM06 = 9118 (Nv 167.51)

#9
Danicela

Danicela

    En transit

  • Membre
  • 112 messages
Dsl de ressuciter ce topic mais en fait je n'ai toujours pas calibré mon écran ^^ Je sais que par lesnumeriques.com sur focus numérique ils proposent des profils de calibration pour des écrans de portables, le problème c'est que c'est classé par marque, il faudrait donc que je trouve un portable de marque qui soit basé sur le M571RU pour que la calibration soit la bonne, est-ce que vous en connaissez ?
  • 0
M571RU 8800M GTX ; T9300 ; 2 Go Corsair ; Seagate 160 Go 7200 rpm ; WiFi Draft N




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)