Aller au contenu

Change
Photo

foutu maj firefox


  • Veuillez vous connecter pour répondre
17 réponses à ce sujet

#1
Ciamanacce

Ciamanacce

    Délocalisé !

  • Moderateur
  • 5 840 messages
  • LocalisationNancy
Bon, je viens de faire la foutue maj firefox et impossible de la relancer....j'ai tout tenté...profil supprimé, mode sans échec,ligne de commande, etc.....:arf: si quelqu'un a une idée, je suis preneur..... :vert:

du coup, je me suis rabattu sur chrome mais pas de favori en fixe...dommage, naviguateur rapide et claire...

Donc pour finir, j'ai tenté le nouveau IE : bien mais j'ai des plantages de temps en temps : cet idiot me plante vraiment tout le système : encore une fois, si quelqu'un a une piste, je suis preneur :gne:

Modifié par ciamanacce, 23 mai 2011 - 13:41.

  • 0
M18X R2 Black: 3820QM/sli 680m/8Go 1600/blue-ray/wifi killer/M4 256go+dd 750g/seven pro/garantie 01/09/2015

REVIEW M18X

#2
Madri

Madri

    Geek diplomé

  • Membre
  • 2 765 messages
  • LocalisationEntre l'Input Hi et l'Input Lo
Passer à Opera ? :vert:
  • 0

ff6aaf10.png

Desktop : Fractal Design Define R5 Titanium // MSI Z170A M3 // Intel Core i7 6700k // BeQuiet Dark Rock 3 // nVidia GTX970 // 2x16Go HyperX Fury DDR4 @ 2400Mhz // SSD Samsung 850Pro 512Go + 256Go  // 4x3To WD Caviar Black // 2x2To Seagate Barracuda


#3
Ciamanacce

Ciamanacce

    Délocalisé !

  • Moderateur
  • 5 840 messages
  • LocalisationNancy
il est comment opéra? faut que je l'essaie celui là! :)
  • 0
M18X R2 Black: 3820QM/sli 680m/8Go 1600/blue-ray/wifi killer/M4 256go+dd 750g/seven pro/garantie 01/09/2015

REVIEW M18X

#4
dablon

dablon

    Geek confirmé

  • Membre
  • 985 messages
  • LocalisationLa réunion !
Il est très bien, sauf que y'a pas de saisie automatique. Y'a des scripts qui existent pour y remédier apparemment, faut que je cherche en profondeur.
  • 0
G73JH-TZ008V. Seven ultimate. Bios 213. Cooler Storm SF-19.

#5
veasna69

veasna69

    Pur esprit Geek

  • Membre
  • 9 106 messages
  • LocalisationLyon
t'as mozilla 4.01? moi je n'ai absolument aucun problème, bizarre
  • 0

Ancien P4G: MSI GX660 , Clevo P150HM + GTX 485m

P4G MSI GT60 i7-4700MQ + GTX 780m
Ma review: P4G
Feedback: P4G


#6
Ciamanacce

Ciamanacce

    Délocalisé !

  • Moderateur
  • 5 840 messages
  • LocalisationNancy
oui le 4.......c'est vraiment étrange....j'ai pas mal cherché et manipulé mais rien à faire, il est dans les processus mais pas de fenêtre....
  • 0
M18X R2 Black: 3820QM/sli 680m/8Go 1600/blue-ray/wifi killer/M4 256go+dd 750g/seven pro/garantie 01/09/2015

REVIEW M18X

#7
silveraxe

silveraxe

    Geek certifié

  • Membre
  • 1 385 messages
  • LocalisationBretagne
T'as genre une extension qu'est pas compatible avec la version 4 un thème ou autre.
Moi au passage a la v4 j'avais mon thème qu’était pas compatible. Ça s'ouvrait mais ça bugguait grave sur l'affichage
Après tu peux toujours faire un desinstall/reinstall en nettoyant entre les 2
  • 0
m17x R3 -> i7 2720QM - 12 Go 1333MHz - Ecran 1080p WLED - HD 6990M - Win7 x64 Pro -> En train de jouer avec
Image IPB

#8
veasna69

veasna69

    Pur esprit Geek

  • Membre
  • 9 106 messages
  • LocalisationLyon
franchement j'ai aucune idée d'ou cela peut venir
  • 0

Ancien P4G: MSI GX660 , Clevo P150HM + GTX 485m

P4G MSI GT60 i7-4700MQ + GTX 780m
Ma review: P4G
Feedback: P4G


#9
Ciamanacce

Ciamanacce

    Délocalisé !

  • Moderateur
  • 5 840 messages
  • LocalisationNancy

T'as genre une extension qu'est pas compatible avec la version 4 un thème ou autre.
Moi au passage a la v4 j'avais mon thème qu’était pas compatible. Ça s'ouvrait mais ça bugguait grave sur l'affichage
Après tu peux toujours faire un desinstall/reinstall en nettoyant entre les 2

peut etre....je vais fouiller encore un peu...:gne:
  • 0
M18X R2 Black: 3820QM/sli 680m/8Go 1600/blue-ray/wifi killer/M4 256go+dd 750g/seven pro/garantie 01/09/2015

REVIEW M18X

#10
ziwa_68

ziwa_68

    Geek confirmé

  • Membre
  • 933 messages
  • LocalisationHaut-Rhin
peut être un plugin qui *oups, j'ai marché dedans !*
  • 0

#11
ALk4TraS

ALk4TraS

    Touriste

  • Membre
  • 325 messages
  • LocalisationGrenoble !

pas de favori en fixe..

Qu'est ce que tu veux dire par là ?
  • 0
Image IPB
Image IPB

#12
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
Bonjour,
Avez-vous mis à jour vers Firefox 6 ?

Et alors ? :D
  • 0

#13
oniiychan

oniiychan

    Membre Donateur

  • Membre
  • 5 822 messages
  • LocalisationLyon
Punaise, et dire que j'allais accepter la MAJ :/
  • 0
Image IPB
[En plein changement de configuration ^^

#14
Ultra0307

Ultra0307

    Geek certifié

  • Membre
  • 1 797 messages
  • LocalisationMontélimar
je suis sur firefox 6, aucuns soucis et amélioration notoire à rapporter :)
  • 0

FeedBack => http://portables4gam...ic.php?id=17669
PC fixe : I5 2400 3.1Ghz. Sapphire 6850. 4Go de RAM. Ecran 22P FullHD


#15
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
Je me tâte depuis hier....
Déjà que ça plante régulièrement (flash)
  • 0

#16
Ultra0307

Ultra0307

    Geek certifié

  • Membre
  • 1 797 messages
  • LocalisationMontélimar
justement la mis à jour ne peut qu'etre bien ( je plante moins voir plus now ) ^^
est du à la mise à jour ou nettoyage du pc avec malwarebytes+glary+ccleaner, je ne sais pas ^^
  • 0

FeedBack => http://portables4gam...ic.php?id=17669
PC fixe : I5 2400 3.1Ghz. Sapphire 6850. 4Go de RAM. Ecran 22P FullHD


#17
veasna69

veasna69

    Pur esprit Geek

  • Membre
  • 9 106 messages
  • LocalisationLyon
De même, il fonctionne sans encombres pour l'instant
  • 0

Ancien P4G: MSI GX660 , Clevo P150HM + GTX 485m

P4G MSI GT60 i7-4700MQ + GTX 780m
Ma review: P4G
Feedback: P4G


#18
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
Installé aussi finalement ;)
RAS, pour le moment.
  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)