Aller au contenu

Change

M17x R3 sata qui déconne


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1
Guest_oablus2_*

Guest_oablus2_*
  • Visiteurs
Bonjour,

j'ai enfin trouver ce qui se passe avec mon SSD (intel 510 120go) et mon portable, enfin en partie, mais pourquoi ca le fait et comment réglé le problème reste un mystère.

Au démarrage du pc à froid je suis bien en SATA III 6gb/s

mais après quelques minutes je passe en SATA II

mais je ne comprends pas pourquoi :( Et je ne sais pas comment régler ce problème.
  • 0

#2
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 483 messages
  • LocalisationGrenoble
Ca vient pas du bug du chipset ?
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#3
K-Nabeesse

K-Nabeesse

    Grand maître Geek

  • Membre
  • 5 259 messages
Non le bug du chipset ne concerne que les ports Sata II donc pas les ports Sata III 0 et 1
  • 0
MacBook Pro 2012 15" Dalle HD, i7 2.3ghz, SSD 250Go, WD 1To, 16Go 1600Mhz, OS X 10.8.2
D4G: Asus Sabertooth P67 - Intel 2600K@ 4.4Ghz - 8 Go Corsair LP 1600Mhz - Asus GTX 670 DCII TOP - IIyama B2712HDS-B1 - Noctua NH-12P SE14 - Corsair TX750 - G15/G9
Image IPB

#4
Neo

Neo

    En transit

  • Membre
  • 122 messages
  • Localisationpau
ESSAYE les pilotes de tn ssd firmware verifie leur mise à jour carte mere aussi tu controle avec quel logiciel tes sata?
  • 0

alienware aurora r4 alx ecran 23 pouces lg 3d  clavier et souris razer Casque : Sennheiser PC360

 

 carte son : ROG Xonar Phoebus

 




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)