Aller au contenu

Change
Photo

Ordinateur portable : Châtaignes


  • Veuillez vous connecter pour répondre
37 réponses à ce sujet

#1
Kazn

Kazn

    En transit

  • Membre
  • 123 messages
Bonsoir all, je viens d'acheter un nouveau chargeur pour mon portable, je le branche et ça marche, donc niquel je me dis...
Et là horreur au posant mon bras, plus précisément au poignet je me prends des châtaignes, des petites " tensions " électriques....
L'endroit est en dessous du touchpad, sur une sorte de "grille" de ventilation.
C'est du au changement de chargeur?
Je vous remercie x)
  • 0

#2
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 492 messages
  • LocalisationGrenoble
La chargeur utilise la terre sur ta prise mural ?

Ton est pas sur un support métalique ? Car quand je pose mon pc sur une table en métal j'ai ce problème . Mais ailleur aucun problème .
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#3
Kazn

Kazn

    En transit

  • Membre
  • 123 messages
En effet , il utilise la terre d'après mes parents... Mais ça ne faisait pas sa avec le chargeur d'origine, ensuite mon portable est sur mes genous x) !!!
Merci en tout cas..
  • 0

#4
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 492 messages
  • LocalisationGrenoble
OKi , ca peut arriver, que tu lui décharge de l'électricité statique . Puis avec la chaleur ca rrange pas les choses . Tu t'en es peut être pas rendu compte avant . Rien de grave en soit .
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#5
Kazn

Kazn

    En transit

  • Membre
  • 123 messages
Je l'ai branché sur une autre prise et ça a l'air d'aller.
Oui c'était pas grave, mais c'était à chaque fois que je touchais, et franchement s'étaient pas des châtaignes de *oups, j'ai marché dedans !* hein :vert:

Désolé pour "*oups, j'ai marché dedans !*" les modos :miam:
  • 0

#6
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 492 messages
  • LocalisationGrenoble
OKi, donc pense à démonter ta prise murale alors , elle doit avoir un pb sur la terre .

Sinon ba problème résolu xD.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#7
Kazn

Kazn

    En transit

  • Membre
  • 123 messages
Bon ba enfaite non, seul la prise de ma chambre "marche" , enfin quand je dis marche , c'est que je me prends pas de châtaignes!
J'ai essayé tout les prises du salon, et faut même pas essayé de pauser ta main dessus :lol:
Je vais finir par coller de la mousse ou du tissu sur la sorte de grille :lol:
  • 0

#8
alex0693

alex0693

    Grand Geek

  • Membre
  • 894 messages
Le câblage terre de ta maison doit être pas mal foireux...
Il faudrait peut-être le faire vérifier, parce que bon les châtaignes sur le PC ça va, mais tu pourrais avoir des incidents plus graves si les prises de terre ne sont pas reliées.
  • 0

T4G i5-3470 (3.20 GHz) - 8 Go RAM - NVIDIA GTX 960 - HDD 1To

P4G G53jw-sx276v i5-480M (2.66 GHz) - 4 Go RAM - NVIDIA GTX 460M - HDD 500 Go

TKN_Para.png


#9
Kazn

Kazn

    En transit

  • Membre
  • 123 messages
Mais ce que je ne comprends pas, c'est que j'ai juste ce problème avec mon nouveau chargeur!
J'ai jamais eu aucun problème avant, et mes deux soeurs non plus!
C'est possible que cela vienne du chargeur?
  • 0

#10
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 492 messages
  • LocalisationGrenoble
Oui le chargeur peut avoir un problème aussi . Mais ton dijoncteur semble pas le voir ce retour sur la terre . Donc tu as de forte chance que ta maison dipose d'un système asser vieux et plus aux normes .

Pour le pc de tes soeurs, peut être qu'il est en plastique, et donc non conducteur.

Tu peux nous faire une photo du chargeur ?
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#11
Kazn

Kazn

    En transit

  • Membre
  • 123 messages
Oui, je pourrais dans la soirée, tu veux des photos de quoi partiulièrement?
  • 0

#12
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 492 messages
  • LocalisationGrenoble
De la prise coté PC, coté Prise électrique .

Et une photo de l'étiquette du chargeur. Voir si il respecte les normes etc .... D'ailleur tu as eu le chargeur ou ?
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#13
Kazn

Kazn

    En transit

  • Membre
  • 123 messages
Ebay, vendeur pro, bien évalué...
Je prends les photos dans l'apres midi!
  • 0

#14
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 492 messages
  • LocalisationGrenoble
OKi, donc déjà on a de forte chance que ca soit de la qualité pas top .

Tu as le lien de l'annonce que je regarde ?

Merci .
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#15
Kazn

Kazn

    En transit

  • Membre
  • 123 messages
Black, tu as pas du tout à me remercier, c'est moi qui te remercie!
Oui la qualité pas tip top, mais je voulais pas chipoter pour un chargeur !
http://cgi.ebay.fr/w...T#ht_1100wt_952

Dis moi si j'ai fail le lien
  • 0

#16
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 492 messages
  • LocalisationGrenoble
D'après mes recherches, c'est chargeur no name, qui doivent venir de chine .....

Plusieur ont des problèmes avec ces chargeur, prise HS, prise qui ce défait, chargeur brulant et qui ce coupe etc etc..... En gros Retourne le produit et achete quelques chose de plus serieux .

http://www.e-network...entation/c-466/
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#17
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
Surtout qu'ils viennent à pied par la Chine :vert: :jesors:
  • 0

#18
Kazn

Kazn

    En transit

  • Membre
  • 123 messages
Ils viennent tous de chines... Maintenant tout ou presque vient de là bas..
Personellement à part le problème de châtaignes, le chargeur à l'air d'asser bonne qualitée..Le cordon est plus robuste que l'officiel, la finition est convenable..
Je voulais quelque choses qui me dépanne de toute façons...
Je crois que je vais coller du carte là où je prends des châtaignes :lol:

Merci à vous tous !
  • 0

#19
ziwa_68

ziwa_68

    Geek confirmé

  • Membre
  • 933 messages
  • LocalisationHaut-Rhin
masse flottante ^^
  • 0

#20
Ultra0307

Ultra0307

    Geek certifié

  • Membre
  • 1 797 messages
  • LocalisationMontélimar
sa terre est pas foireuse, car la plupart du temps dans les chargeurs, il y a un transformateur d'isolation, non relié a la terre au secondaire en 12V ( pas dangereux du tout, c'est la norme ), donc normal que le différentiel et non le disjoncteur ne voit pas de retour.
Après le truc que sa te le fait sur une prise et pas une autre, peut être est ce pendant le déplacement que quelque chose a bougé ? Si tu retente sur la même prise ou sa te le fait pas, sa marche encore maintenant ?

Modifié par Ultra0307, 22 mai 2011 - 12:51.

  • 0

FeedBack => http://portables4gam...ic.php?id=17669
PC fixe : I5 2400 3.1Ghz. Sapphire 6850. 4Go de RAM. Ecran 22P FullHD


#21
Kazn

Kazn

    En transit

  • Membre
  • 123 messages
J'ai retenté la prise du salon, et mon poignet n'a pas aimé :lol:
  • 0

#22
Ultra0307

Ultra0307

    Geek certifié

  • Membre
  • 1 797 messages
  • LocalisationMontélimar
oui mais dans la prise de ta chambre sa marche toujours ? même après un déplacement du matériel ?
  • 0

FeedBack => http://portables4gam...ic.php?id=17669
PC fixe : I5 2400 3.1Ghz. Sapphire 6850. 4Go de RAM. Ecran 22P FullHD


#23
Kazn

Kazn

    En transit

  • Membre
  • 123 messages
Oui je suis actuellement dans ma chambre et niquel
  • 0

#24
Ultra0307

Ultra0307

    Geek certifié

  • Membre
  • 1 797 messages
  • LocalisationMontélimar
et tu peux voir si sa te le fait si tu mets bien tes pieds nu sur le sol de ta maison, avec le pc branché à la prise "qui marche" ?
Sa m'intrigue car c'est clairement un défaut d'isolement mais pourquoi sa te le fait pas sur toute les prises, je ne sais pas...
  • 0

FeedBack => http://portables4gam...ic.php?id=17669
PC fixe : I5 2400 3.1Ghz. Sapphire 6850. 4Go de RAM. Ecran 22P FullHD


#25
Kazn

Kazn

    En transit

  • Membre
  • 123 messages
Nan, ça me faire rien, je sens rien du tout
  • 0

#26
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 492 messages
  • LocalisationGrenoble
Je sais que sur certain ancien réseau électrique , certaines boucle étaient à la terre et d'autre non .... Me demande pas pourquoi .
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#27
oliv

oliv

    Touriste

  • Membre
  • 280 messages
je prend du jus régulièrement au niveau des poignet sur l aluminium.
depuis le début en faite.
  • 0
M17x : QX9200 ,Crossfire HD 4870, 4go RAM , ssd 128 (M4) + 500go , BD, 1900x1200,Express Card avermedia digi express 54(garanti jusqu'en nov 2013)
Cooler master note pal X²
3Dmark06 : 16387
Macbook air 13': i5 1,7GHz, 128go ssd (1,3Kg)

#28
Ultra0307

Ultra0307

    Geek certifié

  • Membre
  • 1 797 messages
  • LocalisationMontélimar
ouais je pense que ta chambre est relié à la terre mais pas le salon, mais si c'est réellement sa, tu as pas de souci à te faire pour ton pc mais tu en as à te faire pour toi et les membres de ta famille.
  • 0

FeedBack => http://portables4gam...ic.php?id=17669
PC fixe : I5 2400 3.1Ghz. Sapphire 6850. 4Go de RAM. Ecran 22P FullHD


#29
predator

predator

    NoLife P4G

  • Membre
  • 15 254 messages
  • LocalisationLyon
:+1:

elle a qu'elle age ta maison ?
  • 0

T4G: i5 4570 @ 3.2Ghz + 670 GTX + 24Gb DDR3 + SSD SSD Samsung 500Gb + WD 2To @7200Tr/min + 24" Full HD

T4G du petit frère: Quad Core Q6600 + 660 GTX + 8Gb DDR3 + 500GB @7200Tr/min + 20" 1600x900 Boitier InWin 703

T4G de ma chérie: i5 760 + 210 GT + 8Gb DDR3 + SSD Samsung 250Gb + 24" Full HD

Autres: Corsair Vengeance 2000 7.1 :cool: + 5.1 Logitech X-540 Avec des Basses qui Tabassent :P + Iphoune 5 32gb + GoPro Hero 3 Edition Silver Micro SD 32Gb + Canon 650D + Ps3 Slim :D


#30
Kazn

Kazn

    En transit

  • Membre
  • 123 messages
Mon père est sûr que les prises sont aux normes.
Ma mère à cherché que google, elle un trouvé un même cas similaire , et cela venait du chargeur.
Je crois du plus en plus que cela vient du chargeur maintenant.
Et vous me faites peur avec vos "tu en as à te faire pour toi et les membres de ta famille."
M'enfin mieux vaut prévenir que guérir.
  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)