Aller au contenu

Change
Photo

Quel est ce probleme ? sur Bus PCI


  • Veuillez vous connecter pour répondre
2 réponses à ce sujet

#1
HARIBOX

HARIBOX

    En attente de Visa

  • Membre
  • 95 messages
BONJOURS
Je reviens sur le forum car apres avoir réinstallé windows et tous les périphériques, je vais dans le gestionnaire de périphériques et la je voit un triangle jaune et en cliquant dessus j'aperçois : Périphérique inconnu . Emplacement sur Bus PCI ......

Merci de votre aide

Modifié par HARIBOX, 21 mai 2011 - 20:01.

  • 0
Alienware m17 x R2 / 5870 x2/ i7 720 qm / 1920x1200 /

#2
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 891 messages
  • LocalisationGrenoble
Tu peux nous en dire plus ? Screen ?

Mais je pense au detecteur de chute libre .

http://support.euro....1&fileid=367209
  • 0

Macbook PRO 15 : Ecran Retina -  I7-6920HK - AMD 460 4GO- RAM 16Go 2133MHz - 1X SSD PCIE 1TO - Touch Bar - Garantie 3 ans. 

 

Alienware 17 R4 : Ecran QHD 120Hz Gsync -  I7-6820HK - GTX 1080 - RAM 32Go 2400MHz - 2X SSD NVME 1TO - HDD 1TO - Intel 8260 - Garantie 4 ans. 

 

Alienware 17 R3 : Ecran UHD -  I7-6820HK - GTX 980m- RAM 32Go 1600MHz - 2X SSD NVME 1TO - HDD 1TO - Intel 8260 - Garantie 4 ans. 


#3
HARIBOX

HARIBOX

    En attente de Visa

  • Membre
  • 95 messages
Je test ça

EDIT APRES REFORMATAGE
Encore et encore merci

Modifié par HARIBOX, 21 mai 2011 - 20:24.

  • 0
Alienware m17 x R2 / 5870 x2/ i7 720 qm / 1920x1200 /




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)