Aller au contenu

Change
Photo

Quel est ce probleme ? sur Bus PCI


  • Veuillez vous connecter pour répondre
2 réponses à ce sujet

#1
HARIBOX

HARIBOX

    En attente de Visa

  • Membre
  • 95 messages
BONJOURS
Je reviens sur le forum car apres avoir réinstallé windows et tous les périphériques, je vais dans le gestionnaire de périphériques et la je voit un triangle jaune et en cliquant dessus j'aperçois : Périphérique inconnu . Emplacement sur Bus PCI ......

Merci de votre aide

Modifié par HARIBOX, 21 mai 2011 - 20:01.

  • 0
Alienware m17 x R2 / 5870 x2/ i7 720 qm / 1920x1200 /

#2
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 481 messages
  • LocalisationGrenoble
Tu peux nous en dire plus ? Screen ?

Mais je pense au detecteur de chute libre .

http://support.euro....1&fileid=367209
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#3
HARIBOX

HARIBOX

    En attente de Visa

  • Membre
  • 95 messages
Je test ça

EDIT APRES REFORMATAGE
Encore et encore merci

Modifié par HARIBOX, 21 mai 2011 - 20:24.

  • 0
Alienware m17 x R2 / 5870 x2/ i7 720 qm / 1920x1200 /




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)