Aller au contenu

Change
Photo

Quel Fournisseur d'Accès Internet utilisez-vous ?


  • Veuillez vous connecter pour répondre
101 réponses à ce sujet

#91
Calvin

Calvin

    Geek certifié

  • Membre
  • 1 547 messages
  • LocalisationMérignac
Ben là y a juste la tv qui est allumée avec la freebox... rien de spécial, c'est une vieille tv cathodique, pas de lecteur BR ou quoi que ce soit. Deux pc connectés à la freebox sinon. Rien de bien méchant x) Je sais pas vraiment quoi faire pour régler le problème, j'y connais rien. Ca doit venir de l'immeuble.
  • 0

octobre 2013 Hybrid PC : SURFACE PRO 2 - Win 8.1 pro x64 -- i5 4200U, 8 Go RAM, Intel HD 4400, SSD 256Go

décembre 2012 D4G : Win 10 pro x64 -- i5 3470, 16 Go RAM, HD 7950 OC, SSD 128 + DD 1To

novembre 2009 P4G : ASUS G51J - Win 8 pro x64 -- i7 720QM, 4 Go RAM, GTX 260M, 2xDD 500Go


#92
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 481 messages
  • LocalisationGrenoble
Déjà ta borne semble être loins, ensuite en fonction de l'immeuble tu dois avoir une vielle ligne téléphonique ....

D'ailleur regarde en démontant la prise téléphone si tu as pas un rectangle noir ou gris relié à 2 ou 3 broches de la prise . C'est un condensateur qui aujourd'hui ne sert plus à rien à part baisser le débit des ADSL ....
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#93
shinobs

shinobs

    NoLife P4G

  • Membre
  • 10 075 messages
  • Localisation221B Baker Street, Grand Line
Bon, je crois que ma Freebox est en train de rendre l'âme. Je suis obligé de la rebooter toutes les heures pour retrouver mon débit de 12 mbit temporairement, sinon mon débit max à 4 mbit... Ce qui impacte aussi la tv :(.

Modifié par shinobs, 11 juin 2011 - 17:26.

  • 0

Clevo W860CU design C19 par Invasion-Labs
i7 720QM - GTX 285M - 4 Go DDR3 - SSD 240 Go - 15,6'' 1920x1080 - W10 64 bits


#94
Dagda-Esus

Dagda-Esus

    Mac en force

  • Membre
  • 4 219 messages
occasion de passer à la freebox revolution ;)
  • 0
configuration actuel : Macbook Pro 15" 2011 > sandy bridge@2,0gHz > 8go DDR3 > OWC extrem 6G 120go > OBHD : 500go@5400tr/min

#95
shinobs

shinobs

    NoLife P4G

  • Membre
  • 10 075 messages
  • Localisation221B Baker Street, Grand Line
Je me tâte surtout à passer chez Orange vu que la fibre est dans mon immeuble et pour les chaînes de tv sportives.

Modifié par shinobs, 11 juin 2011 - 18:27.

  • 0

Clevo W860CU design C19 par Invasion-Labs
i7 720QM - GTX 285M - 4 Go DDR3 - SSD 240 Go - 15,6'' 1920x1080 - W10 64 bits


#96
akluin

akluin

    Pur esprit Geek

  • Membre
  • 8 004 messages
  • LocalisationA la croisée des chemins
Peut-être dut à un trop grand nombre de FEC et de CRC en refaisant ta prise téléphonique tu pourrai retrouver un débit normal (ouvrir la prise, recabler les connectique en coupant les zones oxydées ou sinon en grattant si les câbles sont déjà courts)

Faire pareil sur l'arrivé pricipale (DTI ou bornier 12 plots) et virer les condensateurs 3 pattes (et si vous avez un bornier à fusibles cablé l'arrivé et le départ sur les memes bornes) pour finir les parafoudre où l'on branche les cables adsl sur l'ailimentation de la box (orange) ou sur la multiprise sont à oublier : ils ne protègent rien et ne font que perdre du débit.

Modifié par akluin, 11 juin 2011 - 21:05.

  • 0
retour à l alienware m17x r2 full alu

#97
shinobs

shinobs

    NoLife P4G

  • Membre
  • 10 075 messages
  • Localisation221B Baker Street, Grand Line
Merci pour les conseils akluin. A voir si ça vient de ma ligne. En plus des problèmes de débit, elle se désynchronise de temps en temps aléatoirement et le module wifi commence aussi à faire des siennes :gne:.
  • 0

Clevo W860CU design C19 par Invasion-Labs
i7 720QM - GTX 285M - 4 Go DDR3 - SSD 240 Go - 15,6'' 1920x1080 - W10 64 bits


#98
shinobs

shinobs

    NoLife P4G

  • Membre
  • 10 075 messages
  • Localisation221B Baker Street, Grand Line
Merci pour l'info. Ça fait plus d'1 mois que ce souci de débit a commencé chez moi... :pff:
C'est très *où sont les... trop tard...* d'avoir la tv en bas débit :mad:.

Modifié par shinobs, 11 juin 2011 - 21:45.

  • 0

Clevo W860CU design C19 par Invasion-Labs
i7 720QM - GTX 285M - 4 Go DDR3 - SSD 240 Go - 15,6'' 1920x1080 - W10 64 bits


#99
akluin

akluin

    Pur esprit Geek

  • Membre
  • 8 004 messages
  • LocalisationA la croisée des chemins
Tu peux ne rien touché mais l'humidité dans l'air et le temps continue à agir sur le cuivre des câbles et les vibrations continuent de desserrer tes connectiques (pensez à serrer à fond les câbles dans les prises quand vous les remonter).
  • 0
retour à l alienware m17x r2 full alu

#100
Dagda-Esus

Dagda-Esus

    Mac en force

  • Membre
  • 4 219 messages
personnellement j'ai des quelques pertes de paquets de temps en temps, en regardant la prise je me suis rendu compte que la prise téléphone était mal clipser... par contre j'ai démonté les prises et j'ai vu que les cables étaient vraiment tout petit en diamètre (monobrin), c'est pas pénalisant ? ^^
(pas de condo sur les prises, je sais pas où est mon arrivée FT xD)

Modifié par Dagda-Esus, 11 juin 2011 - 22:40.

  • 0
configuration actuel : Macbook Pro 15" 2011 > sandy bridge@2,0gHz > 8go DDR3 > OWC extrem 6G 120go > OBHD : 500go@5400tr/min

#101
Fitfit

Fitfit

    Geek certifié

  • Membre
  • 1 558 messages
  • Localisation<°(((((><
Belgacom ... aucune autre alternative potable sauf VOO, mais y'a qu'en face de chez moi :pff:
  • 0

1353655852-userbar-p4g.jpg
G73JH-A1 150W [1er modèle]
Intel Core i7 720QM - 8GB DDR3 1333MHz RAM - ATI Mobility™ Radeon HD 5870, 1GB GDDR5 VRAM -  Ecran 17.3" AUO B173HW01 V.5 Full LED Backlit - 2x500GB Seagate Momentus™ 7200rpm - Lecteur Blu-ray


#102
akluin

akluin

    Pur esprit Geek

  • Membre
  • 8 004 messages
  • LocalisationA la croisée des chemins
non les cables sont normalisé par ft à 0.75mm² pour l'arrivé FT c'est la grosse galère de mon métier vu que je dois prendre les relevés là essaie de voir pres des tableaux electriques, ou si tu es en appartement vois dans la cage d'escalier ou si tu as une plaque de plastique avec une vis à chaque angle essaie de vois derriere si c'est pas là, sans compter que des fois l'arrivé ce fait sur prise 8 plots direct. Mais refaire ses connectiques permets de :

Diminuer les FEC, CRC et HEC (meme si trop de crc peuvent indiquer un modem qui va partir pour un monde meilleur dans peu de temps)
Diminuer la marge de bruit et l'attenuation

Et donc augmenter le débit et stabiliser la connexion lorsque le flux internet est boosté au max (envoie de gros ficheirs ou MMo 3D par exemple) et donc éviter les pertes de synchro à ces moments critiques.
  • 0
retour à l alienware m17x r2 full alu




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)