Aller au contenu

Change
Photo

Incroyable talent : Now TWO ATi 3870 Cards CAN WORK IN THE M9750.


  • Veuillez vous connecter pour répondre
316 réponses à ce sujet

#211
@tomX

@tomX

    Grand Geek

  • Membre
  • 725 messages
  • LocalisationMontpellier
la moins cher est vendue par un mec sur NBR qui est un peu relou niveau envois internationaux...

et elle va vite grimper je pense...
  • 0

Alienware Black 18/i7-4810MQ/16gb RAM/2x780M GTX/512gb SSD + 1TB HDD/1920p

Alienware Black M18x-R2/i7-3920xm/16gb RAM/2x7970m/256gb SSD + 500gb HDD/1920p

Alienware Black M18x-R1/i7-2720qm/8gb RAM/2x7970M/256gb SSD+500gb HDD/1920p

Alienware Black M17x-R2/I7 920XM/8GB RAM/1xGTX580m/64gb SSD+500gb HDD/1920*1200 RGB LED/

Alienware Red   M17x-R2/I7 720QM/4GB RAM/1xHD5870/500gb HDD/1920*1080 CCFL/A10 Bios
Alienware M17 - en cours de remontage depuis 4 ans- attente de 4850m
2x Alienware M9750 - motherboard HS
PC Fixe: Asus R2E/i7 950@965/Ballistix12goDDR3/2xHD7970/SSD 256 Crucial +3To Seagate/


#212
Kiwi

Kiwi

    Touriste

  • Membre
  • 238 messages
  • LocalisationGrenoble
J'ai trouvé sur le net qu'il y avait différentes cartes en MXM 2.1 type III, dont des Nvidia 260M et 280M... Une de ces cartes peuvent elles passer dans le M9750 ? Ou c'est carrément de l'utopie... Merci ;)
  • 0

T4G : NZXT Phantom blanc - I5-2500K - 580GTX - 1TO DD - 8GO RAM - Seven 64Bits
P4G : Alienware M14X - i5 - 750m GT - 500GO DD - 8GO RAM - Windows 8 64Bits

P4G : Alienware M9750 - T7600 - 7950go GTX - 160GO DD - 2GO RAM - Seven 32Bits


#213
@tomX

@tomX

    Grand Geek

  • Membre
  • 725 messages
  • LocalisationMontpellier
ça n'a pas encore été essayé, mais :

1) vu le prix ou tu va les trouver, tu va perdre un rein
2) niveau dissipation de la chaleur, ton m9750 va fondre.
  • 0

Alienware Black 18/i7-4810MQ/16gb RAM/2x780M GTX/512gb SSD + 1TB HDD/1920p

Alienware Black M18x-R2/i7-3920xm/16gb RAM/2x7970m/256gb SSD + 500gb HDD/1920p

Alienware Black M18x-R1/i7-2720qm/8gb RAM/2x7970M/256gb SSD+500gb HDD/1920p

Alienware Black M17x-R2/I7 920XM/8GB RAM/1xGTX580m/64gb SSD+500gb HDD/1920*1200 RGB LED/

Alienware Red   M17x-R2/I7 720QM/4GB RAM/1xHD5870/500gb HDD/1920*1080 CCFL/A10 Bios
Alienware M17 - en cours de remontage depuis 4 ans- attente de 4850m
2x Alienware M9750 - motherboard HS
PC Fixe: Asus R2E/i7 950@965/Ballistix12goDDR3/2xHD7970/SSD 256 Crucial +3To Seagate/


#214
K-Nabeesse

K-Nabeesse

    Grand maître Geek

  • Membre
  • 5 259 messages
Pour le 2 par forcément vu que le TDP a l'air sensiblement le même que la 7950GTX
  • 0
MacBook Pro 2012 15" Dalle HD, i7 2.3ghz, SSD 250Go, WD 1To, 16Go 1600Mhz, OS X 10.8.2
D4G: Asus Sabertooth P67 - Intel 2600K@ 4.4Ghz - 8 Go Corsair LP 1600Mhz - Asus GTX 670 DCII TOP - IIyama B2712HDS-B1 - Noctua NH-12P SE14 - Corsair TX750 - G15/G9
Image IPB

#215
@tomX

@tomX

    Grand Geek

  • Membre
  • 725 messages
  • LocalisationMontpellier
une 7950 GTX fait 45W
une 260M fait 75W.

http://www.notebookc...0M.14559.0.html
  • 0

Alienware Black 18/i7-4810MQ/16gb RAM/2x780M GTX/512gb SSD + 1TB HDD/1920p

Alienware Black M18x-R2/i7-3920xm/16gb RAM/2x7970m/256gb SSD + 500gb HDD/1920p

Alienware Black M18x-R1/i7-2720qm/8gb RAM/2x7970M/256gb SSD+500gb HDD/1920p

Alienware Black M17x-R2/I7 920XM/8GB RAM/1xGTX580m/64gb SSD+500gb HDD/1920*1200 RGB LED/

Alienware Red   M17x-R2/I7 720QM/4GB RAM/1xHD5870/500gb HDD/1920*1080 CCFL/A10 Bios
Alienware M17 - en cours de remontage depuis 4 ans- attente de 4850m
2x Alienware M9750 - motherboard HS
PC Fixe: Asus R2E/i7 950@965/Ballistix12goDDR3/2xHD7970/SSD 256 Crucial +3To Seagate/


#216
K-Nabeesse

K-Nabeesse

    Grand maître Geek

  • Membre
  • 5 259 messages
La 3870 a 55W de TDP et fonctionne bien dans le M9750, ça fait toujours 20W de plus pour la GTX 260M mais ça serait à tenter je pense.
  • 0
MacBook Pro 2012 15" Dalle HD, i7 2.3ghz, SSD 250Go, WD 1To, 16Go 1600Mhz, OS X 10.8.2
D4G: Asus Sabertooth P67 - Intel 2600K@ 4.4Ghz - 8 Go Corsair LP 1600Mhz - Asus GTX 670 DCII TOP - IIyama B2712HDS-B1 - Noctua NH-12P SE14 - Corsair TX750 - G15/G9
Image IPB

#217
Kiwi

Kiwi

    Touriste

  • Membre
  • 238 messages
  • LocalisationGrenoble
Si ça ce trouve, avec une 260 ou une 280 ça marche!

De toute manière, si il s'agit de la même version MXM, elles doivent bien s'installer sans problème non?

Pour la chaleur, il ya une si grosse différence que ça entre 55W et 75W ? Avec une tablette de refroidissement et de la pâte thermique ça passerait pas ?

Après à 600 euros la carte, on est toujours plus gagnant que de racheter un portable à 2000 euros!

Edit : 90W pour un sli de 7950 GTX :cool:

Modifié par Kiwi, 29 avril 2010 - 12:54.

  • 0

T4G : NZXT Phantom blanc - I5-2500K - 580GTX - 1TO DD - 8GO RAM - Seven 64Bits
P4G : Alienware M14X - i5 - 750m GT - 500GO DD - 8GO RAM - Windows 8 64Bits

P4G : Alienware M9750 - T7600 - 7950go GTX - 160GO DD - 2GO RAM - Seven 32Bits


#218
@tomX

@tomX

    Grand Geek

  • Membre
  • 725 messages
  • LocalisationMontpellier
à toi de faire le test.

perso j'y crois pas mais je peux me tromper.
  • 0

Alienware Black 18/i7-4810MQ/16gb RAM/2x780M GTX/512gb SSD + 1TB HDD/1920p

Alienware Black M18x-R2/i7-3920xm/16gb RAM/2x7970m/256gb SSD + 500gb HDD/1920p

Alienware Black M18x-R1/i7-2720qm/8gb RAM/2x7970M/256gb SSD+500gb HDD/1920p

Alienware Black M17x-R2/I7 920XM/8GB RAM/1xGTX580m/64gb SSD+500gb HDD/1920*1200 RGB LED/

Alienware Red   M17x-R2/I7 720QM/4GB RAM/1xHD5870/500gb HDD/1920*1080 CCFL/A10 Bios
Alienware M17 - en cours de remontage depuis 4 ans- attente de 4850m
2x Alienware M9750 - motherboard HS
PC Fixe: Asus R2E/i7 950@965/Ballistix12goDDR3/2xHD7970/SSD 256 Crucial +3To Seagate/


#219
K-Nabeesse

K-Nabeesse

    Grand maître Geek

  • Membre
  • 5 259 messages
Essayez de vous préter les cartes parce que 600e dans le vend ça fait mal.
  • 0
MacBook Pro 2012 15" Dalle HD, i7 2.3ghz, SSD 250Go, WD 1To, 16Go 1600Mhz, OS X 10.8.2
D4G: Asus Sabertooth P67 - Intel 2600K@ 4.4Ghz - 8 Go Corsair LP 1600Mhz - Asus GTX 670 DCII TOP - IIyama B2712HDS-B1 - Noctua NH-12P SE14 - Corsair TX750 - G15/G9
Image IPB

#220
Kiwi

Kiwi

    Touriste

  • Membre
  • 238 messages
  • LocalisationGrenoble
J'essayerais plutôt la solution 3870 en cross, j'ai un peu peur de me casser le nez sur les autres cartes... :cut:

Surtout qu'avec mon T7600, il ne doit pas être si bridé que ça et je peux espérer une grosse amélioration des performances! :pray:

Il faut je vois avec @tomX pour me procurer ces cartes ATI (j'ai vu que tu en avais mis une en vente dans la section Ventes + une que tu pourrais avoir apparemment des US).

Reste le problème du câble crossfire, car je ne pense pas qu'Alienware voudra m'en vendre 1, je ne suis plus sous Garantie... juste client :lol:
Sinon reste à voir comme tu le disais K-Nabeesse avec les possesseurs de M17 s'ils ne peuvent pas nous procurer ces câbles chez Dell!

Sinon avec 2 Masters sans câble, me voila bien avancé... :pff:
  • 0

T4G : NZXT Phantom blanc - I5-2500K - 580GTX - 1TO DD - 8GO RAM - Seven 64Bits
P4G : Alienware M14X - i5 - 750m GT - 500GO DD - 8GO RAM - Windows 8 64Bits

P4G : Alienware M9750 - T7600 - 7950go GTX - 160GO DD - 2GO RAM - Seven 32Bits


#221
darkdvd

darkdvd

    En transit

  • Membre
  • 163 messages
  • LocalisationFrance
C'est pas pire que moi avec mes deux 3870 AVEC cable :lol:

Pour @tomX : ça part lundi...
  • 0
:dodo: Area-51m 5500 Saucer Silver (766)|P4 3.0Ghz|1024 DDR|15.4 LCD|ATI 9700|80 GB 7200 RPM HD|Vista.Ult.
:arf: Area-51 m9750|T7600@2.33GHz|4096 DDRII|17" WUXGA|Single 512 MB 7950GTX|320GB RAID 1|Win.7.Ult.x64

#222
Kiwi

Kiwi

    Touriste

  • Membre
  • 238 messages
  • LocalisationGrenoble
Oui effectivement, je ne comprends pas pourquoi ça ne marche pas de ton coté... :gne: Sans doute un problème de bios, c'est pas possible autrement, sinon ça voudrait dire que les 2 cartes ne marchent pas correctement...
  • 0

T4G : NZXT Phantom blanc - I5-2500K - 580GTX - 1TO DD - 8GO RAM - Seven 64Bits
P4G : Alienware M14X - i5 - 750m GT - 500GO DD - 8GO RAM - Windows 8 64Bits

P4G : Alienware M9750 - T7600 - 7950go GTX - 160GO DD - 2GO RAM - Seven 32Bits


#223
Kiwi

Kiwi

    Touriste

  • Membre
  • 238 messages
  • LocalisationGrenoble
@tomX : Des nouvelles pour les cartes de Dark ? Tu les as reçu ?

Autre chose, je voulais savoir si il y avait quand même une petite hausse des performances avec une seule 3870 par rapport à un SLI de 7950, je parle dans les jeux biensur.

Merci ;)
  • 0

T4G : NZXT Phantom blanc - I5-2500K - 580GTX - 1TO DD - 8GO RAM - Seven 64Bits
P4G : Alienware M14X - i5 - 750m GT - 500GO DD - 8GO RAM - Windows 8 64Bits

P4G : Alienware M9750 - T7600 - 7950go GTX - 160GO DD - 2GO RAM - Seven 32Bits


#224
@tomX

@tomX

    Grand Geek

  • Membre
  • 725 messages
  • LocalisationMontpellier
je n'avais pas de 7950 (mais une seule 8700 gt) donc peut pas trop te dire.

sinon pour les cartes de DARK, pas reçu today, mais je pense demain!

wait and see ^^
  • 0

Alienware Black 18/i7-4810MQ/16gb RAM/2x780M GTX/512gb SSD + 1TB HDD/1920p

Alienware Black M18x-R2/i7-3920xm/16gb RAM/2x7970m/256gb SSD + 500gb HDD/1920p

Alienware Black M18x-R1/i7-2720qm/8gb RAM/2x7970M/256gb SSD+500gb HDD/1920p

Alienware Black M17x-R2/I7 920XM/8GB RAM/1xGTX580m/64gb SSD+500gb HDD/1920*1200 RGB LED/

Alienware Red   M17x-R2/I7 720QM/4GB RAM/1xHD5870/500gb HDD/1920*1080 CCFL/A10 Bios
Alienware M17 - en cours de remontage depuis 4 ans- attente de 4850m
2x Alienware M9750 - motherboard HS
PC Fixe: Asus R2E/i7 950@965/Ballistix12goDDR3/2xHD7970/SSD 256 Crucial +3To Seagate/


#225
@tomX

@tomX

    Grand Geek

  • Membre
  • 725 messages
  • LocalisationMontpellier
Dark... toujours rien reçu.
  • 0

Alienware Black 18/i7-4810MQ/16gb RAM/2x780M GTX/512gb SSD + 1TB HDD/1920p

Alienware Black M18x-R2/i7-3920xm/16gb RAM/2x7970m/256gb SSD + 500gb HDD/1920p

Alienware Black M18x-R1/i7-2720qm/8gb RAM/2x7970M/256gb SSD+500gb HDD/1920p

Alienware Black M17x-R2/I7 920XM/8GB RAM/1xGTX580m/64gb SSD+500gb HDD/1920*1200 RGB LED/

Alienware Red   M17x-R2/I7 720QM/4GB RAM/1xHD5870/500gb HDD/1920*1080 CCFL/A10 Bios
Alienware M17 - en cours de remontage depuis 4 ans- attente de 4850m
2x Alienware M9750 - motherboard HS
PC Fixe: Asus R2E/i7 950@965/Ballistix12goDDR3/2xHD7970/SSD 256 Crucial +3To Seagate/


#226
Kiwi

Kiwi

    Touriste

  • Membre
  • 238 messages
  • LocalisationGrenoble
Toujours rien reçu en 2 semaines ? :/

C'est mal barré là... peut être une erreur dans l'adresse...
  • 0

T4G : NZXT Phantom blanc - I5-2500K - 580GTX - 1TO DD - 8GO RAM - Seven 64Bits
P4G : Alienware M14X - i5 - 750m GT - 500GO DD - 8GO RAM - Windows 8 64Bits

P4G : Alienware M9750 - T7600 - 7950go GTX - 160GO DD - 2GO RAM - Seven 32Bits


#227
@tomX

@tomX

    Grand Geek

  • Membre
  • 725 messages
  • LocalisationMontpellier
non il n'a pas encore envoyé.... beaucoup de taff je crois...
  • 0

Alienware Black 18/i7-4810MQ/16gb RAM/2x780M GTX/512gb SSD + 1TB HDD/1920p

Alienware Black M18x-R2/i7-3920xm/16gb RAM/2x7970m/256gb SSD + 500gb HDD/1920p

Alienware Black M18x-R1/i7-2720qm/8gb RAM/2x7970M/256gb SSD+500gb HDD/1920p

Alienware Black M17x-R2/I7 920XM/8GB RAM/1xGTX580m/64gb SSD+500gb HDD/1920*1200 RGB LED/

Alienware Red   M17x-R2/I7 720QM/4GB RAM/1xHD5870/500gb HDD/1920*1080 CCFL/A10 Bios
Alienware M17 - en cours de remontage depuis 4 ans- attente de 4850m
2x Alienware M9750 - motherboard HS
PC Fixe: Asus R2E/i7 950@965/Ballistix12goDDR3/2xHD7970/SSD 256 Crucial +3To Seagate/


#228
Kesass

Kesass

    Touriste

  • Membre
  • 200 messages
  • Localisationcergy 95
Bonjour

J'ai le même souci que darkdvd black screen les ventilo tourne même pas quelqu'un a une idée?

Merci de votre aide
  • 0
Aleinware M17x - QX9300 - Crossfire HD4870 - 500go - 4go RAM - Windows Seven Pro 64bits

Asus G73JH-TY076V - I7-720QM - HD5870 - OCZ VERTEX 2 60GO et WD 500go - 8go RAM - Windows Seven integrale 64bits

#229
Kiwi

Kiwi

    Touriste

  • Membre
  • 238 messages
  • LocalisationGrenoble
Peut-être la carte défectueuse, sinon voir du coté du bios de la carte graphique ou de la carte mère... Sur les 2 cartes en crossfire ça te fait ça ou même avec une seule ?
  • 0

T4G : NZXT Phantom blanc - I5-2500K - 580GTX - 1TO DD - 8GO RAM - Seven 64Bits
P4G : Alienware M14X - i5 - 750m GT - 500GO DD - 8GO RAM - Windows 8 64Bits

P4G : Alienware M9750 - T7600 - 7950go GTX - 160GO DD - 2GO RAM - Seven 32Bits


#230
Kesass

Kesass

    Touriste

  • Membre
  • 200 messages
  • Localisationcergy 95
J'ai acheter les cartes graphique Chez alienware .. J'ai éseilé de mettre que la master c'est tout mais je sais pas trop quel côté la mettre

pour le bios de la carte mére @tomx me la passer

Modifié par Kesass, 10 juin 2010 - 13:19.

  • 0
Aleinware M17x - QX9300 - Crossfire HD4870 - 500go - 4go RAM - Windows Seven Pro 64bits

Asus G73JH-TY076V - I7-720QM - HD5870 - OCZ VERTEX 2 60GO et WD 500go - 8go RAM - Windows Seven integrale 64bits

#231
Kiwi

Kiwi

    Touriste

  • Membre
  • 238 messages
  • LocalisationGrenoble
Un lien pour t'aider venant du site de dell, d'ailleurs y en a pas mal si tu tapes M9750 dans la recherche :

http://support.dell....&doclang=en&cs=
  • 0

T4G : NZXT Phantom blanc - I5-2500K - 580GTX - 1TO DD - 8GO RAM - Seven 64Bits
P4G : Alienware M14X - i5 - 750m GT - 500GO DD - 8GO RAM - Windows 8 64Bits

P4G : Alienware M9750 - T7600 - 7950go GTX - 160GO DD - 2GO RAM - Seven 32Bits


#232
Kesass

Kesass

    Touriste

  • Membre
  • 200 messages
  • Localisationcergy 95
C'est bon sa marche ^^ avec la master Par contre mon câble crossfire ne fonctione pas j'attend mercredi pour en recevoir un nouveau

Merci pour ton aide
  • 0
Aleinware M17x - QX9300 - Crossfire HD4870 - 500go - 4go RAM - Windows Seven Pro 64bits

Asus G73JH-TY076V - I7-720QM - HD5870 - OCZ VERTEX 2 60GO et WD 500go - 8go RAM - Windows Seven integrale 64bits

#233
Kiwi

Kiwi

    Touriste

  • Membre
  • 238 messages
  • LocalisationGrenoble
De rien :) Pense si tu peux à faire des benchs sous 3D Mark par exemple, qu'on sache un peu ce que vaut ce crossfire avec un T7400! Et le nombre d'FPS dans les jeux...

EDIT : Tu as obtenu facilement ton câble crossfire chez Alienware ?! Car pour certains, c'est la croix et la bannière pour en obtenir 1... Il y a @tomx et moi même qui en cherchons.

Modifié par Kiwi, 11 juin 2010 - 12:35.

  • 0

T4G : NZXT Phantom blanc - I5-2500K - 580GTX - 1TO DD - 8GO RAM - Seven 64Bits
P4G : Alienware M14X - i5 - 750m GT - 500GO DD - 8GO RAM - Windows 8 64Bits

P4G : Alienware M9750 - T7600 - 7950go GTX - 160GO DD - 2GO RAM - Seven 32Bits


#234
@tomX

@tomX

    Grand Geek

  • Membre
  • 725 messages
  • LocalisationMontpellier
Exactement, c'est quoi ton secret?

des cables des cables!
  • 0

Alienware Black 18/i7-4810MQ/16gb RAM/2x780M GTX/512gb SSD + 1TB HDD/1920p

Alienware Black M18x-R2/i7-3920xm/16gb RAM/2x7970m/256gb SSD + 500gb HDD/1920p

Alienware Black M18x-R1/i7-2720qm/8gb RAM/2x7970M/256gb SSD+500gb HDD/1920p

Alienware Black M17x-R2/I7 920XM/8GB RAM/1xGTX580m/64gb SSD+500gb HDD/1920*1200 RGB LED/

Alienware Red   M17x-R2/I7 720QM/4GB RAM/1xHD5870/500gb HDD/1920*1080 CCFL/A10 Bios
Alienware M17 - en cours de remontage depuis 4 ans- attente de 4850m
2x Alienware M9750 - motherboard HS
PC Fixe: Asus R2E/i7 950@965/Ballistix12goDDR3/2xHD7970/SSD 256 Crucial +3To Seagate/


#235
Kiwi

Kiwi

    Touriste

  • Membre
  • 238 messages
  • LocalisationGrenoble
Je me demandais un truc, pourquoi Darkdvd à redresser sons câble crossfire au lieu de l'installer comme dans la photo en bas de ce lien http://portables4gamers.com/?p=5030 ?

C'est à dire tel quel sans modification, ça pose problème qu'il soit dans cette position ?
  • 0

T4G : NZXT Phantom blanc - I5-2500K - 580GTX - 1TO DD - 8GO RAM - Seven 64Bits
P4G : Alienware M14X - i5 - 750m GT - 500GO DD - 8GO RAM - Windows 8 64Bits

P4G : Alienware M9750 - T7600 - 7950go GTX - 160GO DD - 2GO RAM - Seven 32Bits


#236
Kiwi

Kiwi

    Touriste

  • Membre
  • 238 messages
  • LocalisationGrenoble
Black screen également pour moi après l'installation d'une seule carte. J'ai un bip au démarrage puis rien, même pas le logo du bios avec la tête d'alien. Windows démarre normalement d'après le son.

Je n'ai pas mis à jour le bios 0C03 car je pensais que ce n'était pas nécessaire, dans le bios la version indiqué porte le numéro 7314, qui correspond normalement au 0C03 non ?

Un truc que je ne pige pas également... dans le lien que j'ai mis plus haut sur le changement des CPU tutorial de Dell, la primary card identifié est celle avec le S au centre du portable, la secondaire est à gauche avec le P, moi j'ai mis la Master à gauche, c'est bien ça ?! comprends plus :rolleyes:

Edit : Effectivement, Master = Daughter et Slave = Parent... Fallait savoir, j'ai déplacé la carte dans le slot central et ça a booté du 1er coup!

Score 3d mark 06 : 8407! A titre de comparaison, je fesais autour de 7000 avec mon SLI... J'ai vu nettement la différence.

Modifié par Kiwi, 23 juin 2010 - 00:13.

  • 0

T4G : NZXT Phantom blanc - I5-2500K - 580GTX - 1TO DD - 8GO RAM - Seven 64Bits
P4G : Alienware M14X - i5 - 750m GT - 500GO DD - 8GO RAM - Windows 8 64Bits

P4G : Alienware M9750 - T7600 - 7950go GTX - 160GO DD - 2GO RAM - Seven 32Bits


#237
Kiwi

Kiwi

    Touriste

  • Membre
  • 238 messages
  • LocalisationGrenoble

Remarque importante, avec gpu-z j'ai remarqué que mon ventilo est resté bloqué en permanence à 30%, ce qui laisse imaginer qu'a 50% ou 75% la température devrait être bien meilleure... mais faut arriver à débloquer ça...

Je continu dans mon monologue :D

Je confirme ce que tu dis @tomx, j'ai l'impression que les ventilos reste bloqué à une certaine vitesse ou %.
Ces fameux 30%, j'ai pu les retrouver sous Everest.

Résultat, après 10 min de jeu sous Crysis, la T° du GPU est monté à 95° sans que le ventilo s'affole...

Je vais étudier ça, c'est assez bizarre, je me demande si le portable peut tenir 1 heure de jeu ou plus, de toute manière les sécurités sont là pour couper le pc si surchauffe il y a!
  • 0

T4G : NZXT Phantom blanc - I5-2500K - 580GTX - 1TO DD - 8GO RAM - Seven 64Bits
P4G : Alienware M14X - i5 - 750m GT - 500GO DD - 8GO RAM - Windows 8 64Bits

P4G : Alienware M9750 - T7600 - 7950go GTX - 160GO DD - 2GO RAM - Seven 32Bits


#238
K-Nabeesse

K-Nabeesse

    Grand maître Geek

  • Membre
  • 5 259 messages
Kiwi, j'ai bien reçu ton MP, je vais y répondre de suite.
  • 0
MacBook Pro 2012 15" Dalle HD, i7 2.3ghz, SSD 250Go, WD 1To, 16Go 1600Mhz, OS X 10.8.2
D4G: Asus Sabertooth P67 - Intel 2600K@ 4.4Ghz - 8 Go Corsair LP 1600Mhz - Asus GTX 670 DCII TOP - IIyama B2712HDS-B1 - Noctua NH-12P SE14 - Corsair TX750 - G15/G9
Image IPB

#239
Kesass

Kesass

    Touriste

  • Membre
  • 200 messages
  • Localisationcergy 95
Salut kiwi

moi je reste a 80° sur aion mais c'est vrai que le ventilateur reste bloquer a 30% sa serrais cool de pouvoir débloquer sa

Modifié par Kesass, 24 juin 2010 - 09:33.

  • 0
Aleinware M17x - QX9300 - Crossfire HD4870 - 500go - 4go RAM - Windows Seven Pro 64bits

Asus G73JH-TY076V - I7-720QM - HD5870 - OCZ VERTEX 2 60GO et WD 500go - 8go RAM - Windows Seven integrale 64bits

#240
Kiwi

Kiwi

    Touriste

  • Membre
  • 238 messages
  • LocalisationGrenoble

Kiwi, j'ai bien reçu ton MP, je vais y répondre de suite.

Merci K-Nabeesse :)

@Kesass : Une idée du pourquoi de la chose ? Est ce que c'est du à la 3870 ? Que le bios à du mal à déterminer la température ou autre de la carte et ainsi les ventilos restent bloqué à 30% ?

Je cherche actuellement sur les forums anglais.

Modifié par Kiwi, 24 juin 2010 - 09:37.

  • 0

T4G : NZXT Phantom blanc - I5-2500K - 580GTX - 1TO DD - 8GO RAM - Seven 64Bits
P4G : Alienware M14X - i5 - 750m GT - 500GO DD - 8GO RAM - Windows 8 64Bits

P4G : Alienware M9750 - T7600 - 7950go GTX - 160GO DD - 2GO RAM - Seven 32Bits





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)