Aller au contenu

Change
Photo

Problème avec le port USB 3.0 en écriture


  • Veuillez vous connecter pour répondre
8 réponses à ce sujet

#1
bobléponge

bobléponge

    Geek diplomé

  • Membre
  • 2 751 messages
Depuis un certain temps j'ai remarqué qu'il valait mieux ne pas utiliser le port usb 3.0 de mon P4G car ma clé usb/HDD se déconnectai (et souvent corrompais les fichiers)
En voulant tester la rapidité de ce port je me suis aperçu qu'il ne bronchait pas lors de lecture mais lorsque le test d'écriture se lançait BAM:fight: (plusieurs test naturellement)
déconnexion.... :(
Je pense donc à un problème logiciel, je met le bios à jour, je réinstalle le driver, réinstallation des drivers asus

Pareil :/

Actuellement je pense vers un problème de la puce (surement une nec)qui serait défectueuse.

donc normalement je devrais l'envoyer en garantie, mais peut être que c'est une option windows faire ou autre.... ;)
si vous avez eu ce problème et que vous avez la solution n’hésitez pas. :cheers:

P.S. (Si j'envoi le portable, ce sera en fin d'année car je pense que le G53jW aura disparu au profit du G53SW :miam:, donc si il me le remplacent...(y-a t-il des chances? :chant: )

Modifié par bobléponge, 23 avril 2011 - 23:33.

  • 0

NZXT Phamtom Blanc - ASUS P8Z77-V-PRO - SLI GTX 680 Twin Frozr III - INTEL 3570K (ALPENFÖHN MATTERHORN rev. B) - 8Go Kingston 1600Mhz Cas 8 - Samsung 830 128 Go - Alimentation SilverPower SP-SS750 de 750W (argent)
=== SOURIS ROCCAT Kone [+] - CASQUE Sennheiser PC 333D  PC 360D - ACER GD245HQ ===

1382226213-ubda1652.gif


#2
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 041 messages
C'est bizarre ça, moi j'ai pas de problème avec le mien. (en lecture qu'en écriture)
  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#3
bobléponge

bobléponge

    Geek diplomé

  • Membre
  • 2 751 messages
C'est pour sa, je me dit que sa doit venir de la puce NEC (surement elle) elle doit être :tetedemort:
  • 0

NZXT Phamtom Blanc - ASUS P8Z77-V-PRO - SLI GTX 680 Twin Frozr III - INTEL 3570K (ALPENFÖHN MATTERHORN rev. B) - 8Go Kingston 1600Mhz Cas 8 - Samsung 830 128 Go - Alimentation SilverPower SP-SS750 de 750W (argent)
=== SOURIS ROCCAT Kone [+] - CASQUE Sennheiser PC 333D  PC 360D - ACER GD245HQ ===

1382226213-ubda1652.gif


#4
El Paladin MalefiK

El Paladin MalefiK

    Geek padawan

  • Membre
  • 3 083 messages
  • LocalisationMontpellier/Poitiers
j'ai eu le même soucis, il faut simplement mettre à jour le dirver de l'usb 3.0.
Pour ça un petit tour sur www.touslesdrivers.com ;)
  • 0

D4G: Corsair Carbide Air 540 avec:
Intel Core i5 3570K @ 4,70GHz avec Corsair HydroSeries H75 MSI GAMING GTX 970 4 Go GDDR5, 32Go DDR3 2400Mhz G.Skill Extrem3 TridentX Cas 10, 2x120 Go SSD Raid-0 Sandisk Extrême (OS) , 500 Go SSD Samsung 850 EVO (jeux), 750 Go HDD Seagate Barracuda 7200 tr/min (stockage), 2000 Go HDD Seagate Barracuda 7200 tr/min (stockage), Lecteur Blu-Ray Disc, Carte mère ASUS ROG Maximus V Formula, Corsair TX850 850W Bronze 80+, Ecran Asus VG248QE 3D 144 Hz 1920x1080, Kit Son 2.1 Bose Companion 3, Casque Beyerdynamic MMX 300, Clavier Logitech G510s, Souris Logitech G700.

3DMarK11: P14142

3DMarKFS: P10859
 


#5
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 892 messages
  • LocalisationGrenoble
:+1:
  • 0

Macbook PRO 15 : Ecran Retina -  I7-6920HK - AMD 460 4GO- RAM 16Go 2133MHz - 1X SSD PCIE 1TO - Touch Bar - Garantie 3 ans. 

 

Alienware 17 R4 : Ecran QHD 120Hz Gsync -  I7-6820HK - GTX 1080 - RAM 32Go 2400MHz - 2X SSD NVME 1TO - HDD 1TO - Intel 8260 - Garantie 4 ans. 

 

Alienware 17 R3 : Ecran UHD -  I7-6820HK - GTX 980m- RAM 32Go 1600MHz - 2X SSD NVME 1TO - HDD 1TO - Intel 8260 - Garantie 4 ans. 


#6
bobléponge

bobléponge

    Geek diplomé

  • Membre
  • 2 751 messages
Nan tout les drivers installer sont les dernier en date, j'en ai même testé plusieurs, mais aucun n'a fonctionné :/
  • 0

NZXT Phamtom Blanc - ASUS P8Z77-V-PRO - SLI GTX 680 Twin Frozr III - INTEL 3570K (ALPENFÖHN MATTERHORN rev. B) - 8Go Kingston 1600Mhz Cas 8 - Samsung 830 128 Go - Alimentation SilverPower SP-SS750 de 750W (argent)
=== SOURIS ROCCAT Kone [+] - CASQUE Sennheiser PC 333D  PC 360D - ACER GD245HQ ===

1382226213-ubda1652.gif


#7
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 041 messages
Ca sent le probleme materiel.
  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#8
El Paladin MalefiK

El Paladin MalefiK

    Geek padawan

  • Membre
  • 3 083 messages
  • LocalisationMontpellier/Poitiers
bah dans ce cas oui, problème matériel vraisemblablement :s
  • 0

D4G: Corsair Carbide Air 540 avec:
Intel Core i5 3570K @ 4,70GHz avec Corsair HydroSeries H75 MSI GAMING GTX 970 4 Go GDDR5, 32Go DDR3 2400Mhz G.Skill Extrem3 TridentX Cas 10, 2x120 Go SSD Raid-0 Sandisk Extrême (OS) , 500 Go SSD Samsung 850 EVO (jeux), 750 Go HDD Seagate Barracuda 7200 tr/min (stockage), 2000 Go HDD Seagate Barracuda 7200 tr/min (stockage), Lecteur Blu-Ray Disc, Carte mère ASUS ROG Maximus V Formula, Corsair TX850 850W Bronze 80+, Ecran Asus VG248QE 3D 144 Hz 1920x1080, Kit Son 2.1 Bose Companion 3, Casque Beyerdynamic MMX 300, Clavier Logitech G510s, Souris Logitech G700.

3DMarK11: P14142

3DMarKFS: P10859
 


#9
bobléponge

bobléponge

    Geek diplomé

  • Membre
  • 2 751 messages
c'est ce que je pensait merci mais c'était à vérifier :/
  • 0

NZXT Phamtom Blanc - ASUS P8Z77-V-PRO - SLI GTX 680 Twin Frozr III - INTEL 3570K (ALPENFÖHN MATTERHORN rev. B) - 8Go Kingston 1600Mhz Cas 8 - Samsung 830 128 Go - Alimentation SilverPower SP-SS750 de 750W (argent)
=== SOURIS ROCCAT Kone [+] - CASQUE Sennheiser PC 333D  PC 360D - ACER GD245HQ ===

1382226213-ubda1652.gif





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)