Aller au contenu

Change
Photo

Aide au démontage gx 660


  • Veuillez vous connecter pour répondre
64 réponses à ce sujet

#1
veasna69

veasna69

    Pur esprit Geek

  • Membre
  • 9 106 messages
  • LocalisationLyon
Bonjour, j'ai un msi gx660, j'aimerais le démonter pour y installer un ssd, j'ai à disposition un crucifoe 60 et 75mm, mais rien n'y fait, les vis ne ne s'enlèvent pas
Voià si quelqu'un pouvait m'indiquer comment faire ou me conseiller des tournevis ce serait sympa
  • 0

Ancien P4G: MSI GX660 , Clevo P150HM + GTX 485m

P4G MSI GT60 i7-4700MQ + GTX 780m
Ma review: P4G
Feedback: P4G


#2
Gotreuk-217

Gotreuk-217

    Geek certifié

  • Membre
  • 1 223 messages
Le vis tourne ? ou tu n'arrive pas à y accéder ?
  • 0
Alienware X51.
MacBook Pro Retina

#3
veasna69

veasna69

    Pur esprit Geek

  • Membre
  • 9 106 messages
  • LocalisationLyon
J'ai l'impression qu'elle ne tourne pas
  • 0

Ancien P4G: MSI GX660 , Clevo P150HM + GTX 485m

P4G MSI GT60 i7-4700MQ + GTX 780m
Ma review: P4G
Feedback: P4G


#4
DARKSYST3M

DARKSYST3M

    Geek certifié

  • Membre
  • 1 616 messages
  • LocalisationBordeaux (33)
Tu veux un tuto de comment dévisser une visse ? :vert:
:jesors:
  • 0

P4G -> Medion X7811 | I7 820QM | 8go Gskill | ATI 5870m@860/1000 | SSD Corsair SII 60go
--------> Windows 7 Edition Ultimate - 64bits
T4G -> Fractal Define | I5 2500k | 8Go Crucial | ATI 6990 | Corsair F3 SATA III
--------> ArchLinux - 64Bits


#5
Gotreuk-217

Gotreuk-217

    Geek certifié

  • Membre
  • 1 223 messages
Effectivement c'est embêtant :/

Tu as regardé l’état de la vis ?
  • 0
Alienware X51.
MacBook Pro Retina

#6
veasna69

veasna69

    Pur esprit Geek

  • Membre
  • 9 106 messages
  • LocalisationLyon
J'ai réussi en m'acharnant dessus, il me reste qu'à soulever le capot avec un tournevis plat je pense mais j'ai peur de le casser xd

Modifié par veasna69, 21 avril 2011 - 16:52.

  • 0

Ancien P4G: MSI GX660 , Clevo P150HM + GTX 485m

P4G MSI GT60 i7-4700MQ + GTX 780m
Ma review: P4G
Feedback: P4G


#7
Goomba

Goomba

    newser de mauvais caractère

  • Membre
  • 3 188 messages
  • LocalisationQuimper
Si tu n'as pas un tournevis parfaitement adapté à ta forme de vis, tu es sur de la foirer à plus ou moins court terme.

Tu veux un tuto de comment dévisser une visse ? :vert:
:jesors:

Ce n'est pas si simple que ça en a l'air pour certains, il faut avoir la technique pour les plus récalcitrantes (c'est pas contre toi veasna).
  • 0

Portable : MSI GS60 - i7 4710 - 8Go - GTX 970M - SSD 128Go + HDD 2To - W7 Pro
Mac : MacBook noir - C2D 2.4 - 2Go - SSD 128Go - GMA X3100


#8
veasna69

veasna69

    Pur esprit Geek

  • Membre
  • 9 106 messages
  • LocalisationLyon
Maintenant qu'il n'y a plus de vis, je soulève en forçant le capot?
Y a t-il un lyonnais ici qui pourrais m'aider?

Modifié par veasna69, 21 avril 2011 - 16:59.

  • 0

Ancien P4G: MSI GX660 , Clevo P150HM + GTX 485m

P4G MSI GT60 i7-4700MQ + GTX 780m
Ma review: P4G
Feedback: P4G


#9
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
Bonjour,
Regarde bien s'il n'y a pas de clips, ou une autre p..... de vis quelque part avant de forcer :|
  • 0

#10
InfoYANN

InfoYANN

    Newbie

  • Membre
  • 403 messages
Si tu veux un coup de main sur Lyon, je peux éventuellement te porter main forte ;)

Mais tu devrais t'en sortir tout seul logiquement !
  • 0

#11
veasna69

veasna69

    Pur esprit Geek

  • Membre
  • 9 106 messages
  • LocalisationLyon
Ok, par contre j'ai un écran noir au démarrage sans avoir installé le ssd
  • 0

Ancien P4G: MSI GX660 , Clevo P150HM + GTX 485m

P4G MSI GT60 i7-4700MQ + GTX 780m
Ma review: P4G
Feedback: P4G


#12
Goomba

Goomba

    newser de mauvais caractère

  • Membre
  • 3 188 messages
  • LocalisationQuimper
Si tu n'as plus de disque dedans ... :lol:

:jesors:
  • 0

Portable : MSI GS60 - i7 4710 - 8Go - GTX 970M - SSD 128Go + HDD 2To - W7 Pro
Mac : MacBook noir - C2D 2.4 - 2Go - SSD 128Go - GMA X3100


#13
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
grilled :D laisse ouvert :jesors:
  • 0

#14
veasna69

veasna69

    Pur esprit Geek

  • Membre
  • 9 106 messages
  • LocalisationLyon
@infoyann, c'est pas de refus et @goomba, si il reste toujoirs le hdd d'origine
  • 0

Ancien P4G: MSI GX660 , Clevo P150HM + GTX 485m

P4G MSI GT60 i7-4700MQ + GTX 780m
Ma review: P4G
Feedback: P4G


#15
Goomba

Goomba

    newser de mauvais caractère

  • Membre
  • 3 188 messages
  • LocalisationQuimper
Oui je me doute ^^

Plus sérieusement, c'est inquiétant par contre. Tu as juste retiré la carrosserie ?
  • 0

Portable : MSI GS60 - i7 4710 - 8Go - GTX 970M - SSD 128Go + HDD 2To - W7 Pro
Mac : MacBook noir - C2D 2.4 - 2Go - SSD 128Go - GMA X3100


#16
veasna69

veasna69

    Pur esprit Geek

  • Membre
  • 9 106 messages
  • LocalisationLyon
Oui, là j'ai enlevé le capot, l'écran est noir, j'ai installé le ssd et le ventilo pousse très fort
  • 0

Ancien P4G: MSI GX660 , Clevo P150HM + GTX 485m

P4G MSI GT60 i7-4700MQ + GTX 780m
Ma review: P4G
Feedback: P4G


#17
Goomba

Goomba

    newser de mauvais caractère

  • Membre
  • 3 188 messages
  • LocalisationQuimper
heu... C'est un peu idiot mais essaie de remettre le capot pour voir si ça change quelque chose ???
  • 0

Portable : MSI GS60 - i7 4710 - 8Go - GTX 970M - SSD 128Go + HDD 2To - W7 Pro
Mac : MacBook noir - C2D 2.4 - 2Go - SSD 128Go - GMA X3100


#18
veasna69

veasna69

    Pur esprit Geek

  • Membre
  • 9 106 messages
  • LocalisationLyon
Tpjours un écran noir
  • 0

Ancien P4G: MSI GX660 , Clevo P150HM + GTX 485m

P4G MSI GT60 i7-4700MQ + GTX 780m
Ma review: P4G
Feedback: P4G


#19
Goomba

Goomba

    newser de mauvais caractère

  • Membre
  • 3 188 messages
  • LocalisationQuimper
:bigeyes:
Je pige pas là...
  • 0

Portable : MSI GS60 - i7 4710 - 8Go - GTX 970M - SSD 128Go + HDD 2To - W7 Pro
Mac : MacBook noir - C2D 2.4 - 2Go - SSD 128Go - GMA X3100


#20
taredevideo

taredevideo

    Vidéopathe

  • Membre
  • 3 685 messages
  • LocalisationToronto (PVT) =D
a-tu touché a la ram, car si elle est mal connectée, alors,au démarage, tu as généralement un écran noir. :rolleyes:
  • 0

#21
veasna69

veasna69

    Pur esprit Geek

  • Membre
  • 9 106 messages
  • LocalisationLyon
J'ai essayé pour voir en enlevant une abreete de ram la plus porche du capot et tjr écran noir
  • 0

Ancien P4G: MSI GX660 , Clevo P150HM + GTX 485m

P4G MSI GT60 i7-4700MQ + GTX 780m
Ma review: P4G
Feedback: P4G


#22
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
Tu dois aussi avoir un problème de clavier :bigeyes:
Plus sérieusement, demande un coup de main à InfoYANN, puisqu'il te l'a proposé gentiment.
  • 0

#23
Guest_Melkanet_*

Guest_Melkanet_*
  • Visiteurs
:+1: pour le problème de clavier :lol:
  • 0

#24
veasna69

veasna69

    Pur esprit Geek

  • Membre
  • 9 106 messages
  • LocalisationLyon
Comment je fais pour le clavier?
  • 0

Ancien P4G: MSI GX660 , Clevo P150HM + GTX 485m

P4G MSI GT60 i7-4700MQ + GTX 780m
Ma review: P4G
Feedback: P4G


#25
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages

J'ai essayé pour voir en enlevant une abreete de ram la plus porche du capot et tjr écran noir

C'était une blague, par rapport aux coquilles ci-dessus :)
  • 0

#26
Goomba

Goomba

    newser de mauvais caractère

  • Membre
  • 3 188 messages
  • LocalisationQuimper
Capot, carrosserie, Porche... Y'a de quoi faire :vert:
  • 0

Portable : MSI GS60 - i7 4710 - 8Go - GTX 970M - SSD 128Go + HDD 2To - W7 Pro
Mac : MacBook noir - C2D 2.4 - 2Go - SSD 128Go - GMA X3100


#27
veasna69

veasna69

    Pur esprit Geek

  • Membre
  • 9 106 messages
  • LocalisationLyon
J'écris avec mon iphone, je fais trop gaffe aux fautes, sérieusement je fais comment pour le clavier?
Je pense que la carte mère est hs
  • 0

Ancien P4G: MSI GX660 , Clevo P150HM + GTX 485m

P4G MSI GT60 i7-4700MQ + GTX 780m
Ma review: P4G
Feedback: P4G


#28
SPAS

SPAS

    Schtroumpf Grognon

  • Membre
  • 3 221 messages
  • LocalisationQuelque part dans l'univers.
Mais non, ton clavier n'a rien ^^ Par contre vachement embêtant ton problème, tu t'es déchargé de l'électricité statique avant ? T'as bien enlevé la batterie aussi ?
  • 0

#29
veasna69

veasna69

    Pur esprit Geek

  • Membre
  • 9 106 messages
  • LocalisationLyon
Batterie jamais branchée, c'est fait, bon pour clearcmos avec la pile, comment on l'enlève?
A mon avis c'est soit un pb de carte mere soit de gpu
Ça peut cramer le gpu si j'ai une éraflure à un endroit, je crois bien c'est le gpu qui soit éraflé

Modifié par veasna69, 21 avril 2011 - 18:41.

  • 0

Ancien P4G: MSI GX660 , Clevo P150HM + GTX 485m

P4G MSI GT60 i7-4700MQ + GTX 780m
Ma review: P4G
Feedback: P4G


#30
DARKSYST3M

DARKSYST3M

    Geek certifié

  • Membre
  • 1 616 messages
  • LocalisationBordeaux (33)
Je te souhaite de ne pas avoir d'éraflure... :(

+1 pour l'aide gentiment proposé !
  • 0

P4G -> Medion X7811 | I7 820QM | 8go Gskill | ATI 5870m@860/1000 | SSD Corsair SII 60go
--------> Windows 7 Edition Ultimate - 64bits
T4G -> Fractal Define | I5 2500k | 8Go Crucial | ATI 6990 | Corsair F3 SATA III
--------> ArchLinux - 64Bits





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)