Aller au contenu

Change
Photo

Configuration


  • Veuillez vous connecter pour répondre
131 réponses à ce sujet

#91
Goomba

Goomba

    newser de mauvais caractère

  • Membre
  • 3 188 messages
  • LocalisationQuimper
Bon bah je suis marron, impossible d'installer le H50 (que j'ai mis 1/2h à monter) dans le HAF X. J'en connais donc un qui va rapidement rejoindre la section vente et moi je vais me retrouver avec le rad Intel :oak:
On dirait que le watercooling n'est franchement pas pour moi...

Edit : Bon, je me suis un peu trop emballé, c'est bon ^^ Mais franchement ça se voit que j'ai pas l'expérience des desktops :)

Modifié par Goomba, 18 mai 2011 - 01:30.

  • 0

Portable : MSI GS60 - i7 4710 - 8Go - GTX 970M - SSD 128Go + HDD 2To - W7 Pro
Mac : MacBook noir - C2D 2.4 - 2Go - SSD 128Go - GMA X3100


#92
Maddlight

Maddlight

    Modérateur Impitoyable.

  • Moderateur
  • 5 588 messages
Pourtant y'a de la place dans le HAF :vert:
  • 0

Razer Blade : I7 4720hq - 16Gb DDR3 - Gtx 970M - SSD 512Gb - Qhd Igzo.


#93
Goomba

Goomba

    newser de mauvais caractère

  • Membre
  • 3 188 messages
  • LocalisationQuimper
Après plusieurs heures de montage, il est enfin près :lol:

Tout fonctionne à part la carte son non reconnue. Il va falloir que je jette un coup d'oeil aux branchements. QSinon, que du bonheur :)
  • 0

Portable : MSI GS60 - i7 4710 - 8Go - GTX 970M - SSD 128Go + HDD 2To - W7 Pro
Mac : MacBook noir - C2D 2.4 - 2Go - SSD 128Go - GMA X3100


#94
parisianooo

parisianooo

    Modo peu pédagogue

  • Moderateur
  • 5 895 messages
  • Localisation93/75

On attend les photo! :D

tout à fait !! :)
  • 0

Pour le bien de la communauté et votre site P4G, tout membre ne respectant pas la Charte se verra banni immédiatement pour une durée variable voire définitive, la durée étant définie par la modération.


#95
Goomba

Goomba

    newser de mauvais caractère

  • Membre
  • 3 188 messages
  • LocalisationQuimper
Carte son enfin opérationnelle :) La review va suivre d'ici quelques jours le temps de tout bien optimiser, installer, ranger :happy:

Souhaitez-vous la voir ici ou dans un autre topic dans l'autre section ?
  • 0

Portable : MSI GS60 - i7 4710 - 8Go - GTX 970M - SSD 128Go + HDD 2To - W7 Pro
Mac : MacBook noir - C2D 2.4 - 2Go - SSD 128Go - GMA X3100


#96
Guest_toubib_*

Guest_toubib_*
  • Visiteurs
Dans l'autre section! :)
  • 0

#97
ikkki

ikkki

    Grand Geek

  • Membre
  • 851 messages
évidemment!^^
  • 0
Clevo P150HM (clevo by IL) Black Edition/ 15,6" Full HD dalle matte / AMD Radeon HD6970M 2048 Mo GDDR5 / Intel Core i7 2720QM / 4 Go RAM (1x4096) DDR3 1333 MHz / 500GB / 4GB SSH Seagate Momentus XT 7200.1 SATAII 7200U/Min

#98
predator

predator

    NoLife P4G

  • Membre
  • 15 254 messages
  • LocalisationLyon
normalement c'est ici ...
  • 0

T4G: i5 4570 @ 3.2Ghz + 670 GTX + 24Gb DDR3 + SSD SSD Samsung 500Gb + WD 2To @7200Tr/min + 24" Full HD

T4G du petit frère: Quad Core Q6600 + 660 GTX + 8Gb DDR3 + 500GB @7200Tr/min + 20" 1600x900 Boitier InWin 703

T4G de ma chérie: i5 760 + 210 GT + 8Gb DDR3 + SSD Samsung 250Gb + 24" Full HD

Autres: Corsair Vengeance 2000 7.1 :cool: + 5.1 Logitech X-540 Avec des Basses qui Tabassent :P + Iphoune 5 32gb + GoPro Hero 3 Edition Silver Micro SD 32Gb + Canon 650D + Ps3 Slim :D


#99
Maddlight

Maddlight

    Modérateur Impitoyable.

  • Moderateur
  • 5 588 messages
Faudra que j'en fasse une aussi de review , il le mérite bien mon gros peper :vert:
  • 0

Razer Blade : I7 4720hq - 16Gb DDR3 - Gtx 970M - SSD 512Gb - Qhd Igzo.


#100
predator

predator

    NoLife P4G

  • Membre
  • 15 254 messages
  • LocalisationLyon
:+1:
  • 0

T4G: i5 4570 @ 3.2Ghz + 670 GTX + 24Gb DDR3 + SSD SSD Samsung 500Gb + WD 2To @7200Tr/min + 24" Full HD

T4G du petit frère: Quad Core Q6600 + 660 GTX + 8Gb DDR3 + 500GB @7200Tr/min + 20" 1600x900 Boitier InWin 703

T4G de ma chérie: i5 760 + 210 GT + 8Gb DDR3 + SSD Samsung 250Gb + 24" Full HD

Autres: Corsair Vengeance 2000 7.1 :cool: + 5.1 Logitech X-540 Avec des Basses qui Tabassent :P + Iphoune 5 32gb + GoPro Hero 3 Edition Silver Micro SD 32Gb + Canon 650D + Ps3 Slim :D


#101
Goomba

Goomba

    newser de mauvais caractère

  • Membre
  • 3 188 messages
  • LocalisationQuimper
Bon, la review ne sera pas pour tout de suite. J'ai eu des gros problèmes avec l'ordi, enfin plus exactement avec la carte son qui, en plus de fournir un son mauvais (je ne sais pas comment elle fait mais le chipset est meilleur...) m'a provoqué quelques BSOD. Je l'ai retirée et ça a l'air de fonctionner mais là franchement, ça me saoule un peu et je cherche à comprendre.
  • 0

Portable : MSI GS60 - i7 4710 - 8Go - GTX 970M - SSD 128Go + HDD 2To - W7 Pro
Mac : MacBook noir - C2D 2.4 - 2Go - SSD 128Go - GMA X3100


#102
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 492 messages
  • LocalisationGrenoble
Hum j'ai déjà eu une Xonar D2x et D2 et aucun problème . Problème de driver ? Tu as bien desactiver le chipset intégré, ainsi que le driver etc, et desactiver dans le bios ?
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#103
Goomba

Goomba

    newser de mauvais caractère

  • Membre
  • 3 188 messages
  • LocalisationQuimper
Le chipset intégré n'est pas désactivé dans le bios, j'ai juste mis la sortie par défaut sur la carte son, ce qui me semblait suffisant non ?

Tu penses qu'il peut y avoir conflit quand même ??

Edit : En pleine mise à jour du driver, bing : j'ai eu un BSOD.

Modifié par Goomba, 21 mai 2011 - 22:21.

  • 0

Portable : MSI GS60 - i7 4710 - 8Go - GTX 970M - SSD 128Go + HDD 2To - W7 Pro
Mac : MacBook noir - C2D 2.4 - 2Go - SSD 128Go - GMA X3100


#104
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 492 messages
  • LocalisationGrenoble
AH OUI c'est même sur , quand tu rajoute une carte son il faut toujours, mais alors toujours desactiver la carte son intégré via le bios .
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#105
Goomba

Goomba

    newser de mauvais caractère

  • Membre
  • 3 188 messages
  • LocalisationQuimper
Bon, bah je suis sur le coup pour remonter la carte :lol:
J'espère que ça va aider. Je te tiens au courant. Et merci pour le tuyau, j'ai même pas pensé à ce truc évident --'
  • 0

Portable : MSI GS60 - i7 4710 - 8Go - GTX 970M - SSD 128Go + HDD 2To - W7 Pro
Mac : MacBook noir - C2D 2.4 - 2Go - SSD 128Go - GMA X3100


#106
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 492 messages
  • LocalisationGrenoble
Puis oubli pas de desinstaler les drivers du chipset intégré etc etc .... Regarde les réglages des codec audio etc ...
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#107
Goomba

Goomba

    newser de mauvais caractère

  • Membre
  • 3 188 messages
  • LocalisationQuimper
Je fais ça tout de suite.
Réglages des codecs audio ? Comment ça ?
  • 0

Portable : MSI GS60 - i7 4710 - 8Go - GTX 970M - SSD 128Go + HDD 2To - W7 Pro
Mac : MacBook noir - C2D 2.4 - 2Go - SSD 128Go - GMA X3100


#108
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 492 messages
  • LocalisationGrenoble
Dans les parametres windows, tu peux choisir la qualité etc ...
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#109
Goomba

Goomba

    newser de mauvais caractère

  • Membre
  • 3 188 messages
  • LocalisationQuimper
Bon, c'est fait. Un petit reboot et on va voir les résultats.
  • 0

Portable : MSI GS60 - i7 4710 - 8Go - GTX 970M - SSD 128Go + HDD 2To - W7 Pro
Mac : MacBook noir - C2D 2.4 - 2Go - SSD 128Go - GMA X3100


#110
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 492 messages
  • LocalisationGrenoble
Alors ?
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#111
Goomba

Goomba

    newser de mauvais caractère

  • Membre
  • 3 188 messages
  • LocalisationQuimper
Le son est un peu meilleur mais j'ai toujours des soucis : l'installation de la mise à jour du pilote me demande de brancher la carte (:lol:) alors qu'elle est parfaitement reconnue et fonctionnelle avec le pilote du CD et autre chose : iTunes refuse de se lancer dès que la carte son est installée.

Merci cependant pour les conseils Blacksad.

Edit : C'est très bizarre, en compatibilité XP, il se lance...

Modifié par Goomba, 21 mai 2011 - 22:59.

  • 0

Portable : MSI GS60 - i7 4710 - 8Go - GTX 970M - SSD 128Go + HDD 2To - W7 Pro
Mac : MacBook noir - C2D 2.4 - 2Go - SSD 128Go - GMA X3100


#112
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 492 messages
  • LocalisationGrenoble
Ah mais attend, à verifier , mais on doit pas installer le driver puis couper le pc et ensuite installer la carte ? Je crois que dans la boite il y a un papier avec ça . En tous cas c'est un problème software .
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#113
Goomba

Goomba

    newser de mauvais caractère

  • Membre
  • 3 188 messages
  • LocalisationQuimper
Non, il faut d'abord installer la carte. D'ailleurs au début, fier comme un coq, j'ai même pas regardé la notice et j'ai voulu d'abord installer les drivers et il m'a jeté.

Là il me fait le même coup pour la mise à jour alors que la carte est installée et j'arrive toujours pas à piger pourquoi iTunes ne se lance qu'en mode XP SP2

Edit : Et impossible de virer le pilote pour installer directement le plus récent. Lorsque je lui demande de se désinstaller, il n'y a pas moyen, même en mode sans échec.

Modifié par Goomba, 21 mai 2011 - 23:07.

  • 0

Portable : MSI GS60 - i7 4710 - 8Go - GTX 970M - SSD 128Go + HDD 2To - W7 Pro
Mac : MacBook noir - C2D 2.4 - 2Go - SSD 128Go - GMA X3100


#114
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 492 messages
  • LocalisationGrenoble
Tu as du faire une boulette avec les drivers . Boot en mode sans echec, et desinstall le driver . Ensuite reinstall ca proprement et de préférence la derniere version .
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#115
Goomba

Goomba

    newser de mauvais caractère

  • Membre
  • 3 188 messages
  • LocalisationQuimper
:happy:

J'y ai pensé mais regarde en bas de mon dernier message ^^
  • 0

Portable : MSI GS60 - i7 4710 - 8Go - GTX 970M - SSD 128Go + HDD 2To - W7 Pro
Mac : MacBook noir - C2D 2.4 - 2Go - SSD 128Go - GMA X3100


#116
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 492 messages
  • LocalisationGrenoble
xD . Bon ba il te reste à faire une réstauration system ....
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#117
Goomba

Goomba

    newser de mauvais caractère

  • Membre
  • 3 188 messages
  • LocalisationQuimper
A formater oui... Qu'est-ce qui m'a pris d'acheter une carte son franchement -__-
  • 0

Portable : MSI GS60 - i7 4710 - 8Go - GTX 970M - SSD 128Go + HDD 2To - W7 Pro
Mac : MacBook noir - C2D 2.4 - 2Go - SSD 128Go - GMA X3100


#118
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 492 messages
  • LocalisationGrenoble
Ba perso elle marche très bien cette carte son xD. Juste que tu t'es trop précipité et pouf tu as du faire une bêtise xD.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#119
Goomba

Goomba

    newser de mauvais caractère

  • Membre
  • 3 188 messages
  • LocalisationQuimper
Oui je pense ^^ Mais quelle bêtise ai-je pu faire ?? Et puis pourquoi ce *censored* de pilote ne veut pas virer ?
  • 0

Portable : MSI GS60 - i7 4710 - 8Go - GTX 970M - SSD 128Go + HDD 2To - W7 Pro
Mac : MacBook noir - C2D 2.4 - 2Go - SSD 128Go - GMA X3100


#120
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 492 messages
  • LocalisationGrenoble
Là je peux pas te répondre ^^ vu que j'ai pas le pc sous les yeux xxD .
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)