Aller au contenu

Change
Photo

[Topic Unique] Alienware M17


  • Veuillez vous connecter pour répondre
1496 réponses à ce sujet

#541
Eric

Eric

    Pur esprit Geek

  • Moderateur
  • 8 041 messages
  • LocalisationAu dessus de l'Océan Indien...
@Pryen :

Le mot du Papy Modo Pervers ^^ :

Merci d'éviter les doubles posts : la fonction "Modifier" en bas de ton message est là pour ça...

Image IPB

Si tu veux signaler un nouveau message, tu le tapes comme un nouveau post, puis après l'envoi, tu le réédites, tu le copies/colles dans ton message au dessus en utilisant la fonction "Modifier" et éventuellement en rajoutant "Edit :", afin que tes lecteurs voient rapidement tes modifications, et tu supprimes l'original ensuite. Ainsi, l'étoile restera rouge en tête de chapitre pour indiquer une modification...

Donc merci d'éditer et de modifier...
  • 0
PMP de la Corbeille du Vieux Forum P4G V1 ^^' : Hayyyyyy ! Çay pycote, Çay pycote, Çay pycote !!! Image IPB

Alienware M9750//T7600@2.45//SLI 7950@575*700//4GO DDR2//640GO RAID0//Win Se7en//3DM06 = 9118 (Nv 167.51)

#542
Guest_max_thp_*

Guest_max_thp_*
  • Visiteurs
bas je ne pense pas que ça vienne de la ram car d'autre on le meme soucis que moi et on 4 go de ram avec vista 64
quand a ma ram je peux aller jusqu a 3 go apres vista 32 ne reconnait pas les 4 go dc !!

et le nouveau direct X est deja installé

Modifié par max_thp, 18 décembre 2008 - 13:19.

  • 0

#543
PowerFab

PowerFab

    Touriste

  • Membre
  • 327 messages
  • LocalisationLa Turbie
alors Xoxo une petite review !!!!!
  • 0

Bitfenix Phenom M - i5 2500 - GTX 770


#544
Guest_Algila_*

Guest_Algila_*
  • Visiteurs
Pour les écrans qui sautent,

évitez de bouger les genoux quand vous l'utilisez :vert:
  • 0

#545
Fidjick

Fidjick

    Geek padawan

  • Membre
  • 3 705 messages
  • Localisationdu coté de Provins
et boire ou fumer en jouant n'est pas cOnseillé :lol:
  • 0
dell XPS 1710 : T7200 @2Ghz - 7950GTX @635/730 - 4GO de DRRII - Samsung Spin point M6 500go - XP / kubuntu et mac osX -3dmark06 : 5825 certifié

#546
Guest_funderball_*

Guest_funderball_*
  • Visiteurs
Hello,

Suis en phase 9 depuis dimanche.
Aucune nouvelle :rolleyes:
DHL vous a contacté par mail ou par téléphone ?

Merci
  • 0

#547
PowerFab

PowerFab

    Touriste

  • Membre
  • 327 messages
  • LocalisationLa Turbie
personne fait une review et ben elle est belle la France :-)
  • 0

Bitfenix Phenom M - i5 2500 - GTX 770


#548
Guest_XoXo_*

Guest_XoXo_*
  • Visiteurs
Bon j'ai formater la bête pour mettre un vista en 64b, aucun problème pour les drivers Merci OCZ par contre je me retrouve sans le command center :/

Modifié par XoXo, 19 décembre 2008 - 13:05.

  • 0

#549
K-Nabeesse

K-Nabeesse

    Grand maître Geek

  • Membre
  • 5 259 messages
Bon voila DD SSD installé, RAM installé et X9100 instalé hier soir. 13974 sous 3dmoue06.
J'ai réinstallé tout les drivers sur mon vista Vlité par contre il ne veut pas installé le intel matrix storage car ca me dit que mon matos n'est pas compatible....C'est pourtant un ICH9 le controleur du M17..?

Edit: XoXo je sais pas si t'a vu mais avec la G.Skill PC10600 on est au FSB 1066Mhz mais on est passé du cas 9 au cas 8.

Un gars sur NBR a un M17 Ripley design : http://img213.images...cimg1224ee0.jpg
http://img154.images...cimg1220jn2.jpg
http://img135.images...cimg1222wc5.jpg

Modifié par K-Nabeesse, 19 décembre 2008 - 10:49.

  • 0
MacBook Pro 2012 15" Dalle HD, i7 2.3ghz, SSD 250Go, WD 1To, 16Go 1600Mhz, OS X 10.8.2
D4G: Asus Sabertooth P67 - Intel 2600K@ 4.4Ghz - 8 Go Corsair LP 1600Mhz - Asus GTX 670 DCII TOP - IIyama B2712HDS-B1 - Noctua NH-12P SE14 - Corsair TX750 - G15/G9
Image IPB

#550
Guest_funderball_*

Guest_funderball_*
  • Visiteurs
Drivers,

Quand vous instaler des nouveaux drivers par ex 8.12 .
Faut il écraser les anciens ou faut il les désinstaler avant ? Par ex avec Revo uninstaler ?


Je me suis toujours posé cette petite question :/


Amicalement :)
  • 0

#551
Eric

Eric

    Pur esprit Geek

  • Moderateur
  • 8 041 messages
  • LocalisationAu dessus de l'Océan Indien...
Toujours désinstaller, rebooter en mode sans echec, nettoyer avec un soft genre driver sweeper, rebooter en mode normal, installer les nouveaux.
  • 0
PMP de la Corbeille du Vieux Forum P4G V1 ^^' : Hayyyyyy ! Çay pycote, Çay pycote, Çay pycote !!! Image IPB

Alienware M9750//T7600@2.45//SLI 7950@575*700//4GO DDR2//640GO RAID0//Win Se7en//3DM06 = 9118 (Nv 167.51)

#552
Guest_funderball_*

Guest_funderball_*
  • Visiteurs

Toujours désinstaller, rebooter en mode sans echec, nettoyer avec un soft genre driver sweeper, rebooter en mode normal, installer les nouveaux.

Voila une réponse très plaisante :yep:
  • 0

#553
Eric

Eric

    Pur esprit Geek

  • Moderateur
  • 8 041 messages
  • LocalisationAu dessus de l'Océan Indien...
Ben je peux pas être plus clair... A part en répondant "oui"... :lol:
  • 0
PMP de la Corbeille du Vieux Forum P4G V1 ^^' : Hayyyyyy ! Çay pycote, Çay pycote, Çay pycote !!! Image IPB

Alienware M9750//T7600@2.45//SLI 7950@575*700//4GO DDR2//640GO RAID0//Win Se7en//3DM06 = 9118 (Nv 167.51)

#554
PowerFab

PowerFab

    Touriste

  • Membre
  • 327 messages
  • LocalisationLa Turbie

Drivers,

Quand vous instaler des nouveaux drivers par ex 8.12 .
Faut il écraser les anciens ou faut il les désinstaler avant ? Par ex avec Revo uninstaler ?


Je me suis toujours posé cette petite question :/


Amicalement :)

je pense que si tu pose ta question dans la section drivers on te répondra plus rapidement.
  • 0

Bitfenix Phenom M - i5 2500 - GTX 770


#555
Guest_Holy_*

Guest_Holy_*
  • Visiteurs
Coucou !

Je viens de recevoir le mien. :-) Il est ... encore plus beau en vrai :vert:
Promis vous aurez droit à mes impressions dans quelques temps !

Bonne réception à ceux qui l'attende encore :D :eyes2:
  • 0

#556
PowerFab

PowerFab

    Touriste

  • Membre
  • 327 messages
  • LocalisationLa Turbie
des photos !!!!! une review !!!!!
  • 0

Bitfenix Phenom M - i5 2500 - GTX 770


#557
Guest_Tazzok_*

Guest_Tazzok_*
  • Visiteurs
J'ai le mien qui a était expédié depuis Alienware par Dhl le 17 , mais depuis hier il me dit dans le statut du colis "Delay, irregularities-please contact your Customer Service " quelqu'un sait ce que sa peut signifier?
  • 0

#558
K-Nabeesse

K-Nabeesse

    Grand maître Geek

  • Membre
  • 5 259 messages
Bah que y'a un probleme dans ton expédition et que tu dois contacter DHL. Bon courage parce que DHL c'est vraiment des branques.

Edit: Bon voila j'ai benché la bête sous mon Vista Pro allégé de quelque Go (je suis passé de 18Go à 6.35Go en virant toutes les *Oups ! j'ai marché d'dans et yen a plusieurs...* inutiles) voila ce que ça donne:

Image IPB

Toutes les fréquences sont d'origines. Rien n'est O/C

Modifié par K-Nabeesse, 20 décembre 2008 - 10:44.

  • 0
MacBook Pro 2012 15" Dalle HD, i7 2.3ghz, SSD 250Go, WD 1To, 16Go 1600Mhz, OS X 10.8.2
D4G: Asus Sabertooth P67 - Intel 2600K@ 4.4Ghz - 8 Go Corsair LP 1600Mhz - Asus GTX 670 DCII TOP - IIyama B2712HDS-B1 - Noctua NH-12P SE14 - Corsair TX750 - G15/G9
Image IPB

#559
Sebcorsica

Sebcorsica

    Grand Geek

  • Membre
  • 783 messages
  • Localisation77
Pas mal en effet ! tu as essayé des jeux?
  • 0
Alienware M14X R2 --- I7 3630QM + 650M 2Go (OC 970,1325) + 16Go DDR3 Corsair Vengeance + DDur 500 Go 7200ts + Ecran 1600*900
3DMark11 = 2759pts

#560
Eric

Eric

    Pur esprit Geek

  • Moderateur
  • 8 041 messages
  • LocalisationAu dessus de l'Océan Indien...

J'ai le mien qui a était expédié depuis Alienware par Dhl le 17 , mais depuis hier il me dit dans le statut du colis "Delay, irregularities-please contact your Customer Service " quelqu'un sait ce que sa peut signifier?

Ca veut surtout dire que tu dois contacter Alienware pour leur demander quel est ce *lieu de rencontres charmantes*... ^^

@K-Nabeesse : excellent score en version stock... On imagine avec un OC à 3.4ghz... :P
Ceci dit, ce n'est pas non plus fait à la dimension standard, résolution de 1440x900 oblige. Ce qui explique le score plus élevé que les bécanes avec écran 1920x1200 d'origine, car le bench s'est fait dans une résolution inférieure au 1280x1024 du 3DM06 standard... ;)
  • 0
PMP de la Corbeille du Vieux Forum P4G V1 ^^' : Hayyyyyy ! Çay pycote, Çay pycote, Çay pycote !!! Image IPB

Alienware M9750//T7600@2.45//SLI 7950@575*700//4GO DDR2//640GO RAID0//Win Se7en//3DM06 = 9118 (Nv 167.51)

#561
tettla

tettla

    Modo redbull : ça donne du zèle

  • Moderateur
  • 8 332 messages
  • Localisationparis (alfortville)
rhaaaaaaaaaaaaaaaaaaaaaa ... un utilisateur de google chrome .... c'est le 1er que je rencontre ...!! :megaphone: CA EXISTE...!!!

Modifié par tettla, 20 décembre 2008 - 12:02.

  • 0

#562
Guest_Tazzok_*

Guest_Tazzok_*
  • Visiteurs
Merci, lundi je vais appeler alienware et dhl. J'espere qu'il y a pas de gros problème et que c'est juste une erreur ( qui sait c'est peut etre un type qui a mis de la drogue dans mon carton et qui a voulu la faire passer en douce^^).
  • 0

#563
Guest_funderball_*

Guest_funderball_*
  • Visiteurs
Alors les amis ça donne quoi ce M17 dans les jeux en 1920 x 1200 ?
:bigeyes::bigeyes::bigeyes:
  • 0

#564
K-Nabeesse

K-Nabeesse

    Grand maître Geek

  • Membre
  • 5 259 messages

rhaaaaaaaaaaaaaaaaaaaaaa ... un utilisateur de google chrome .... c'est le 1er que je rencontre ...!! :megaphone: CA EXISTE...!!!

C'est toujours mieux que IE ou firefox :D
  • 0
MacBook Pro 2012 15" Dalle HD, i7 2.3ghz, SSD 250Go, WD 1To, 16Go 1600Mhz, OS X 10.8.2
D4G: Asus Sabertooth P67 - Intel 2600K@ 4.4Ghz - 8 Go Corsair LP 1600Mhz - Asus GTX 670 DCII TOP - IIyama B2712HDS-B1 - Noctua NH-12P SE14 - Corsair TX750 - G15/G9
Image IPB

#565
Guest_XoXo_*

Guest_XoXo_*
  • Visiteurs
K-Nabeesse as tu toujours la couleur rouge sur ton clavier depuis que t'as formaté ? et as tu virer la partition de 10go de l'alienrespawn ?? car moi j'ai pu que le vert et le bleu pour le clavier :rolleyes:
  • 0

#566
tettla

tettla

    Modo redbull : ça donne du zèle

  • Moderateur
  • 8 332 messages
  • Localisationparis (alfortville)

tettla a écrit:

rhaaaaaaaaaaaaaaaaaaaaaa ... un utilisateur de google chrome .... c'est le 1er que je rencontre ...!! megaphone CA EXISTE...!!!

C'est toujours mieux que IE ou firefox big_smile

perso un navigateur qui scan tout mon ordi pour savoir ce que je fait pour m'envoyer de la pub ...
si jamais tu a le malheur de te retrouver sur une page de *partie inférieure et concave d'un divin flacon* tu te tape des pages porno pour toutes tes recherche ... en plus il plante pas mal .. ( je l'utilise au taff)
  • 0

#567
K-Nabeesse

K-Nabeesse

    Grand maître Geek

  • Membre
  • 5 259 messages
tettla bah t'a pas de chance parce que j'ai pas de pub et il plante pas.... Il est léger, réactif et rapide....Puis chacun prend ce qu'il veut.

XoXo oui j'ai toujours la lumiere rouge, d'ailleur j'ai les trois couleurs. J'ai donc viré l'alienrespawn qui sert à rien. J'ai ma partoch vista sur mon ssd et mes programmes et jeux installé sur mon seagate.
  • 0
MacBook Pro 2012 15" Dalle HD, i7 2.3ghz, SSD 250Go, WD 1To, 16Go 1600Mhz, OS X 10.8.2
D4G: Asus Sabertooth P67 - Intel 2600K@ 4.4Ghz - 8 Go Corsair LP 1600Mhz - Asus GTX 670 DCII TOP - IIyama B2712HDS-B1 - Noctua NH-12P SE14 - Corsair TX750 - G15/G9
Image IPB

#568
tettla

tettla

    Modo redbull : ça donne du zèle

  • Moderateur
  • 8 332 messages
  • Localisationparis (alfortville)
il est peut etre plus stable sur vista .. j'ai pas essayer ... mais sur xp ...aie aie aie ...
  • 0

#569
Guest_XoXo_*

Guest_XoXo_*
  • Visiteurs

XoXo oui j'ai toujours la lumiere rouge, d'ailleur j'ai les trois couleurs. J'ai donc viré l'alienrespawn qui sert à rien. J'ai ma partoch vista sur mon ssd et mes programmes et jeux installé sur mon seagate.

Depuis mon formatage j'ai:

1 clavier eteind, logo alien eteind
2 clavier eteind, logo alien allumé
3 clavier vert, logo alien allumé
4 clavier bleu, logo alien allumé

Et plus de rouge :bigeyes:

Et j'aimais bien le commandcenter que je n'ai pu pour les touches clavier comme le son par exemple qui nous montre la puissance
  • 0

#570
K-Nabeesse

K-Nabeesse

    Grand maître Geek

  • Membre
  • 5 259 messages
Bah moi j'ai tout c'est bizarre :/ Pourtant j'ai installé les drivers du site alienware
  • 0
MacBook Pro 2012 15" Dalle HD, i7 2.3ghz, SSD 250Go, WD 1To, 16Go 1600Mhz, OS X 10.8.2
D4G: Asus Sabertooth P67 - Intel 2600K@ 4.4Ghz - 8 Go Corsair LP 1600Mhz - Asus GTX 670 DCII TOP - IIyama B2712HDS-B1 - Noctua NH-12P SE14 - Corsair TX750 - G15/G9
Image IPB




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)