Aller au contenu

Change
Photo

[Topic Unique] Alienware M17


  • Veuillez vous connecter pour répondre
1496 réponses à ce sujet

#421
Guest_elric666_*

Guest_elric666_*
  • Visiteurs

Avec clavier rétroéclairé?

Non, mon budget étant serré et ne trouvant pas cela indispensable je m'en suis passé. Adepte des objets sobres et non de la sobriété...
  • 0

#422
Eric

Eric

    Pur esprit Geek

  • Moderateur
  • 8 041 messages
  • LocalisationAu dessus de l'Océan Indien...

:D:D:D:D:D je viens de recevoir mon M17 c'est de la boulette lol
qqun peut me donner le lien du site pour vous donner des photos !!

Passe par , ça te donnera des idées... ^^
  • 0
PMP de la Corbeille du Vieux Forum P4G V1 ^^' : Hayyyyyy ! Çay pycote, Çay pycote, Çay pycote !!! Image IPB

Alienware M9750//T7600@2.45//SLI 7950@575*700//4GO DDR2//640GO RAID0//Win Se7en//3DM06 = 9118 (Nv 167.51)

#423
Guest_max_thp_*

Guest_max_thp_*
  • Visiteurs
merci eric
  • 0

#424
Guest_funderball_*

Guest_funderball_*
  • Visiteurs
Bravo,

Site alienware planté :pff:

Il faut être patient les amis comme des adultes et attendre gentillement son précieux . :eyes2:
  • 0

#425
Guest_max_thp_*

Guest_max_thp_*
  • Visiteurs
je suis entrain de vous preparer un topic avec les photos du m17 , bon ça prend du temps (surtout pour convertir les photos )
  • 0

#426
K-Nabeesse

K-Nabeesse

    Grand maître Geek

  • Membre
  • 5 259 messages
Oui je suis toujours en attente pour le recevoir mais je suis pas préssé vuq ue je suis sur mon M15X :D
  • 0
MacBook Pro 2012 15" Dalle HD, i7 2.3ghz, SSD 250Go, WD 1To, 16Go 1600Mhz, OS X 10.8.2
D4G: Asus Sabertooth P67 - Intel 2600K@ 4.4Ghz - 8 Go Corsair LP 1600Mhz - Asus GTX 670 DCII TOP - IIyama B2712HDS-B1 - Noctua NH-12P SE14 - Corsair TX750 - G15/G9
Image IPB

#427
L'Aliené

L'Aliené

    Newbie

  • Membre
  • 442 messages
  • LocalisationAlsace
tu le vendrais pas par hasard ton m15x? tu en a plus besoin vu que tu va avoir un m17 non? :chant: :eyes2:
  • 0
M570RU-U - T9300 - 8800M GTX - 4GO RAM - 500GO 5400RPM - 9035 3DMarck06

#428
K-Nabeesse

K-Nabeesse

    Grand maître Geek

  • Membre
  • 5 259 messages
Eh non je garde les deux :D Vu que le M17 n'a pas les options de mobilité qu'a mon M15X et qui s'avère au final indispensable pour les déplacements :)

Modifié par K-Nabeesse, 08 décembre 2008 - 15:45.

  • 0
MacBook Pro 2012 15" Dalle HD, i7 2.3ghz, SSD 250Go, WD 1To, 16Go 1600Mhz, OS X 10.8.2
D4G: Asus Sabertooth P67 - Intel 2600K@ 4.4Ghz - 8 Go Corsair LP 1600Mhz - Asus GTX 670 DCII TOP - IIyama B2712HDS-B1 - Noctua NH-12P SE14 - Corsair TX750 - G15/G9
Image IPB

#429
L'Aliené

L'Aliené

    Newbie

  • Membre
  • 442 messages
  • LocalisationAlsace
Le site de Alienware a réouvert ces portes pour ce qui voulais voir ou en était leur bijou ;)
  • 0
M570RU-U - T9300 - 8800M GTX - 4GO RAM - 500GO 5400RPM - 9035 3DMarck06

#430
Guest_XoXo_*

Guest_XoXo_*
  • Visiteurs

vous avez dla chance :yep: moi la semaine dernière il me dise jeudi il passe en préparation car il nous manque Vista, jeudi j'appel réponse nous manque le clavier rétro-éclairé qu'on aura lundi, je les appel le lundi retard du clavier qu'on aura jeudi mdrrr:vert: enfin ca fait qu'augmenter le délai jsuis a bout là :( donc demain jles rappel pour le fun j'attend la prochaine excuse :P

Si y en a qui peuvent faire des photos du colis et de la bête sa serait sympa :D pour faire patienter ceux qui l'attende

Donc aujourd'hui je les appel et comme j'avais prédis bah il est toujours pas en production retard dans les livraisons de clavier rétro-éclairé :bigeyes: l'attente interminable continu :pff:

Je les ai rappelé encore aujourd'hui, jour ou il devait entrer en production comme souvent ;) (je dois être fiché chez alienware maintenant) A ma grande surprise on m'annonce encore des retards de commande comme d'hab et une livraison pour noel voir pour le premier janvier :bigeyes: sachant que j'ai effectué ma commande le 11/11/08, ca devient hallucinant là. Alienware nous prenne pour des cons là je veux bien attendre mais là quand même :nana:
  • 0

#431
Guest_Cùt_*

Guest_Cùt_*
  • Visiteurs
Perso je suis toujours en phase 4 depuis 3 semaines, ma livraison étant prévue pour le 22 décembre je ne m'inquiète pas trop pour le moment, mais quand je lis que certains se voient repousser à début janvier pour leur commande ... A présent appeler le service client n'avancera surement pas le problème. Enfin continuons à nous tenir au courant, en attendant on bavera sur les photos des autres !!!
  • 0

#432
Guest_daweed_*

Guest_daweed_*
  • Visiteurs
Bon, ben Alienware c'est top :vert: et rockstar game c'est bidon :pff: ... le jeu qui m'avait fait casser ma tirelire ... impossible de le faire tourner sur la bécane ( :arf: )

@XoXo, on a commandé presque en même temps ( j'avais commandé le 07 novembre ) ... j'ai été livré jeudi. Ca va venir je pense.
  • 0

#433
Guest_funderball_*

Guest_funderball_*
  • Visiteurs
Quoi,

Ne me dis pas GTA IV ne tourne pas sur le M17 ?:mad:

Bon, ben Alienware c'est top :vert: et rockstar game c'est bidon :pff: ... le jeu qui m'avait fait casser ma tirelire ... impossible de le faire tourner sur la bécane ( :arf: )

@XoXo, on a commandé presque en même temps ( j'avais commandé le 07 novembre ) ... j'ai été livré jeudi. Ca va venir je pense.


  • 0

#434
Thalack

Thalack

    Rédac chef - Gentil organisateur

  • Administrateur
  • 10 497 messages
  • LocalisationA côté de la cafetière
Il marche bien sur mon petit Clevo :yep: Sauf que je dois couper le net sinon le Rockstar Social Club me fait planter :eyes2:

Modifié par Thalack, 08 décembre 2008 - 21:42.

  • 0

126295cf-3775-4775-96d1-4d9047506061.jpg
0bf081be-4386-4aa7-a4e2-fad6451a876b.jpg
e785fd10-8f89-44ee-b7ec-3f90dac05d67.jpg


#435
Guest_Kdamage_*

Guest_Kdamage_*
  • Visiteurs
franchement ils se sont loupé, quelque chose de severe .
a eux de faire le necessaire pour ne pas perdre de joueurs
  • 0

#436
Guest_daweed_*

Guest_daweed_*
  • Visiteurs
sur ma config, y marche point. ... j'ai bien tout installer, mais ça plante juste après l'écran du copyright :cut: ( le probleme est connu de R*, il prevoit de le corriger avec un patch )... il y aurait des soucis avec les ATI. Nvidia a déja sorti un patch. J'espere que Catalyst 8.12 corrigera le bug :pray:

Mais de toute facon, il semble que mon proco soit light pour ce jeu :eyes2: donc, je vais regarder les histoires d'overclocking ... si quelqu'un a un bon tuto disponible sur le net ... chuis preneur ! :lol:

Concernant le M17, c'est un plaisir. Me suis englouti deux jeux dans le weekend ( guique powa ) et c'est vraiment une bête agréable, je suis content de mon achat.:miam:

EDIT : tiens, mais je tombe là : http://portables4gam...king/#more-1165 :vert:

Modifié par daweed, 08 décembre 2008 - 23:32.

  • 0

#437
Eric

Eric

    Pur esprit Geek

  • Moderateur
  • 8 041 messages
  • LocalisationAu dessus de l'Océan Indien...
Ce n'est pas le topic pour parler de jeux...

Par contre, je vous laisse quand même un lien vers un tuto ricain pour l'OC très bien fait... ^^

Quant au 8.12 beta, il semblerait qu'ils roXXent du ponay !

A vos mise à jour...
  • 0
PMP de la Corbeille du Vieux Forum P4G V1 ^^' : Hayyyyyy ! Çay pycote, Çay pycote, Çay pycote !!! Image IPB

Alienware M9750//T7600@2.45//SLI 7950@575*700//4GO DDR2//640GO RAID0//Win Se7en//3DM06 = 9118 (Nv 167.51)

#438
Guest_daweed_*

Guest_daweed_*
  • Visiteurs
merci Eric, excellents liens ! :)
  • 0

#439
Guest_gyzmau_*

Guest_gyzmau_*
  • Visiteurs

sur ma config, y marche point. ... j'ai bien tout installer, mais ça plante juste après l'écran du copyright :cut: ( le probleme est connu de R*, il prevoit de le corriger avec un patch )... il y aurait des soucis avec les ATI. Nvidia a déja sorti un patch. J'espere que Catalyst 8.12 corrigera le bug :pray:

Mais de toute facon, il semble que mon proco soit light pour ce jeu :eyes2: donc, je vais regarder les histoires d'overclocking ... si quelqu'un a un bon tuto disponible sur le net ... chuis preneur ! :lol:

Concernant le M17, c'est un plaisir. Me suis englouti deux jeux dans le weekend ( guique powa ) et c'est vraiment une bête agréable, je suis content de mon achat.:miam:

EDIT : tiens, mais je tombe là : http://portables4gam...king/#more-1165 :vert:

Un dernier truc concernant ce jeu, je l'ai fais marcher sur mon M17 avec Vista 64 En cherchant "un peu".
Il faut lancer l'exe seul qui est dans le repertoire de social club (j'ai plus le nom). Et ensuite lancer le launch de gta.
Sinon tu peux aussi lancer la launch*.exe de gta avec comme argument -windowed.
En esperant que ca t'aide.
si tu as besoin d'autre chose créé un petit topic histoire qu'on flood pas celui la.
FIN HS

Edit: Merci eric pour cet excellent lien.
Sinon tu aurais pas une technique pour OC le temps qui passe? j'en ai pas assez pour faire tous ce que je veux faire LOL.

Modifié par gyzmau, 09 décembre 2008 - 10:07.

  • 0

#440
K-Nabeesse

K-Nabeesse

    Grand maître Geek

  • Membre
  • 5 259 messages
Voila je suis en phase 5 je vais commander mes DD et ma ram qui iront dedans :D

Modifié par K-Nabeesse, 09 décembre 2008 - 19:53.

  • 0
MacBook Pro 2012 15" Dalle HD, i7 2.3ghz, SSD 250Go, WD 1To, 16Go 1600Mhz, OS X 10.8.2
D4G: Asus Sabertooth P67 - Intel 2600K@ 4.4Ghz - 8 Go Corsair LP 1600Mhz - Asus GTX 670 DCII TOP - IIyama B2712HDS-B1 - Noctua NH-12P SE14 - Corsair TX750 - G15/G9
Image IPB

#441
Guest_XoXo_*

Guest_XoXo_*
  • Visiteurs

Voila je suis en phase 5 je vais commander mes DD et ma ram qui iront dedans :D

idem enfin phase 5 même si j'ai l'impression que ça signifie pas grand chose :gne: étant donné qu'hier il m'ont dit entre noel et le premier de l'an :( enfin j'y crois encore

mon colis avec mes 4giga de gskill 1333 arrivera avant le M17 :eyes:
je t'ai MP nabeesse pour ton X9100
  • 0

#442
Guest_gyzmau_*

Guest_gyzmau_*
  • Visiteurs
Sinon aussi j'ai recu une réponse concernant Mon support Cd vierge.

Il m'en renvoit un.

Je sais plus qui avait le probléme aussi (flegme de chercher dsl) et bah plus qu'a ecrire a AW.
  • 0

#443
Guest_Kdamage_*

Guest_Kdamage_*
  • Visiteurs
bon le fait que je vais avoir le M17 en configs minimal, cela vous interesserais de savoir ce qu'il vaut ?
  • 0

#444
Mat

Mat

    Newbie

  • Membre
  • 499 messages
Yep
  • 0
PB GX M101 - T9400@2,53GHz; 4Go DDR3; 9800M GTS 1Go; raid0 : 2x250Go 7200tpm. 7 64bits non OEM; drv. Nv 186.81.

#445
Xss

Xss

    Geek certifié

  • Membre
  • 1 498 messages
Ah, oh que oui, oh que oui, merci beaucoup :) car avec mon budget assez serré je sens que je vais devoir opter pour l'alienware de base (bon, mais avec le crossfire je crois ^^")...Enfin, je peux quand même attendre encore quelques mois, voir ce qui ce passe d'ici là.

Modifié par Xss, 10 décembre 2008 - 00:09.

  • 0
W110er : Intel Core i7 Quad Core 3610QM 2.3GHZ, GT 650M avec 2GB GDDR3, 8GB DDR3 (1600), disque dur 500GB 7200 tours/minutes.

M860TU Overboost par Invasion Labs avec design perso : entre les mains de mon père à présent ! :D

#446
Guest_titix_*

Guest_titix_*
  • Visiteurs
Tu peux attendre la baisse des prix des CPUs quand les nouveaux seront sortis (mi janvier aux US) + les 4800 (mi janvier avec les Phenom II ?)
  • 0

#447
L'Aliené

L'Aliené

    Newbie

  • Membre
  • 442 messages
  • LocalisationAlsace
@Kdamage OUI!!!!! :):):)
je vais sûrement commander le même que toi en janvier (T8100,single HD3870)
je trouve que le M17 de base (1300~1400€) est une très bonne affaire du fait de sont évolutivité après j'ai hâte de savoir ce que vos une HD3870 sans sa jumelle sur 3dmk06 et dans les jeu !! :P
  • 0
M570RU-U - T9300 - 8800M GTX - 4GO RAM - 500GO 5400RPM - 9035 3DMarck06

#448
Guest_funderball_*

Guest_funderball_*
  • Visiteurs
Hello,


Est-il facile de rajouter un disque dur dans mon m17 sans passer par alienware ?
A savoir que j'ai juste pris un 160 de base :cool:



Merci
  • 0

#449
Guest_Algila_*

Guest_Algila_*
  • Visiteurs
Super facile. une vis à enlever pour sortir le slot HDD puis 4 vis à mettre pour fixer le disque dur dessus et hop tu re-slot le disque
  • 0

#450
Guest_max_thp_*

Guest_max_thp_*
  • Visiteurs

Sinon aussi j'ai recu une réponse concernant Mon support Cd vierge.

Il m'en renvoit un.

Je sais plus qui avait le probléme aussi (flegme de chercher dsl) et bah plus qu'a ecrire a AW.

c'est moi qui avait le meme probleme , bon bas je sais ce qu'il me reste a faire merci !

tu as envoyé un mail au service : vente, Service à la clientèle ou Technical Support ?

Modifié par max_thp, 10 décembre 2008 - 16:14.

  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)