Aller au contenu

Change
Photo

Problème adresse IP wifi - Alienware M15X


  • Veuillez vous connecter pour répondre
7 réponses à ce sujet

#1
joffrey

joffrey

    En attente de Visa

  • Membre
  • 29 messages
salut

Je n'arrive pas a récupérer mon adresse IP pour ma carte WIFI dans la fenêtre de "invite de commandes" en faisant "ipconfig",ça me marque "Media déconnecté" pour toute mes cartes (ethernet;réseau sans fil etc...)

Pourtant le module wifi est connecté.

Il y a une manip a faire?

Merci d'avance pour votre aide
  • 0
ALIENWARE M15X - i7 840QM (1.86ghz) - GeForce GTX 460M 1.5go - 8MB Memory - DD 500Go.

#2
SPAS

SPAS

    Schtroumpf Grognon

  • Membre
  • 3 221 messages
  • LocalisationQuelque part dans l'univers.
Y'a pas un raccourcis clavier pour activer le wi fi ? Sinon, dans le panneau de configuration, centre de réseau et partage, modifier les paramètres de la carte et la clique droit puis Activer
  • 0

#3
joffrey

joffrey

    En attente de Visa

  • Membre
  • 29 messages
le module est connecté mais dans "invite de commande" ça me marque toujours "media déconnecté"...
  • 0
ALIENWARE M15X - i7 840QM (1.86ghz) - GeForce GTX 460M 1.5go - 8MB Memory - DD 500Go.

#4
DARKSYST3M

DARKSYST3M

    Geek certifié

  • Membre
  • 1 616 messages
  • LocalisationBordeaux (33)
Tu as essayer même si sa ne changera pas énormément de faire en ipconfig/all ?
  • 0

P4G -> Medion X7811 | I7 820QM | 8go Gskill | ATI 5870m@860/1000 | SSD Corsair SII 60go
--------> Windows 7 Edition Ultimate - 64bits
T4G -> Fractal Define | I5 2500k | 8Go Crucial | ATI 6990 | Corsair F3 SATA III
--------> ArchLinux - 64Bits


#5
joffrey

joffrey

    En attente de Visa

  • Membre
  • 29 messages
salut

Je me suis planté :vert: comme darksyst3m a dit,il fallait faire ipconfig/all :P

Le problème est réglé ;)

Modifié par joffrey, 31 mars 2011 - 13:55.

  • 0
ALIENWARE M15X - i7 840QM (1.86ghz) - GeForce GTX 460M 1.5go - 8MB Memory - DD 500Go.

#6
Teksit

Teksit

    Grand Geek

  • Membre
  • 860 messages
  • LocalisationParis
Ce n'est pas le ipconfig /all qui a du régler le problème. Cette commande sert juste a afficher la description détaillée des connections réseau et pas seulement un résumé.

A moins que je ne me trompe ?? :gne:

Modifié par Teksit, 31 mars 2011 - 18:15.

  • 0
ASUS G73-TY098v i7 920xm - 8Go RAM Kingston HyperX 1600MHz - Bios 213 - HD5870 (vBios "Chastity" + Drivers 11.8) - SSD Postville 160Go - Zalman NC3000U - Seven 64bits SP1 - 3DMark06: 14150 3DMark Vantage: P9060 3DMark11: P2284

#7
joffrey

joffrey

    En attente de Visa

  • Membre
  • 29 messages
en fait je recherché uniquement l'ip de la carte wifi,le module a toujours fonctionné car il avait mis en mémoire ma box.
  • 0
ALIENWARE M15X - i7 840QM (1.86ghz) - GeForce GTX 460M 1.5go - 8MB Memory - DD 500Go.

#8
akluin

akluin

    Pur esprit Geek

  • Membre
  • 8 004 messages
  • LocalisationA la croisée des chemins
depuis reseau et partage tu peux cliquer sur : connexions reseau sans fil (ton SSID) situé sous type d'acces : internet et la tu fais détail et tu as tout (ip, dns, ...)
  • 0
retour à l alienware m17x r2 full alu




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)