Aller au contenu

Change
Photo

Problème prise jack


  • Veuillez vous connecter pour répondre
12 réponses à ce sujet

#1
Carnage029

Carnage029

    Touriste

  • Membre
  • 347 messages
Salut a tous,

Un bref passage sur le forum pour vous exposer mon problème...


Hier mon micro casque fonctionnait très bien, mais aujourd'hui, impossible de faire rentrer la prise jack male de mon casque dans l'ordi... alors que le micro rentre très bien, le casque peut rentrer dans le micro et l'inverse non...

En gros quelque chose bloque dans la prise jack du casque...

Que faire,

merci a vous
  • 0
Image IPB

#2
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 487 messages
  • LocalisationGrenoble
Tu as regarder l intérieur avec une lampe de poche ?
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#3
FabM17x

FabM17x

    Touriste

  • Membre
  • 281 messages
  • LocalisationSavoie
Par hasard d'après ton explication, t'a pas casser un bout de jack du micro dans la prise ? Et c'est peut être pour cela que le jack du casque ne rentre plus... à voir (car çà peut arriver)
Sinon faut espérer que la prise jack soit indépendant de la carte mère si il faut remplacer....
  • 0

masignature2.jpg
1040-5.png


#4
DARKSYST3M

DARKSYST3M

    Geek certifié

  • Membre
  • 1 616 messages
  • LocalisationBordeaux (33)
Peut-être une pate qui c'est retourner mais peu probable.
  • 0

P4G -> Medion X7811 | I7 820QM | 8go Gskill | ATI 5870m@860/1000 | SSD Corsair SII 60go
--------> Windows 7 Edition Ultimate - 64bits
T4G -> Fractal Define | I5 2500k | 8Go Crucial | ATI 6990 | Corsair F3 SATA III
--------> ArchLinux - 64Bits


#5
Carnage029

Carnage029

    Touriste

  • Membre
  • 347 messages
voila la photo, on a l'impression que le 'tube' qui entoire le jack c'est décalé de son axe d'origine...

Image IPB

Uploaded with ImageShack.us


Sinon existe t'il des adaptateurs on on branche nos deux cables jack et qui rentre sur un USB ???

Modifié par Carnage029, 29 mars 2011 - 22:34.

  • 0
Image IPB

#6
Carnage029

Carnage029

    Touriste

  • Membre
  • 347 messages
Personne n'a la solution ?
  • 0
Image IPB

#7
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 487 messages
  • LocalisationGrenoble
Oui là solution par usb existe et coute rien.

Là ton jack est hs , desouder.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#8
Carnage029

Carnage029

    Touriste

  • Membre
  • 347 messages
et faire réparer apr les chinois du 13eme ca couterai cher vous pensez ?
  • 0
Image IPB

#9
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 487 messages
  • LocalisationGrenoble
Ba ca dépend .

Déjà faut démonter la partie jack .

Ensuite si le jack à arracher des pistes , c'est la misère .

Tu habites vers grenoble ? Si oui je veux bien le démonter avec toi, et réparer gratuitement xD.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#10
Carnage029

Carnage029

    Touriste

  • Membre
  • 347 messages
je susi malheureusement du coté de Paris... mais bon si ca coute moins de 50 euros à réparer je suis pret à les payer....

:s
  • 0
Image IPB

#11
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 487 messages
  • LocalisationGrenoble
Essaye avec le SAV asus, même si je pense que ca va pas passer , des fois que ^^ .

Après trouver quelqu'un qui répare ce genre de chose, c'est rare .
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#12
akluin

akluin

    Pur esprit Geek

  • Membre
  • 8 004 messages
  • LocalisationA la croisée des chemins
passe par une connectique usb pour ton son ça m'a changé la vie.
  • 0
retour à l alienware m17x r2 full alu

#13
Calvin

Calvin

    Geek certifié

  • Membre
  • 1 547 messages
  • LocalisationMérignac
Moi ma prise jack ne fonctionnait plus et j'ai envoyé mon pc au SAV... ils ont changé la cm, j'en ai eu pour un mois et demi d'attente.
Le point positif : gratuit.
  • 0

octobre 2013 Hybrid PC : SURFACE PRO 2 - Win 8.1 pro x64 -- i5 4200U, 8 Go RAM, Intel HD 4400, SSD 256Go

décembre 2012 D4G : Win 10 pro x64 -- i5 3470, 16 Go RAM, HD 7950 OC, SSD 128 + DD 1To

novembre 2009 P4G : ASUS G51J - Win 8 pro x64 -- i7 720QM, 4 Go RAM, GTX 260M, 2xDD 500Go





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)