Aller au contenu

Change
Photo

problème avec mon alienware area-51 m9750


  • Veuillez vous connecter pour répondre
63 réponses à ce sujet

#61
akluin

akluin

    Pur esprit Geek

  • Membre
  • 8 004 messages
  • LocalisationA la croisée des chemins
t'as le 320Go qui existe aussi si t'as les moyens de mettre un peu plus.

Merci oma ;)
  • 0
retour à l alienware m17x r2 full alu

#62
Kesass

Kesass

    Touriste

  • Membre
  • 200 messages
  • Localisationcergy 95
je vais y réfléchir ^^ je voulais savoir pour mon problème de carte graphique je n'ai plus que la slave qui marche et je l'ai laissé a sont emplacement je risque d'avoir encore l'écran bleu ou pas?

Modifié par Kesass, 20 avril 2010 - 20:19.

  • 0
Aleinware M17x - QX9300 - Crossfire HD4870 - 500go - 4go RAM - Windows Seven Pro 64bits

Asus G73JH-TY076V - I7-720QM - HD5870 - OCZ VERTEX 2 60GO et WD 500go - 8go RAM - Windows Seven integrale 64bits

#63
Stelaris

Stelaris

    The Joker

  • Membre
  • 1 963 messages
un petit effort s'il te plait pour l'orthographe, merci ;)
  • 0
Macbook Pro 15'' : Intel core i7-2820 - 750 Go 5400tr.min - Ram 8 Go 1333 MHz - 1680*1050 matte - HD 6750M 1 Go GDDR5
T4G : Intel core i7-2700k + watercooling Corsair H80 - Asus P8Z68-V Gen 3 - SSD Crucial M4 128 Go - G.Skills RipJaws X DDR3-2133 16 Go - Asus Matrix GTX 580 - Carte son Asus D2X - Acer GD245HQAbid 23,6" LCD 3D - Cooler Master Silencio 550 - Casque G930 - Clavier G15 - Souris G5

#64
akluin

akluin

    Pur esprit Geek

  • Membre
  • 8 004 messages
  • LocalisationA la croisée des chemins
faut voir, refait ce qui provoquait les écrans bleus.
  • 0
retour à l alienware m17x r2 full alu




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)