Aller au contenu

Change

Intel core2 quad Q9200 et QX9300


  • Veuillez vous connecter pour répondre
79 réponses à ce sujet

#61
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
Bienvenu au club :D
  • 0

#62
Guest_Samos_*

Guest_Samos_*
  • Visiteurs
Il me manque plus qu'a recevoir mon cooler master et overclock mon QX9300 et ça sera bon :P
  • 0

#63
Guest_Samos_*

Guest_Samos_*
  • Visiteurs
Un petit up pour vous posez une petite question. Je trouve que mon QX9300 chauffe pas mal, voici un screen de mes température avec HWMonitor après plus de 2 heures de Crysis 2 sans utiliser de cooler:

Image IPB

Selon vous, est-ce normal qu'un processeur extrême chauffe autant? ou ai-je mal appliqué la pâte thermique lors de son installation? (Pâte thermique: Noctua NTH-1).

Merci d'avance. :)
  • 0

#64
Goomba

Goomba

    newser de mauvais caractère

  • Membre
  • 3 188 messages
  • LocalisationQuimper
Aucun souci :D
  • 0

Portable : MSI GS60 - i7 4710 - 8Go - GTX 970M - SSD 128Go + HDD 2To - W7 Pro
Mac : MacBook noir - C2D 2.4 - 2Go - SSD 128Go - GMA X3100


#65
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
:+1: températures correctes, surtout sans cooler ;)
  • 0

#66
Guest_Samos_*

Guest_Samos_*
  • Visiteurs
ok merci bien :) en fait c'est surtout de voir qu'il chauffait plus que les CGs sur un jeu qui utilise plus les cartes graphiques que le processeur :).
  • 0

#67
Nunchakuman

Nunchakuman

    Geek confirmé

  • Membre
  • 1 026 messages
  • LocalisationSaint Etienne
Températures normales ! Pas d'inquiétudes !
  • 0

P4G: Asus G72GX: Q9200 oc à 3.34 Ghz (10 x 334), 8Go Ram, Geforce 260M GTX oc à 670/1042/1650 ov à 1v, SSD Crucial M4 128Gb, win7 64 sur Moniteur 23" Asus VS239HR
3Dmark06: 15 403

T4G: ASRock Z77 Extreme4,  I7 3770K oc à 4.7 Ghz , 16Go DDR3, Gigabyte Geforce 980ti Gaming G1, SSD Samsung 500 Go, HDD WD 1To, Cooler Master GX Power 650 W Bronze, Win 7 64,  TV Samsung 4k


#68
Guest_Samos_*

Guest_Samos_*
  • Visiteurs
Salut tous le monde,

Un petit up pour vous demander si vous avez une bonne méthode pour overclocker mon QX9300?
J'ai essayer pas mal de fréquences différentes mais le pc n'est pas stable :/, d'ailleurs je crois que m'a RAM à du en prendre un petit coup, j'ai quelques crash windows au démarrage alors que je suis revenu en fréquence d'origine :/.

Je précise que je suis passer par le BIOS, setFSB ne marche pas, il me m'affiche "erreur de chipset" lorsque je le lance :/.

Merci d'avance.
  • 0

#69
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
Bon, le mien est overclocké par le bios, avec le coefficient 11,5, soit 3,06 Ghz et c'est stable :)
  • 0

#70
Guest_Samos_*

Guest_Samos_*
  • Visiteurs
Tu n'as touché que le coeff multiplicateur? Tu possèdes quel type de RAM?

Modifié par Samos, 09 mai 2011 - 12:03.

  • 0

#71
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
Oui, uniquement au coefficient j'ai touché.
Pour la RAM, c'est de la DDR2 à 800Mhz
Image IPB
  • 0

#72
Guest_Samos_*

Guest_Samos_*
  • Visiteurs
Hum :/ J'ai de la DDR3 à 1333MHz et lorsque je mets le coeff à 11.5, le PC démarre et au bout d'environ une minute j'ai un écran bleu + reboot.

J'ai ensuite essayé de baisser le coeff à 11 et d'augmenter le FSB de la RAM et du processeur mais impossible de trouver une fréquence stable.
D'ailleurs depuis que je suis revenu aux paramètres par défauts, j'ai des écran bleus au chargement de windows un peu comme si j'avais laissé un o/c instable. Aurai-je flingué ma RAM? :/
  • 0

#73
Nunchakuman

Nunchakuman

    Geek confirmé

  • Membre
  • 1 026 messages
  • LocalisationSaint Etienne
Un oc qui passe mal peut fusiller une install de windows (cela m'est arrivé il n'y a pas longtemps). Le mieux est d'avoir un ghost sain sous le coude au cas ou...

Pour la stabilité, si l'oc n'est pas stable, une augmentation de voltage est nécessaire! (peu probable que ta RAM soit en cause sauf si tu montes le fsb très haut ou qu'elle est défectueuse)

Personnellement j'ai oc mon Q9200 dans le bios à 2,8ghz (pas de démarrage possible à 3ghz) , ensuite selon mes besoins j'utilise une combinaison de setfsb et de throttlestop pour monter à 3,4Ghz, et j'ai augmenté le voltage à 1,38 ou 1,4 selon l'application/jeu.

Modifié par Nunchakuman, 10 mai 2011 - 01:36.

  • 0

P4G: Asus G72GX: Q9200 oc à 3.34 Ghz (10 x 334), 8Go Ram, Geforce 260M GTX oc à 670/1042/1650 ov à 1v, SSD Crucial M4 128Gb, win7 64 sur Moniteur 23" Asus VS239HR
3Dmark06: 15 403

T4G: ASRock Z77 Extreme4,  I7 3770K oc à 4.7 Ghz , 16Go DDR3, Gigabyte Geforce 980ti Gaming G1, SSD Samsung 500 Go, HDD WD 1To, Cooler Master GX Power 650 W Bronze, Win 7 64,  TV Samsung 4k


#74
Guest_Samos_*

Guest_Samos_*
  • Visiteurs
J'ai formaté une fois revenu en fréquence d'origine, les crash sont apparus après, bien que depuis que j'ai remis à jour windows ça à l'air d'aller mieux.

Le problème est que setfsb ne fonctionne pas sur mon M17x R1, du moins la version gratuite, il ne reconnait pas mon chipset. :/

Throttlestop j'ai pas essayé.
  • 0

#75
Guest_Samos_*

Guest_Samos_*
  • Visiteurs
Merci Nunchakuman :) Grâce à Trottlestop j'ai pu o/c à 3.45 GHz il est pour le moment stable.

J'ai augmenté le FSB du CPU à 300MHz dans le BIOS et augmenté le coeff et le voltage depuis Trottlestop :).

Le problème reste la température, j'ai toujours pas reçu mon cooler et la température s'envole à 92°C au bout de 5min de teste sous OCCT, le test s'arrête à cause de ça :/.
  • 0

#76
Nunchakuman

Nunchakuman

    Geek confirmé

  • Membre
  • 1 026 messages
  • LocalisationSaint Etienne
De rien! Heureux d'avoir pu aider! ;)
Avec le cooler cela devrait aller au niveau de la température, d'ailleur je te conseille d'enlever le panneau sous le pc, cela démultipliera l'efficacité du cooler.
Tu montes le voltage à combien ?
  • 0

P4G: Asus G72GX: Q9200 oc à 3.34 Ghz (10 x 334), 8Go Ram, Geforce 260M GTX oc à 670/1042/1650 ov à 1v, SSD Crucial M4 128Gb, win7 64 sur Moniteur 23" Asus VS239HR
3Dmark06: 15 403

T4G: ASRock Z77 Extreme4,  I7 3770K oc à 4.7 Ghz , 16Go DDR3, Gigabyte Geforce 980ti Gaming G1, SSD Samsung 500 Go, HDD WD 1To, Cooler Master GX Power 650 W Bronze, Win 7 64,  TV Samsung 4k


#77
Guest_Samos_*

Guest_Samos_*
  • Visiteurs
1.3625V pour le voltage si je veux monter à 3.45GHz ^^ Il est pour le moment stable en jeu, mais je n'ai pas encore eu le temps de faire un test plus poussé.
  • 0

#78
Invit

Invit

    En attente de Visa

  • Visiteurs
  • 0 messages
Des nouvelles de vos O/C?
  • 0

#79
Nunchakuman

Nunchakuman

    Geek confirmé

  • Membre
  • 1 026 messages
  • LocalisationSaint Etienne
Je n'ai personnellement pas cherché à l'oc davantage que 3,4ghz dans la mesure ou ça chauffe déja pas mal et que cela me suffit pour mon utilisation (encodage video, post-traitement et conversion photo, un peu de jeu quand j'ai le temps...).
  • 0

P4G: Asus G72GX: Q9200 oc à 3.34 Ghz (10 x 334), 8Go Ram, Geforce 260M GTX oc à 670/1042/1650 ov à 1v, SSD Crucial M4 128Gb, win7 64 sur Moniteur 23" Asus VS239HR
3Dmark06: 15 403

T4G: ASRock Z77 Extreme4,  I7 3770K oc à 4.7 Ghz , 16Go DDR3, Gigabyte Geforce 980ti Gaming G1, SSD Samsung 500 Go, HDD WD 1To, Cooler Master GX Power 650 W Bronze, Win 7 64,  TV Samsung 4k


#80
Guest_Samos_*

Guest_Samos_*
  • Visiteurs
Pareil, je n'ai pas chercher à aller plus haut que 3.4GHz, je ne dépasse pas les 80°C en jeux avec un cooler.
Mais je pense qu'il faut que je repast mon QX9300, j'ai dû mal appliqué la pâte, il est monté à plus de 80°C à 3.1GHz sans cooler alors que je n'utilisais qu'un logiciel de calcul.
  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)