Aller au contenu

Change

ASUS G73JW: pc mort après avoir branché un casque-micro ?! :/


  • Veuillez vous connecter pour répondre
10 réponses à ce sujet

#1
Guest_Tsu_*

Guest_Tsu_*
  • Visiteurs
Hello à tous,

Bon je viens poster pour la première fois ici car j'ai eu ce matin un problème assez... original. Et je voudrais donc savoir si c'est déjà arrivé à qlq 1, ou même juste avoir votre avis dessus :)

Mon pc était démarré et j'ai voulu branché mon micro-casque habituel dans les ports qui vont bien. Et là, je sais pas ce qu'il se passe, au moment d'enfoncer la fiche du casque, mon pc s'éteint, et plus rien ensuite, impossible de le rallumer (je re précise que j'utilise ce même micro-casque d'habitude).
J'ai l'impression d'une sorte de court-circuit, mais je trouve ça assez étrange tout de même car je n'ai jamais vu ça :bigeyes: Mais c'est l'impression que ça me donne, car je ne faisait rien d'autre en même tps.

Donc voilà, pc mort on dirait :( Impossible de le redémarrer, que ce soit sur secteur ou batterie only.

J'ai appelé le SAV Asus et j'attends ma réponse au formulaire d'explication du pb.
J'espère qu'ils seront à la hauteur et ne tarderont pas trop à me le remettre en marche ou remplacer...

snifff
  • 0

#2
ilyon

ilyon

    Rédacteur

  • Redacteur
  • 1 862 messages
  • LocalisationA.K.A Anthony
Ah ouais, elle est pas banale celle là ...
  • 0
Image IPB

#3
F4kk4hz

F4kk4hz

    Petit Geek

  • Membre
  • 698 messages
Électricité statique ?
Si oui, bonjour les dégâts :/
  • 0

D4G: In Win Dragon Slayer, Asus Maximus IV Gene-z, i5 2500k, Antec Khuler 620, 8go Corsair 12800 C9, ASUS GTX 780, Ssd Sandisk 120go, Seagate 1to, LDLC 550w Gold, Samsung S23A350H, G15, G700, QcK Mini.

 


#4
Guest_brybry_*

Guest_brybry_*
  • Visiteurs
Ah ouais =O
Plus jamais je branche mon casque ! :jesors:
En tout cas j'espère que ca ta rien cramé mais que sa t'empêche juste de démarrer =/
  • 0

#5
Guest_Tsu_*

Guest_Tsu_*
  • Visiteurs
Je renvoie mon pc demain par chronopost.
J'attends le verdict la semaine prochaine, mais j'espère clairement que ça n'a pas tout massacré derrière :(

J'étais simplement sous la couette en train de bosser :huh: Je ne pense pas avoir chargé une quantité phénoménale d'électricité statique :D Enfin en même tps je suis réputé pour avoir des problèmes improbables toujours avec mes pc... ça fera rire mes potes une fois de plus, c'est tjs ça :pff:
  • 0

#6
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 463 messages
  • LocalisationBordeaux
C'était quelle modèle de casque?
  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#7
Guest_Tsu_*

Guest_Tsu_*
  • Visiteurs
Un Sennheiser pc 150.
  • 0

#8
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 463 messages
  • LocalisationBordeaux
C’est le portable qui avait un défaut car c'est très rare que les casques Sennheiser pose problème.
  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#9
Arnak666

Arnak666

    Geek diplomé

  • Membre
  • 2 177 messages
  • Localisation.be
Wow on fait dans l'original : O
  • 0

Fractal Design Define R3, Intel core i5 3570K, Asus GTX970 Direct CUII, 8Go ram Corsair, Samsung 840 pro128 Go, Dominator, 2*1To Western Digital caviar green, Antec HCG 520W.
Macbook Pro 13" mid 2012, Intel core i5, 8Go de ram Crucial, SSD 128Go Crucial M4 & HDD 500Go
Ex P4G =>Clevo P150HM, ASUS G73JH - TZ008V
 


#10
Guest_Tsu_*

Guest_Tsu_*
  • Visiteurs
Retour pc ok. SAV nickel, avec l'emballage à l'intérieur pour éviter les chocs, etc. Génial.

Le pc fonctionne bien. Sur la feuille le problème est répertorié comme: Problème de mise en marche ON/OFF.
Solution: Reassemblage/Correction.
Mise à jour du bios effectuée. Test OK.

Pas plus de détails.
  • 0

#11
predator

predator

    NoLife P4G

  • Membre
  • 15 254 messages
  • LocalisationLyon
croise les doigts pour que sa ne recommence pas ;)
  • 0

T4G: i5 4570 @ 3.2Ghz + 670 GTX + 24Gb DDR3 + SSD SSD Samsung 500Gb + WD 2To @7200Tr/min + 24" Full HD

T4G du petit frère: Quad Core Q6600 + 660 GTX + 8Gb DDR3 + 500GB @7200Tr/min + 20" 1600x900 Boitier InWin 703

T4G de ma chérie: i5 760 + 210 GT + 8Gb DDR3 + SSD Samsung 250Gb + 24" Full HD

Autres: Corsair Vengeance 2000 7.1 :cool: + 5.1 Logitech X-540 Avec des Basses qui Tabassent :P + Iphoune 5 32gb + GoPro Hero 3 Edition Silver Micro SD 32Gb + Canon 650D + Ps3 Slim :D





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)