Aller au contenu

Change
Photo

The Elder Scrolls - Skyrim


  • Veuillez vous connecter pour répondre
2138 réponses à ce sujet

#1801
silveraxe

silveraxe

    Geek certifié

  • Membre
  • 1 385 messages
  • LocalisationBretagne
Je joue discrétion donc les compagnons bah sans façon :D
En plus comme ils sont toujours a vous pousser, une fois qu'on est tombé 1-2 fois d'une falaise a cause d'eux c'est réglé
  • 0
m17x R3 -> i7 2720QM - 12 Go 1333MHz - Ecran 1080p WLED - HD 6990M - Win7 x64 Pro -> En train de jouer avec
Image IPB

#1802
metralla

metralla

    Geek diplomé

  • Membre
  • 2 093 messages
Bon, apparemment pour ma quête qui se validait pas c'est "normal" : The Miscellaneous Quest marked "Talk to Brynjolf about joining the Thieves Guild" may not disappear after taking to Brynjolf. After already a member of the guild, the marker does not go away.

Je vais les harceler pour le prochain patch ^^
  • 0
m17x r3 --> i7 2720qm, 6990m, 4Go ram, DD 320Go

#1803
silveraxe

silveraxe

    Geek certifié

  • Membre
  • 1 385 messages
  • LocalisationBretagne
Moi ça a marché comme il faut, des fois faut pas chercher il suffi de pas faire les trucs dans l'ordre qu'ils ont prévu pour que ça bug.

J'en ai une autre dans le même genre... Parler a Lod... enfin je devrai dire parler au cadavre de Lod vu qu'il c'est fait butter par un dragon :vert: la quête reste mais je pourrais jamais la faire.
  • 0
m17x R3 -> i7 2720QM - 12 Go 1333MHz - Ecran 1080p WLED - HD 6990M - Win7 x64 Pro -> En train de jouer avec
Image IPB

#1804
metralla

metralla

    Geek diplomé

  • Membre
  • 2 093 messages
roh encore un bug à solitude quand il faut rendre l'amulette de Talos T.T
  • 0
m17x r3 --> i7 2720qm, 6990m, 4Go ram, DD 320Go

#1805
K4toN'

K4toN'

    Geek diplomé

  • Membre
  • 2 565 messages
  • LocalisationUn autre niveau de conscience*
Je dois avoir du bol j'ai encore eu aucun bug de ce genre en 150h de jeu
  • 0
AW m18x 7 bips après 5 mois de vie. 2 interventions très bien passées sur 3, il est à présent comme neuf ! :)
i7-2760qm - SLI GTX580M
- Momentus XT - Fans @ 2200tr/mn = Silence en jeu -> 3DMark11: 7210 :P

Ex P4G 17": ASUS G74SX-91020V 3D - i7 2630Qm - GTX 560m O/C @ 22% (950/1500) FullHD Mat 3D 120hz
Dog4Me: Malinois d'intervention - Muselière blindée - Anti-stup - Sale caractère et... raciste :pff:

#1806
metralla

metralla

    Geek diplomé

  • Membre
  • 2 093 messages
En arrivant à solitude, tu as fait la quête où il faut rendre l'amulette de Talos?
Il faut parler à une petite fille pour déclencher la quête.
  • 0
m17x r3 --> i7 2720qm, 6990m, 4Go ram, DD 320Go

#1807
K4toN'

K4toN'

    Geek diplomé

  • Membre
  • 2 565 messages
  • LocalisationUn autre niveau de conscience*
Pas encore enfin je crois pas

Je dirais quand je l'aurais faite

J'ai déjà été a solitude mais rien vu de ce genre

Elle commence ou? Comme ça je la fais pour voir
  • 0
AW m18x 7 bips après 5 mois de vie. 2 interventions très bien passées sur 3, il est à présent comme neuf ! :)
i7-2760qm - SLI GTX580M
- Momentus XT - Fans @ 2200tr/mn = Silence en jeu -> 3DMark11: 7210 :P

Ex P4G 17": ASUS G74SX-91020V 3D - i7 2630Qm - GTX 560m O/C @ 22% (950/1500) FullHD Mat 3D 120hz
Dog4Me: Malinois d'intervention - Muselière blindée - Anti-stup - Sale caractère et... raciste :pff:

#1808
metralla

metralla

    Geek diplomé

  • Membre
  • 2 093 messages
Eh bien la première fois tu as du voir une scène peu commune on va dire à Solitude (j'essaye de pas spoil xD)
Ou en tout cas tu pourras parler avec les pnj d'un truc en particulier. Tu comprendras ^^
Ensuite tu devras parler avec une petite fille qui s'appelle...Svari je crois. Et tu parles de sa mère, ça va lancer la quête.
Elle joue au chat avec deux autres gamins à solitude, souvent je les vois pas loin du marché

Modifié par metralla, 11 avril 2012 - 19:09.

  • 0
m17x r3 --> i7 2720qm, 6990m, 4Go ram, DD 320Go

#1809
testo06

testo06

    Procrastinateur de l'extrême

  • Membre
  • 2 621 messages
  • LocalisationLyon
voilààà, j'ai refais une install propre et installé correctement quelques mods :

Image IPB

ce fut laborieux mais le résultat en vaut le coup, ça corrige a peu près tout ce qui me plait pas dans les animations de personnage (ils sont pas doués pour ça chez Bethesda) et Realistic Lighting (entre autre) est vraiment très sympa pour l'immersion

Si il y en a un que j'ai pas qui vous semble indispensable, dites le moi svp ;)

Image IPB

très jolie cette tenue

edit: ding 500 messages wééé

Modifié par testo06, 13 avril 2012 - 16:30.

  • 0

T4G : Silverstone Fortress / Antec HCG 520w / Asus P6H67-M / Intel Core i5 2400 / MSi GTX 660ti PE OC / 8Go DDR3 G.skill ARES 2133mhz / Crucial M4 128Go / Seagate Barracuda 7200.14 2To
P4G 
: plus rien :(

Console : Wii U

Tablette : Nook Tablet

Smartphone : Sony Ericsson Xperia Play

 


#1810
metralla

metralla

    Geek diplomé

  • Membre
  • 2 093 messages
Le jeu vient de se figer trois fois de suite, obligé de ctrl+alt+suppr et kill la tâche.
Dans le même zone pratiquement en plus, vers l'autel d'Azura et vers le nord est, snif
  • 0
m17x r3 --> i7 2720qm, 6990m, 4Go ram, DD 320Go

#1811
testo06

testo06

    Procrastinateur de l'extrême

  • Membre
  • 2 621 messages
  • LocalisationLyon
Salut metralla, j'ai eu le problème hier avec le jeu qui plante et c'était dût a un mod que j'avais installé "Deadly Dragons".

Par contre ça arrivait un peu n'importe ou

Modifié par testo06, 15 avril 2012 - 09:54.

  • 0

T4G : Silverstone Fortress / Antec HCG 520w / Asus P6H67-M / Intel Core i5 2400 / MSi GTX 660ti PE OC / 8Go DDR3 G.skill ARES 2133mhz / Crucial M4 128Go / Seagate Barracuda 7200.14 2To
P4G 
: plus rien :(

Console : Wii U

Tablette : Nook Tablet

Smartphone : Sony Ericsson Xperia Play

 


#1812
metralla

metralla

    Geek diplomé

  • Membre
  • 2 093 messages
J'ai pas ce mod.
Et c'est la première fois ça m'arrive.
Après avoir posté je n'ai plus rencontré le problème comme par hasard xD
  • 0
m17x r3 --> i7 2720qm, 6990m, 4Go ram, DD 320Go

#1813
Thalack

Thalack

    Rédac chef - Gentil organisateur

  • Administrateur
  • 10 455 messages
  • LocalisationA côté de la cafetière
Faut vraiment que j'arrête de boire...

Image IPB
  • 0

126295cf-3775-4775-96d1-4d9047506061.jpg
0bf081be-4386-4aa7-a4e2-fad6451a876b.jpg
e785fd10-8f89-44ee-b7ec-3f90dac05d67.jpg


#1814
testo06

testo06

    Procrastinateur de l'extrême

  • Membre
  • 2 621 messages
  • LocalisationLyon
Dites moi, j'ai tout un tas de patch de textures HD etc, ça tourne bien au niveau des FPS avec le P150HM ci dessous mais alors par contre les température c'est pire qu'en plein désert, j'atteins des sommets (100° le gpu, 85° le processeur), c'est lié vous pensez ? faudra que je lance un 3dmark un de ces jours pour comparer...

Modifié par testo06, 16 avril 2012 - 16:36.

  • 0

T4G : Silverstone Fortress / Antec HCG 520w / Asus P6H67-M / Intel Core i5 2400 / MSi GTX 660ti PE OC / 8Go DDR3 G.skill ARES 2133mhz / Crucial M4 128Go / Seagate Barracuda 7200.14 2To
P4G 
: plus rien :(

Console : Wii U

Tablette : Nook Tablet

Smartphone : Sony Ericsson Xperia Play

 


#1815
silveraxe

silveraxe

    Geek certifié

  • Membre
  • 1 385 messages
  • LocalisationBretagne
Tu devrai peut être faire un petit dépoussiérage :D
  • 0
m17x R3 -> i7 2720QM - 12 Go 1333MHz - Ecran 1080p WLED - HD 6990M - Win7 x64 Pro -> En train de jouer avec
Image IPB

#1816
testo06

testo06

    Procrastinateur de l'extrême

  • Membre
  • 2 621 messages
  • LocalisationLyon
En effet, il y avait un peu de poussière coincée dans les radiateurs... mais c'est surtout l'état de la pâte thermique Artic Silver 5 que j'ai posée il y a même pas 6mois qui était toute sèche. J'ai remis de la Noctua à la place, j'espère qu'elle durera plus longtemps.....

En tout cas j'ai gagné 15 degrés :D

Pour pas être totalement HS, je vous conseille l'excellent mod "Spell Sneak Attacks" qui permet de jouer un spellthief (mage/voleur quoi) avec des aptitudes dédiées et le tout sans rendre le perso OP

Modifié par testo06, 16 avril 2012 - 18:32.

  • 0

T4G : Silverstone Fortress / Antec HCG 520w / Asus P6H67-M / Intel Core i5 2400 / MSi GTX 660ti PE OC / 8Go DDR3 G.skill ARES 2133mhz / Crucial M4 128Go / Seagate Barracuda 7200.14 2To
P4G 
: plus rien :(

Console : Wii U

Tablette : Nook Tablet

Smartphone : Sony Ericsson Xperia Play

 


#1817
Red3ullZz

Red3ullZz

    En attente de Visa

  • Membre
  • 58 messages
  • LocalisationLe NoooOOOOooord
Je ne sais pas si vous l'avez déjà posté ou vu mais ca mérite le coup d'oeil:


  • 0
M17xR3 Stealth black // i7 2760QM // GTX 580M // 8Go Kingston Hyper X @1600Mhz // Crucial M4 128Go + Sata 500Go // Wifi Killer // FHD

Roccat Kone+ // AX Tritton 720 // Coolmaster Notepal U3

#1818
Suby74

Suby74

    Geek Jedi

  • Membre
  • 4 204 messages
  • LocalisationHaute-Savoie
Je crois que je vais dire adieu à Skyrim... J'ai passé 60h dessus, 60h de bonheur j'ai vraiment beaucoup aimé le jeu, mais mes problèmes de freeze m'a stoppé normal, et après avoir un pote qui a essayé... C'est bien ma sauvegarde qui plante et non le jeu... Dommage j'aurais bien voulu continuer.
  • 0

685051Sanstitre1.jpg

T4G : Asus P8Z77-V LX, i5 3570K 4.56GHZ, 2x8Go G.Skill TridentX, Asus ROG 1070 Strix,  tri screens , Samsung SSD

P4G : MSi GT60 ONC, i5 3230M, 2x4 GO G.Skill, GTX 670MX o/c , Samsugn SSD, Fire Strike: 2880

Périphériques :  Logitech G502,  G910,  Z906 5.1, Asus ROG Orion, T500RS, TH8A, Fanatec ClubSport pedals V2, PAD PS4

Nintendo 2DS, Nvidia Shield. 

 


#1819
testo06

testo06

    Procrastinateur de l'extrême

  • Membre
  • 2 621 messages
  • LocalisationLyon
tu peux upload ta sauvegarde pour voir ?
  • 0

T4G : Silverstone Fortress / Antec HCG 520w / Asus P6H67-M / Intel Core i5 2400 / MSi GTX 660ti PE OC / 8Go DDR3 G.skill ARES 2133mhz / Crucial M4 128Go / Seagate Barracuda 7200.14 2To
P4G 
: plus rien :(

Console : Wii U

Tablette : Nook Tablet

Smartphone : Sony Ericsson Xperia Play

 


#1820
Suby74

Suby74

    Geek Jedi

  • Membre
  • 4 204 messages
  • LocalisationHaute-Savoie
Hm j'ai rien pour up, à une époque si mais j'ai oublié mes identifiants.
De toute manière je pense que même si tous le monde l'essaye ça serra pareil, lui sur son Pc il n'a jamais eu de soucis avec sa save, il prend la mienne, dans le menu sélection d'arme ça freeze à bloque... :|
  • 0

685051Sanstitre1.jpg

T4G : Asus P8Z77-V LX, i5 3570K 4.56GHZ, 2x8Go G.Skill TridentX, Asus ROG 1070 Strix,  tri screens , Samsung SSD

P4G : MSi GT60 ONC, i5 3230M, 2x4 GO G.Skill, GTX 670MX o/c , Samsugn SSD, Fire Strike: 2880

Périphériques :  Logitech G502,  G910,  Z906 5.1, Asus ROG Orion, T500RS, TH8A, Fanatec ClubSport pedals V2, PAD PS4

Nintendo 2DS, Nvidia Shield. 

 


#1821
testo06

testo06

    Procrastinateur de l'extrême

  • Membre
  • 2 621 messages
  • LocalisationLyon
bah comme tu veux, j'aurais bien test au cas ou, sur un malentendu, ça peut marcher
  • 0

T4G : Silverstone Fortress / Antec HCG 520w / Asus P6H67-M / Intel Core i5 2400 / MSi GTX 660ti PE OC / 8Go DDR3 G.skill ARES 2133mhz / Crucial M4 128Go / Seagate Barracuda 7200.14 2To
P4G 
: plus rien :(

Console : Wii U

Tablette : Nook Tablet

Smartphone : Sony Ericsson Xperia Play

 


#1822
Suby74

Suby74

    Geek Jedi

  • Membre
  • 4 204 messages
  • LocalisationHaute-Savoie
J'ai découvert que FileFactory pas besoin d'être inscrit pour des petits DL: http://www.filefacto...rlp/n/Saves.rar

J'ai mi les 2 fichiers dedans de ma save... Moi en fait ou ça beug le plus souvent, je vais dans le menu, je vais à droite pour les objets, ça freeze! Je sélectionne une arme... Ça freeze! Et le pire par moment c'est si je fais une connerie que je dis oui je vais en prison, sois j'ai 10 minutes de temps de chargement, sois le jeu répond plus! :arf:
  • 0

685051Sanstitre1.jpg

T4G : Asus P8Z77-V LX, i5 3570K 4.56GHZ, 2x8Go G.Skill TridentX, Asus ROG 1070 Strix,  tri screens , Samsung SSD

P4G : MSi GT60 ONC, i5 3230M, 2x4 GO G.Skill, GTX 670MX o/c , Samsugn SSD, Fire Strike: 2880

Périphériques :  Logitech G502,  G910,  Z906 5.1, Asus ROG Orion, T500RS, TH8A, Fanatec ClubSport pedals V2, PAD PS4

Nintendo 2DS, Nvidia Shield. 

 


#1823
silveraxe

silveraxe

    Geek certifié

  • Membre
  • 1 385 messages
  • LocalisationBretagne
T'as pas supprimé un mod qui ajoutait des armes par hasard ?
Ça pourrait expliqué que ça plante si t'as l'objet dans l'inventaire et pas le mod qui va avec
  • 0
m17x R3 -> i7 2720QM - 12 Go 1333MHz - Ecran 1080p WLED - HD 6990M - Win7 x64 Pro -> En train de jouer avec
Image IPB

#1824
moI323

moI323

    Geek certifié

  • Membre
  • 1 469 messages
Je testerais ce soir aussi. On a le meme ordi
  • 0

#1825
Suby74

Suby74

    Geek Jedi

  • Membre
  • 4 204 messages
  • LocalisationHaute-Savoie

T'as pas supprimé un mod qui ajoutait des armes par hasard ?
Ça pourrait expliqué que ça plante si t'as l'objet dans l'inventaire et pas le mod qui va avec

Je n'ai pas touché aux armes, j'avais juste mi des textures hd. ;)
  • 0

685051Sanstitre1.jpg

T4G : Asus P8Z77-V LX, i5 3570K 4.56GHZ, 2x8Go G.Skill TridentX, Asus ROG 1070 Strix,  tri screens , Samsung SSD

P4G : MSi GT60 ONC, i5 3230M, 2x4 GO G.Skill, GTX 670MX o/c , Samsugn SSD, Fire Strike: 2880

Périphériques :  Logitech G502,  G910,  Z906 5.1, Asus ROG Orion, T500RS, TH8A, Fanatec ClubSport pedals V2, PAD PS4

Nintendo 2DS, Nvidia Shield. 

 


#1826
testo06

testo06

    Procrastinateur de l'extrême

  • Membre
  • 2 621 messages
  • LocalisationLyon
j'ai testé ta sauvegarde là, ce que je constate :

-petit freeze (environ 1sec) quand on va dans le menu des favoris et dans les objets
-dans le menu magie ça allait mais j'ai eu un gros freeze (voir plantage, j'ai tué le processus, ça commençait à faire long) a un moment
-le chargement pour la prison est en effet long, genre 2min de chargement alors que ça devrait mettre 10secondes

ça met de suite dans l'ambiance ta save, à peine on pop on se fait agresser par les gardes :D

Modifié par testo06, 17 avril 2012 - 14:22.

  • 0

T4G : Silverstone Fortress / Antec HCG 520w / Asus P6H67-M / Intel Core i5 2400 / MSi GTX 660ti PE OC / 8Go DDR3 G.skill ARES 2133mhz / Crucial M4 128Go / Seagate Barracuda 7200.14 2To
P4G 
: plus rien :(

Console : Wii U

Tablette : Nook Tablet

Smartphone : Sony Ericsson Xperia Play

 


#1827
Suby74

Suby74

    Geek Jedi

  • Membre
  • 4 204 messages
  • LocalisationHaute-Savoie
Donc il y a bien un bon problème de save.
Bon ben adieu Skyrim, ça va me manquer... :arf:

Ben je faisais des missions de la confrérie noir et donc tuer des gens des fois je me faisais voir par des gardes ^^
  • 0

685051Sanstitre1.jpg

T4G : Asus P8Z77-V LX, i5 3570K 4.56GHZ, 2x8Go G.Skill TridentX, Asus ROG 1070 Strix,  tri screens , Samsung SSD

P4G : MSi GT60 ONC, i5 3230M, 2x4 GO G.Skill, GTX 670MX o/c , Samsugn SSD, Fire Strike: 2880

Périphériques :  Logitech G502,  G910,  Z906 5.1, Asus ROG Orion, T500RS, TH8A, Fanatec ClubSport pedals V2, PAD PS4

Nintendo 2DS, Nvidia Shield. 

 


#1828
testo06

testo06

    Procrastinateur de l'extrême

  • Membre
  • 2 621 messages
  • LocalisationLyon
J'ai terminé sur un plantage en allant en prison à vendeaume là donc oui ça me semble compromis :(

sinon tu peux toujours le refaire coté sombrage en mode ultra dur genre "wars in skyrim" + "deadly dragons" + mode expert :D
  • 0

T4G : Silverstone Fortress / Antec HCG 520w / Asus P6H67-M / Intel Core i5 2400 / MSi GTX 660ti PE OC / 8Go DDR3 G.skill ARES 2133mhz / Crucial M4 128Go / Seagate Barracuda 7200.14 2To
P4G 
: plus rien :(

Console : Wii U

Tablette : Nook Tablet

Smartphone : Sony Ericsson Xperia Play

 


#1829
moI323

moI323

    Geek certifié

  • Membre
  • 1 469 messages
T'as fait un truc particulier pour que ça bug ou c'est apparu d'un coup ?
  • 0

#1830
Suby74

Suby74

    Geek Jedi

  • Membre
  • 4 204 messages
  • LocalisationHaute-Savoie
J'ai eu des problèmes quand j'ai commencé à changer les textures, mais seulement les textures de décors... J'ai commencé par un bug genre la tête du perso qui disparait, j'ai remonté sur une plus vieille sauvegarde de 10 minutes et plus de soucis, puis après petit à petit le jeu c'est mi a freezer.
  • 0

685051Sanstitre1.jpg

T4G : Asus P8Z77-V LX, i5 3570K 4.56GHZ, 2x8Go G.Skill TridentX, Asus ROG 1070 Strix,  tri screens , Samsung SSD

P4G : MSi GT60 ONC, i5 3230M, 2x4 GO G.Skill, GTX 670MX o/c , Samsugn SSD, Fire Strike: 2880

Périphériques :  Logitech G502,  G910,  Z906 5.1, Asus ROG Orion, T500RS, TH8A, Fanatec ClubSport pedals V2, PAD PS4

Nintendo 2DS, Nvidia Shield. 

 





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)