Aller au contenu

Change

Bluetooth M15x


  • Veuillez vous connecter pour répondre
16 réponses à ce sujet

#1
Guest_morovach.n°10_*

Guest_morovach.n°10_*
  • Visiteurs
:slt: tout le monde

Donc voici mon petit souci

J ai besoin d' utilisé mon bluetooth sur mon pc , mais il est désactivé pour le réactivé sa me dit " Activer le mode bluetooth a l aide du commutateur Wireless

Le souci c est que je ne sais pas ou trouvé ce fameux commutateur

Merci d avance pour vos réponse :D

Modifié par morovach.n°10, 19 février 2011 - 12:01.

  • 0

#2
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 481 messages
  • LocalisationGrenoble
Fn+f10 ou alors le bouton tactil . Si Ca marche pas faut aller dans panneau de config
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#3
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
Bonjour,
C'est peut-être qu'il n'y a pas de connecteur, mais une combinaison de touches (Fn+F2 ?)

Edit : grillé par BlackSad :D

Modifié par omadessalla, 19 février 2011 - 12:23.

  • 0

#4
Guest_morovach.n°10_*

Guest_morovach.n°10_*
  • Visiteurs
@ BlackSad : La combinaison Fn+ f10 ne me propose aucune option bluetooth tout comme le pavé tactile
@ omadessalla : la combinaison fn+f2 c est pour activé la batterie ou la désactivé
  • 0

#5
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 481 messages
  • LocalisationGrenoble
Le bluetooth est compris dans l'option sans fil , en gros avec les touches ca active le wifi et le bluetooth xD.

Sinon va ici :

Panneau de config, materiel et audio, périphérique et imprimante et tu dois voir la carte bluetooth .
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#6
Guest_morovach.n°10_*

Guest_morovach.n°10_*
  • Visiteurs
C est exact j ai la carte buetooth , quand je fait clique droit dessus et paramètre bluetooth rien ne se passe
  • 0

#7
mahousensei

mahousensei

    Lécheur fou

  • Membre
  • 5 955 messages
  • LocalisationBelgique
Faux, ma Orochi fonctionne lorsque je coupe le wifi avec la touche tactile.
  • 0

D4G: P8Z68-V PRO Gen3, >i5-2500k< 4,6GHz 1,3v, MSI >SLI GTX 670 PE<, Co&Ge 16Go, Fractal Core 3k, S. 830 SSD 64Go + Sea. 1To 7,2kTr/mn, C.TX850M. FS10629.

ASUS G46VW-CZ078H: HD+, >i7-3630QM<, C.Vengeance 8Go, >GTX 660M OC<,  750Go. FS2297. Sony VAIO VGN-FE21H: 1er portable/secours. M15x: vendu.
Bureau: Asus 3xVE228H, Razer Mamba 4G, Leviathan et Sabertooth, Steelseries QcK, G430, G27, CM QuickFire TK, etc. "Consoles": OnePlus 2, Gear VR 2 + S6.


#8
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 481 messages
  • LocalisationGrenoble
Ca dépend avec mon premier R2 la irochi marchais plus si j appuis sur le bouton .

Hors sur mon deuxième R2 j'ai pas ce souci . Donc pas si faux que Ca .
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#9
sonny38

sonny38

    Passionné de Moto

  • Membre
  • 2 718 messages
  • LocalisationGRENOBLE
Ou 1) ouvrir le centre de reseau et partage 2) modif des parametre de la carte , si elle apparait clique droit activer/desactiver sinon paneau de config , gestion des periph et voir si tu n'as pas un petit icone orange
  • 0
M18X/SLI 580/2760 /8GO/7 PRO

http://teamgdo-bf.forumactif.org/

#10
Guest_morovach.n°10_*

Guest_morovach.n°10_*
  • Visiteurs
:slt: sonny

Dans le centre de partage , modif des paramètres je n ai rien qui est une fonction avec le bluetooth
Dans le gestionnaire de périphériques je n ai rien d 'anormal avec la carte dell bluetooth
  • 0

#11
sonny38

sonny38

    Passionné de Moto

  • Membre
  • 2 718 messages
  • LocalisationGRENOBLE
Si elle apparait pas dans dans le panneau de "parametres de la carte " c'est qu'il doit manquer quelque chose
  • 0
M18X/SLI 580/2760 /8GO/7 PRO

http://teamgdo-bf.forumactif.org/

#12
Guest_morovach.n°10_*

Guest_morovach.n°10_*
  • Visiteurs
ah ouai , mais ce qu est bizarre c est que sa marchait , je l'ai désactivé et depuis je trouve plus ou est ce qu on le ré-allume

Au cas ou connecte toi au teamspeak ;)
  • 0

#13
Guest_morovach.n°10_*

Guest_morovach.n°10_*
  • Visiteurs
:slt:

un petit up

J' ai désinstallé le programme du bluetooth , puis j'ai tenté de le réinstaller mais a la fin de l'installation j'ai toujours ce message " Activer le mode bluetooth a l'aide du commutateur wireless "
J'ai tenté de couper la wifi via le bouton du pavé tactile mais sa na rien changé
Merci pour vos réponse

Modifié par morovach.n°10, 20 février 2011 - 11:08.

  • 0

#14
sioowan

sioowan

    Petit Geek

  • Membre
  • 572 messages
avec ton "post", je viens de voir tous les usages du BT et c'est assez classe.

Passer des coups de fils via le PC ça c'est un plus indéniable.
pouvoir utiliser les HP du PC en tant que hôte aussi.

Sinon, dans "périph et imprimantes" si tu as le BT clique droit dessus et "propriété". Et dans option il y'a l'activation/désactivation de la carte.
Et regarde dans l'onglet matériel.

Sinon, je sais qu'il y'a un ordre bien précis pour installer les pilotes sur les Alienware.
Dans le désordre ça peut poser des problèmes; vu sur le site des Delliens.
  • 0
Alienware M15x Gris lunaire + Windows® 7 Professionnel + Intel® Core™ i7 Processor 820QM (1.73Ghz, 8MB L3 cache) +1600 x 900 WLED + 8 Go DDR3 SDRAM à 1 333 MHz + 320GB (7,200rpm) + NVIDIA GTX260M 1Go + Lecteur optique Blu-Ray/graveur + 9 cellules

#15
jeffrizzz

jeffrizzz

    En attente de Visa

  • Membre
  • 11 messages
Salut à tous,

J'ai exactement le même problème.
Mise à jour de win7 hier et après reboot, plus de bluetooth.
Lorsque je lançe le setup du driver, puis réparation, le message "activer le mode bluetooth à l'aide du commutateur wireless". J'ai alors désinstaller le pilote et à la fin de la ré-installation, même message. Tout comme morovach.n°10, la carte apparait bien dans les périphériques et imprimantes, tout semble fonctionner mise à part lorsque je clic paramètres bluetooth (en clic droit), rien ne se passe. Par contre elle n'apparait pas dans le gestionnaire de périphérique, seulement dans le panneau de configuration, périphérique et imprimante. Le bouton wireless ne change rien.

J'en ai extrêmement besoin pour utiliser ma souris razer orochi (dont j'ai perdu le cable usb en plus).

Merci pour votre aide.

Modifié par jeffrizzz, 12 mai 2011 - 20:13.

  • 0
Image IPB

#16
jeffrizzz

jeffrizzz

    En attente de Visa

  • Membre
  • 11 messages
Bon, je croie que mon module Bluetooth a lâché. Y a rien à faire, toujours le même problème. Je vais devoir appeler le SAV dell.

Ma GT260m me semble fatiguée aussi. Quelques bugs et plantages, elle n'est plus vraiment stable en jeu, température élevée (96° sur BFBC2 sans OC) et ce même après formatage et installe propre. Pensez vous que je peu en demander son remplacement voir même demander une GT460m? Vous pensez qu'ils en ont encore des GT260m?

Merci

Modifié par jeffrizzz, 19 mai 2011 - 16:44.

  • 0
Image IPB

#17
sioowan

sioowan

    Petit Geek

  • Membre
  • 572 messages
Il y'a 2 mois ils en avaient encore puisque la mienne a été changé.
GT460 est légèrement plus puissante à ce que j'ai lu DX11 en plus.
Mais ça n'a pas l'air d'être flagrant; sauf peut-être sur les jeux purement DX11.
  • 0
Alienware M15x Gris lunaire + Windows® 7 Professionnel + Intel® Core™ i7 Processor 820QM (1.73Ghz, 8MB L3 cache) +1600 x 900 WLED + 8 Go DDR3 SDRAM à 1 333 MHz + 320GB (7,200rpm) + NVIDIA GTX260M 1Go + Lecteur optique Blu-Ray/graveur + 9 cellules




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)